Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probleme ventilation et chauffage 307


Invité §ste712GO

Messages recommandés

Invité §Ano026ZM

Bonjour a tous et a toutes,

 

Alors voici mon parcours sur une 307 de 2000.

Clim manuelle a 5 vitesse ( 0,1,2,3,4)

Depuis quelque temps le chauffage a une odeur de cramé quand je l’allume.

Il y’a une semaine un matin en allant au taff plus rien.

Je retourne a la voiture a midi toujours rien je m’enerve gros coup sur le tableau de bord sa repart...lol

Il y’a deux jours plus rien...je retappe sur le tableau de bord ( vers la ou il ya le module un peu a droite du truc central)...et lol mais sa repart mais cette fois si la vitesse 4 ne fonctionne plus.

Ce matin plus rien je tappe mais rien n’y fait du coup en utilisant le forum j’ai pu demonter la boite a gant ( en galerant un peu).

J’ai ensuite ouvert la trape en activant le recyclage d’air.

 

J’ai trouver la chose, 1/4 de tour et op sa viens dans la mains.

Voici ou j’en suis.

Fil rouge brulé + fil orange qui vire au marron

 

http://imagizer.imageshack.com/v2/150x100q90/923/OWowEN.png

 

Lorsque je declipse le tout voici l’etat de la chose a l’interieur

 

http://imagizer.imageshack.com/v2/150x100q90/923/wMDK2s.jpg

 

Je sais donc ce qu’est la panne mais je ne sais ps trop comment la reparer. Surtout que c’est difficile d’acces.

 

Si quelqu’un pourrais m’orienter.

En vous remerciant.

Lien à poster
Partager sur d’autres sites
  • Réponses 196
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonjour,C'est ta résistance qui fait cramer la connectique du coup les fils se touchent est crée un cours-circuit:

je pence aussi que tu doit changer tout ton câblage tes fils doivent être tous cramé surtout (le gros fils rouge c'est la source du problème).

SKU042558-2.jpgSKU042558-1-500x500.jpg

Le fait de changer la résistance ne résout pas le problème.

 

Ma solution est la suivante:

 

Outils: pistolet à colle, fer à souder et une gaine thermo retractable

 

Dans un premier temps tu dois changer tout ton câblage ou les fils qui ont cramés (5 FILS :ROUGE, ORANGE, BLANC, JAUNE, BLEUE)

ensuite tu découpes tous tes fils avant la connectique qui vient se clipser sur la résistance.

 

 

PROCEDURE:

 

Enfiler un morceau de gaine sur chaque fils ( attention bien garder les couleurs d'origine pour ne pas faire de bêtises) sur l'image, j'ai pris qu'une seule couleur mais j'ai bien repéré les câbles).

Dénude les cables sur 5mm et venir les souder sur chaque contacts puis descendre la gaine jusqu’à cacher les contacts ensuite rétracter la gaine(comme sur l'image ci-dessous) et charger de colle entre tous les contacts pour solidifier le tout.

 

IMG_2999.jpg

 

Désoler pour les fautes

 

Cordialement.

Lien à poster
Partager sur d’autres sites

-

@LaClim.... Bonjour :)

Et merci à winou ghyn

 

Aussi comme c'est toujours un seul des passages qui est affecté il y a ça . Le ""contournement"" .

( Pour le démontage, un connecteur FASTON mâle femelle à sertir qui lui est renommé. Inséré dans le fil qui va au fil concerné)

 

 

307.jpg

 

 

 

( Ta photo de ta résistance)

 

wMDK2s.jpg

Lien à poster
Partager sur d’autres sites
Invité §Ano273fz

Peut-être le pulseur qui est HS :L

 

 

Bonjour petit soucis sur Peugeot 307 1.4hdi 2003 plus de ventilation plus aucune vitesse ne fonctionne que avant la 3 et 4 aller maintenant plus rien fou cela vient il ?

Lien à poster
Partager sur d’autres sites
Invité §Ano584rO

Peugeot 307 Phase II 2005Bonjour

 

Voila j'ai deux problème !!!! qui peut me donné des réponse !

 

j'ai mon chauffage ne veut plus s'arrêter du côté passager ?

 

j'ai un bruit de frottement au niveau essieu Av Droit j'ai changer les pièces suivante:

 

cardan, roulement , rotule de supp, biellette de supp , amortisseur D & G !

 

je ne vois pas d'ou ça peut provenir ce bruit....

 

Un grand merci pour votre aide

Lien à poster
Partager sur d’autres sites
Invité §Ano788bh

salut à vous

je viens d'avoir le même probleme sur ma 307

plus de ventilation d'habitacle mais la clim et le chauffage fonctionnent;mais sans ventilation,ça sert pas à grand chose

j'ai donc testé le ventilo en direct il était ok

vérifier tt les fusibles,ok

donc il ne restait plus que le module de commande du ventilo(résistances de variation)

problème,ou est il placé ?

après renseignements chez peugeot,en mettant la ventil en recyclage on au module,mais pour plus de facilité j'ai donc démonté la boite à gants

résultat:le module à chauffé,la fiche a commencé à fondre

donc changement faisceau + module pour la modique somme de 107€

important,si vous voulez savoir s'il y a du 12v qui arrive au connecteur(couleur bleu) en bas à gauche de la console centrale,faites le moteur en marche;et oui,j'ai découvert qu'il n'est pas possible de ventiler qu'avec le contact batterie

sinon pour la réparation ça se fait assez facilement,2 heures de remontage quand même

moos60

 

 

Lien à poster
Partager sur d’autres sites
Invité §Ano788bh

Bonjour tout le monde voilà j'ai fait toutes les verif j'ai changé la résistance le pulseur d'air fonctionne le fusible fonctionne mais je n'ai toujours pas de chauffage ou de ventilation je voulais savoir si quelqu'un avait eu le même cas que moi merci des réponses qui me seront apportées et tu aurais pris le temps de me répondre

Lien à poster
Partager sur d’autres sites

Bonjour pour moi presque le même soucis sur 307 1,6Lessence année 2003 je n ai plus de ventilation du tout ni chaud ni froid ni sur aucune des 4 vitesses... je voudrais commander la pièce mais comment savoir si c est le pulseur lui même la résistance ou autres svp ? Merci à ceux qui pourront m aider .?

Lien à poster
Partager sur d’autres sites

Bonjour pour moi presque le même soucis sur 307 1,6Lessence année 2003 je n ai plus de ventilation du tout ni chaud ni froid ni sur aucune des 4 vitesses... je voudrais commander la pièce mais comment savoir si c est le pulseur lui même la résistance ou autres svp ? Merci à ceux qui pourront m aider .?

Bonjour. :)

pas de réponse simple dans ces domaines.

 

>> Le pulseur = Lui appliquer du jus batterie sur ses deux cosses d'entrée et simplement voir si il tourne ?

 

>> Tout le reste = 95 % des incidents de non fonctionnement complet des souffleries 4 vitesses sont des connexions brûlées et cramées .

La résistance ne peut en aucune cas créer une panne totale. Car la vitesse 4 ne la traverse pas .

Donc ""aller au charbon"" :D , et inspection visuelle.

Ou bien par la mesure. Qui sera exclusivement avec uen lampe témoin entre le point à tester, et lapince- de la lampe mise sur la masse carrosserie

Lien à poster
Partager sur d’autres sites

-

 

Marlac Bonsoir

 

Ta panne actuelle** est juste le petit fusible thermique accolé à la résistance. Fusible qui est coupé. ( 0,5 Euro)

 

Panne hyper classique mais** bien noter que même si parfois il grille pour rien il y a souvent une cause.

 

-- Moteur du pulseur qui grippe , (même lègèrement), Mauvaise circulation d'air (filtre bouché)

 

Je pense qu'on accède à la résistance en se contorsionnat sous le tableau de bord. On en voit dépasser que son connecteur à 4 fils car elle est introduite dans le carénage de la soufflerie du fait qu'elle chauffe.

 

Il me semble que certains ont eu du mal avec la rotation pour la sortir.

 

Il faut couper les pattes comme les traits rouges. Et la température du Fuse devrait être écrite dessus.

 

Un topic générique sur une autre marque qui retrace la plupart des choses et comment le remplacer (ne PAS le souder)

Ventilateur Chauffage Punto Nobody 2002

 

Si tu peux mettre quelques photos où on voit l'implantation de la résistance ce serait sympa :)

 

Sur ces photos on voit le connecteur enlevé d'où est la résistance ( connecteur qui a chauffé mais ce n'est pas ta panne à toi) pour le cas où tu reconnaisse l'environnement autour.

 

 

 

https://aws-cf.caradisiac.com/p [...] auCram.gif

 

 

 

https://aws-cf.caradisiac.com/p [...] module.jpg

https://aws-cf.caradisiac.com/p [...] CT0262.jpg

 

 

 

 

Bonjour,

Je ne comprends pas, j'ai voulu enlever cette pièce mais impossible rien ne bouge. Dans quel sens doit on le tourner?

Il y a des clipses à pincer pour tourner cette pièces.

 

Merci

Lien à poster
Partager sur d’autres sites

Bonjour jai un problème avec ma ventilation ...la clim s'enclenche et le chauffage aussi sauf aucune ventilation les vitesse ne fonctionne plus jai démonté le pulseur d'air avec beaucoup de courage car difficile d'accès puis brancher en directe sur une batterie 12v ..ça tourne donc je penche plutôt pour la résistance au dessus de la boite a gant ( resistance verte ) sauf que je n'arrive pas en l'enlever jai lu plusieurs forum qui disent faire 1/4 de tour sens contraire et d'éclipser du moins j'essaie de toute les manière impossible de l'enlever donc je demande conseil pour l'enlever avant que je m'énerve dessus ??

Lien à poster
Partager sur d’autres sites

Bonjour j ai un problème avec la chauffage j ai changer la résistance le pulseur et sa marche toujours pas que faire ? Svp merci

Bonjour :)

Les photos et le sujet au dessus parlent d'un système à 4 vitesses avec une réelle résistance

Or de multiples confusions avec un module électronique variateur de vitesse de clim auto ( trop souvent abusivement appelé "résistance" ) Qui est aussi abordé le long de ce sujet

Une photo ou un lien vers ce que tu as remplacé comme ""résistance" ? ???

Merci

Lien à poster
Partager sur d’autres sites

Bonjour , tout le monde j’ai un petit soucis avec la ventilation de ma 307 break , ma ventilation ne fonctionnait qu’en vitesse 4 et maintenant plus rien quelqu’un serait me dire d’où sa peut venir ? Merci d’avance 😃

Lien à poster
Partager sur d’autres sites

Bonsoir :)

Ca était comme ça en vitesse 4 seule depuis longtemps   ? Et tu as laissé comme ça en attente d'agir ? ......Puis + rien ? 

 

Sur une clim à 4 vitesses , le fait que ça ne fonctionnais plus qu'en 4 est typiquement QUE le petit fusible thermique de la résistance. ( qui si il grille a le plus souvent une raison) 

http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/sujet710234.htm

-----

Tous les autres cas de panne totale, si le fusible général de soufflerie ( 30/40Ampères ) n'est pas grillé, (et que le pulseur peut tourner en test en l'alimentant) sont les multiples cas  connecteurs cramés

Et aussi de Neiman cramé suivant modèles 

Donc tu as accumulé les deux gâteries ;)

Modifié par ballbearing
Lien à poster
Partager sur d’autres sites
Invité Adri

Bonjour à tous, 

J'ai lu le sujet sur ses 6 pages, j'ai comme beaucoup uniquement la vitesse 4 qui fonctionne sur une 307 essence de 2005, le problème c'est que je ne trouve pas ce fameux malabart vert, ce week-end j'ai démonté la boite à gants afin de pouvoir y accéder, mais une fois que la petite trappe s'ouvre impossible de mettre la main sur cet élément? j'ai bien la trappe qui s'ouvre quand j'active le recyclage d'air mais la aucune trace d'une encoche spéciale pour sortir le malabart vert. 

 

Quelqu'un saurait la raison? Est-ce que mon véhicule est une phase 2 et du coup la conception n'est pas la même pour la localisation de cette pièce? 

Merci d'avance si quelqu'un prend la peine de me lire 

Lien à poster
Partager sur d’autres sites

Bonjour ;)

En rappelant encore une fois que pour cette  panne de "seule la vitesse 4 fonctionne"""  la résistance n'a absolument rien , sinon le petit bidule (fusible thermique)  fixé sur elle à remplacer.

Et relire les descriptions de "pourquoi" il peut avoir grillé et que ça pourrait recommencer demain pareil même si on remplaçait la résistance entière !!.

En gros se contorsionner et elle est accédée par la gauche. Pièce

( Pour l'accès.... de nombreux sujets de l'autre panne de connecteur de la résistance doivent exister en video )

régul307.png

 

Un autre sujet qui comme il parle de la dépose du pulseur montre tous

les divers éléments . C'est un pulseur avec une résistance de clim auto mais elle est fourrée (2) au même endroit

http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet309218.htm

Modifié par ballbearing
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page