Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Topic Officiel] Lancia Ypsilon III (2011)


Messages recommandés

  • Réponses 3,9K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

C'est dingue comme elle se vend encore bien la Panda !

Chapeau pour l'Ypsilon mais il faut voir aussi le nombre de versions disponibles, différent de la France ?

 

Pour la France, pas de question à se poser, vu qu'elle n'ait hélas plus disponible.

En Italie, 3 moteurs disponibles sur le configurateur.

0.9 Twinair metano, 1.2 FIRE GPL, et 1.0 FIREFLY hybrid.

Lien à poster
Partager sur d’autres sites

Salut me voilà de retour

J'ai un petit problème la  Ypsilon 3 de 2015

Le kilométrage clignotante tout le temps  et du coup j'ai plus de blue&me 

Je précise que la voiture démarre nickel  

J'ai lu sur le net qu'il faut débrancher la batterie attendre 5 minutes et rebrancher c'est pareil

si quelqu'un peut m'aider merci d'avance

Aucun défaut sur la prise ODB je comprend pas

Modifié par AGGA2
Lien à poster
Partager sur d’autres sites

Non pourquoi les cosses ? je comprends pas elle démarre bien

J'ai lu à plusieurs endroits c'est un problème de batterie

que ce soit sur les Ypsilon ou Les Fiat 500 j'ai du mal à y croire j'ai eu  2 Ypsilon et une 500 et une Punto avec le blue&me  et j'ai jamais eu ce problème c'est vrai que la batterie à 5 ans( les cosses sont nickel pas d'oxydation j'ai quand même passer un coup de brosse métallique) 

Modifié par AGGA2
Lien à poster
Partager sur d’autres sites

Les cosses peuvent parfois être responsables de problèmes, une batterie qui se vide alors qu'elle est neuve ou presque, tu la changes et cela recommence elle se vide de nouveau.. ça m'est arrivé d'ou cette hypothèse.. La batterie est elle d'origine ? L'ordinateur de bord peut aussi être responsable, je l'avais eu c'était une connexion..

 

Modifié par christ952
Lien à poster
Partager sur d’autres sites
Il y a 4 heures, AGGA2 a dit :

Non pourquoi les cosses ? je comprends pas elle démarre bien

J'ai lu à plusieurs endroits c'est un problème de batterie

que ce soit sur les Ypsilon ou Les Fiat 500 j'ai du mal à y croire j'ai eu  2 Ypsilon et une 500 et une Punto avec le blue&me  et j'ai jamais eu ce problème c'est vrai que la batterie à 5 ans( les cosses sont nickel pas d'oxydation j'ai quand même passer un coup de brosse métallique) 

 

Kilométrage qui clignote, et plus de blue&me, j'ai eu l'occasion de lire sur un forum dédié à la 500

que cela pouvait également venir du boitier de convergence blue&me qui était HS.

 

Lien à poster
Partager sur d’autres sites

Ok merci mais comment contrôler la centrale ? J'ai lu pas mal de truc aussi sur les forum 500 

Sur les Ypsilon de 2015 le blue&me est différent au 1er 500 ce n'est plus Windows mobile mais Microsoft auto c'est peut-être juste le nom qui change

 je vais encore chercher merci

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...