Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ford Focus TREND 1l6 16V broute et perte de vitesse


Invité §SPE163UT

Messages recommandés

Invité §SPE163UT

Bonjour.

J'ai un petit probleme avec ma ford focus année 2000.

Depuis 3 jours elle a des trou à l'accélération, elle broute et n'a plus beaucoup de puissance.

J'ai fait changer le filtre à air, les bougies j'ai mis un produit pour nettoyer le carbu et les injecteurs mais rien n'y fait toujours pareil.

D'ou est ce que sa peut venir, je m'inquiete.

Merci de m'aider.@°+

Lien à poster
Partager sur d’autres sites
  • Réponses 42
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Bra550lm

Bonjour.

J'ai un petit probleme avec ma ford focus année 2000.

Depuis 3 jours elle a des trou à l'accélération, elle broute et n'a plus beaucoup de puissance.

J'ai fait changer le filtre à air, les bougies j'ai mis un produit pour nettoyer le carbu et les injecteurs mais rien n'y fait toujours pareil.

D'ou est ce que sa peut venir, je m'inquiete.

Merci de m'aider.@°+

Il y a comme un truck qui ne va pas tu a un carburateur et des injecteur ? Euhh depuis 1993 il n'y a plus de carburateur alors ta voiture est de 2000 donc pas de carburateur, ensuite je voudrais savoir si ta courroie de distribution a ete faite depuis que ce probleme ce produit ? Merci

Lien à poster
Partager sur d’autres sites

Vas voir . :jap:

 

Sinon tu peux essayer les classiques : vérifier l'allumage déjà (câbles, connecteurs, ...), le circuit de carburant (le filtre si Km > 90000), la présence évenutelle de prise d'air, la sonde lambda (quoi que plutôt fiable sur focus), un capteur de vitesse défectueux, ...

 

Ca peut être plein de choses quoi. :W

 

Lien à poster
Partager sur d’autres sites
Invité §foc266PP

bjr

g actuellement les memes prob que toi sur ma focus de 2000 aussi, g testé les cables bougies, changé les bougies, on ma preconisé de changer le filtre essence, (doi etre remplacé toute les 2 vidanges), et voir injecteur

de ton coté a tu resolu ton prob

pourré tu stp, me recontacté, car pas mal de prob avec mon vehicule, merci

Lien à poster
Partager sur d’autres sites

J'ai eu la même chose il y 4 mois.

On l'a emmené chez Ford.

C'était la bobine d'allumage.

 

Elle remarche mais j'ai toujours trouvé que cette voiture avait des râtés à l'allumage: sur autoroute, on doit constamment bouger le pied de l'accelerateur pour rouler a vitesse constante.

Lien à poster
Partager sur d’autres sites
Invité §P_t806gV

C'est la bobine d'allumage. Ca m'est arrivé a 46000km. En fait , Ford préconise de changer les bougies tout les 60000km. Mais les garagistes conseille de les changer une vidange sur 2 c'est a dire tout les 30000km car l'usure des bougies peut entrainer une déterioration de la bobine d'allumage. Quand la bobine claque, on a en effet des trous d'accélération et la voiture broute.

Lien à poster
Partager sur d’autres sites
Invité §jl0037Ye

C'est la bobine d'allumage. Ca m'est arrivé a 46000km. En fait , Ford préconise de changer les bougies tout les 60000km. Mais les garagistes conseille de les changer une vidange sur 2 c'est a dire tout les 30000km car l'usure des bougies peut entrainer une déterioration de la bobine d'allumage. Quand la bobine claque, on a en effet des trous d'accélération et la voiture broute.

 

Est-il nécessaire, pour identifier cette panne, de la passer au ban 'Ford' ?

Merci de votre réponse.

Cordialement

Lien à poster
Partager sur d’autres sites
Invité §azk388MW

au secour moi aussi g le meme probleme ma ford focus 1.8 16v année 1999 broute et g des trou d'acceleration egalement, g changer les boujie et egalement la bobine mes rien ni fait..........autre simptome elle fume et consome pa mal depui quelque temp et elle pu depui qu'elle broute c horible....svp donner moi un avis

Lien à poster
Partager sur d’autres sites
Invité §flo316FO

j'ai exacetement le même problème, je vien de commander un filtre à essence, et la sonde lambda, après avoir changé la sonde lambda la voiture broute encore plus, et j'ai une nette perte de vitesse.

 

Avez vous aussi le voyant qui s'allume??

 

Lien à poster
Partager sur d’autres sites

au départ la bobine sur les zetec tombe en rade assez rapidement et si vous avez d ela chance se fait connaitre vers 120.000. idem pour les fusion et autres modeles de la marque

 

2 cas dans mon entourage proche sur 1.6. 110.000 et 129.000kms sur 1.6 focus break 2000

ensuite si on roule avec ces symptomes on affaiblit voire on flingue le catalytique. la sonde lambda en prend certainement pour son grade.

 

si le moteur en prend un coup? aucune idée mais il ne doit pas aimer

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §flo316FO

ben j'en ai parler à mon père, déjà demain il va vérifier les jeux, et changer le filtre à essence, et faire la vidange avec filtre à huile, et si pas de jeux, ben il faudra se pencher sur autre chose, ce voyant c'est mis a s'allumer d'un coup lorsque l'on a tiré dans le véhicule, et depuis il c'est plus éteint jusqu'à aujourd'hui ou elle a refonctionné normalement et voyant éteint, et d'un seul coup en fin d'aprem après avoir changé la sonde lambda il c'est remis à clignoter, donc on a remis la sonde d'origine pour le moment

Lien à poster
Partager sur d’autres sites

Salut à vous j'ai aussi une focus 1L6 16v de 99,elle a un trés bon ralentis,par contre le matin les premiers kms elle broute quand j'accélère trop vite, ensuite au bout de 10kms à peu prés plus rien nickel. Mes bougies sont neuves et tout mes filtres sont neuf, personne a une idée?? Moi je pense soit à une bobine ou peux t'être au fils de bougies

Lien à poster
Partager sur d’autres sites

je ne dis plus rien

facile a changer

a ce prix là pas de quoi se priver. et comme de toutes façons elle tombera en panne, vous l'aurez d'avance dans le coffre

 

http://www.oscaro.com/bobine-d-allumage-ford-focus-berline-saloon-689-19915-2606-gt

et pour un kit parfait

 

http://www.oscaro.com/jeu-de-fils-d-allumage-valeo-346367-2450197-685-p

 

350 euros chez ford agent

 

 

Lien à poster
Partager sur d’autres sites
Invité §flo316FO

ben moi je viens d'alsace dont c'est comme la bretagne, la bobine est a 50€ sur oscaro donc je vais voir pour renvoyer la sonde lambda et prendre la bobine en échange.

 

Sinon j'ai un autre problème, j'ai laissé un autre post mais personne n'a encore répondu.

 

En faite j'ai aussi un problème au démarrage à chaud, à froid elle démarre au quart de tours, mais à chaud il faut que j'insiste, et ca depuis que je l'ai acheté à 106 000 km et les anciens proprio avaient déjà ce problème, et maintenant elle a 116 000 km

 

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page