Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Entretien d'une PEUGEOT 605 (2.1 12V gazole, phase 1) - et soeurs!


Invité §Mon651da

Messages recommandés

Invité §Mon651da

Salut à tous ben je propose ce topic pour l'entretien de nos 605. Elles sont nombreuses à avoir des soucis electriques, voire mécaniques pour certaines.

 

La mienne date de 92, c'est ,un diesel atmo 2.1 12V qui consomme rien (160km pour 10euro) et qui jouit d'une bone tenue de route, et d'un très bon confort.

monsieur_s_1141256007_photo_005711111111111.jpg.4aa9af553722e4a670d3fbf41e15efda.jpg

 

Ce qu'il y a de prévu :

 

remplacement de la sellerie

remplacement ciel de toit

remplacement silent bloc (j'ai un cognement quand la voiture n'est pas droite? support moteur, boite ou echappement a identifier)

 

C'est à peu près tout pour l'instant. Ca devrait commencer ce week-end!

 

 

:coucou:

Lien à poster
Partager sur d’autres sites
  • Réponses 37
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Mon651da

:coucou:

 

PROBLEME D'ECLAIRAGE DU TABLEAU DE BORD:

 

Voici mon tableau de bord de nuit:

http://img403.imageshack.us/img403/9601/photo00824ij.jpgmonsieur_s_1141391248_photo_0064.jpg.5ebce035d482b824ca6a4dcdbba4c476.jpg

 

COmme vous remarquez c'est pas terrible.

 

Après avoir vérifié le fusible correspondant (F2), je décide de démonter le tableau de bord, à la recherche des ampoules grillées.

 

Outils: Torx (2 tailles differentes) et cruciforme.

 

Le démontage est relativement simple. Il y a une séie de vis à retirer, beaucoup de torx, et quelques cruciformes.

 

http://img367.imageshack.us/img367/8190/photo0065copie9rj.jpg

 

 

Une fois tout démonté, on doit aller au compartiment moteur pour tirer de 5cm environ sur le cable de compteur vitesse, sinon on va l'endommager et il coute environ 80€ chez Peugeot.

http://img422.imageshack.us/img422/149/sch7uk.jpg

 

Voilà donc d'après le schéma on retrouve bien le cable, repéré ici en jaune:

http://img147.imageshack.us/img147/134/photo01172zj.jpg

 

Une fois terminé ces opérations, vous pouvez retirer le tableau, en le faisant pivoter, vous n'estes pas obligé de démonter le volant.

 

 

Voici une fois retiré:

http://img464.imageshack.us/img464/2179/photo0112copie4ze.jpg

 

Les 3 prises branchées au compteur:

http://img339.imageshack.us/img339/9499/photo01132mt.jpg

 

L'arrière du tableau: Les marques vertes indiquent les ampoules.

http://img147.imageshack.us/img147/5053/photo01146dv.jpg

 

 

J'ai vérifié les ampoules sont OK alors dans mon cas, ce n'était pas ça, et je cherche toujours. :W

 

 

Pour remonter le TDB pousser le cable de compteur vitesse a aprtir du compartiment moteur et placébien le compteur en face et fixez le. Une fois fixer, repousser encore le cable, de manière à ce qu'il s'emboite.

 

 

:coucou:

 

 

Lien à poster
Partager sur d’autres sites
Invité §Mon651da

Disons que je n'ai rien vu de choquant... Alors je pense que ça vient du faisceau. J'aimerais savoir quel fil correspond a quoi, comme ça je pourrais au moins shunter pour que ça s'allume. :)

Lien à poster
Partager sur d’autres sites
Invité §Mon651da

Ce qui gère l'alimentation des ampoules d'eclairage, sont sur la broche bleu.

Le 6 et 7è pin en partant de la droite, ligne du haut.

 

http://img143.imageshack.us/img143/5112/schemaphoto0xl.jpg

 

 

Donc je vais shunter directement ça sera plus propre, avec la diode indicatrice des feux de route.

 

Sinon, connaissant les pin, je vais d'abord prolonger jusqu'au rhéostat qui gère l'intensité lumineuse. Car en deconnectant la molette, rien ne s'allume. Le jus passe par la molette.

 

 

En tous cas j'avais quand même 7 ampoules de naze!

Lien à poster
Partager sur d’autres sites
Invité §Mon651da

J'ai remplacé toutes les ampoules sans exception, et maintenant l'allumage du TDB est impec.

 

Seulement, le cable de compteur de vitesse, est chaud à remettre puisque on le fait "à laveuglette".

 

DOnc avant de remonter le TDB, positionner le cable au mieux, ensuite, poser le TDB et pousser un peu sur le cable (a partir du compartiment moteur) : a priori c'ets bon. C'est comme ça je fais d'habitude mais là j'ai fais le présser et ça rentre pas.

 

PS: je suis le seul à rouler en 605 ici ?? :W

Lien à poster
Partager sur d’autres sites
Invité §leg506Qk

bONJOUR

Je suis tout nouveau sur le site et j'ai la meme 605 diesel.Par contre elle n'a pas eu ces soucis donc difficile de t'aider .

Par contre j'ai un souci d'eau(fuite).Puis je te demander un renseignement ici ou dois je ouvrir un nouveau topic.

Merci

Lien à poster
Partager sur d’autres sites
Invité §Mon651da

BAh le topic est prévu pour, mais tu peux ouvrir un autre après les modérateurs risquent de le bloquer?

 

J'ai régler mes problèmes, mais la jauge essence est décédée ce soir ! j'espère que c'est que momentané!

 

Quel est ton pb ?

Lien à poster
Partager sur d’autres sites
Invité §leg506Qk

Salut

Désolé pour l'absence mais j'ai résolu la fuite en surfant sur des modèles différent.

En tout cas, je t'ai mis dans mes favoris sur mon ordi donc a bientot et bon courage

Lien à poster
Partager sur d’autres sites
Invité §leg506Qk

Salut, je voulais te demander pourquoi mon voyant de niveau d'huile clignote 7 fois apres chaque démarrage malgré un niveau d'huile correct.Pas d'infos dans la rta

Merci

Lien à poster
Partager sur d’autres sites
Invité §Mon651da

J4ai résolu tous mes soucis j'ai remisle silent bloc en un bloc il re-remplit son rôle. Tout est bon. LA jauge ets un peu fausse mais bon une fois ne reserve de 10l, le voyant s'allume donc pas de piège possible.

 

 

Pour ton voyant, moi je chercherai la sonde, et je la déconnecterai "pour voir" peut-etre elle déconne ?

 

Je douter que ça soit du a un faux contact, mais tout reste possible!

Lien à poster
Partager sur d’autres sites
Invité §Mon651da

Alors ça roule toujours?

 

Moi je perds un ptit chouya d'huile au bouchon de vidange quand elle est chaude et que je l'arrète! Lancien proprio a du garder le meme joint! C'est super minime j'ai pas besoin de faire d'appoint mais pour le pricipe, ça me plait pas!!! :pfff:

 

Dès que j'aurais de nouveau un module infrarouge ou bluetooth je vous post des photos pour déposer les vitres AR (teintage pas cher) :D!

 

http://img50.imageshack.us/img50/8776/23mn1.jpg

 

J'ia pris cetet couleur 'aregnt' car il y avait plus ni gold, ni super black! Ceci dit ça ne l'enlaidit-pas vu la couleur dla carrosserie! Et c'est vraiment super efficace niveau UV et regards indiscrets sur cequi se passe derrière :lol::lol: !

 

:coucou:

Lien à poster
Partager sur d’autres sites
Invité §Mon651da

Photos pour situer et comprendre, blabla suivra.

http://img97.imageshack.us/img97/9493/schemavitre6nn.jpg

http://img507.imageshack.us/img507/7025/photo01517lw.jpg

 

Bon alors sans toucher au mécanisme.

 

Deposer la manivelle (bras de levier)

Enlever la garniture de portière.

Déconnecter les prises si electrique.

 

Descendre la vitre, pour accéder à son accroche.

Du coté exterieur de la vitre, un carré noir bloque celle ci sur un doigt, qui tient la vitre sur le rail: le faire pivoter d'un quart de tour.

 

Pousser la vitre sur cet axe: vitre démontée http://www.gigasmiley.com/images/sample/000108-000019.gif

 

Pour l'extraire, moi j'ai enlever aussi les garniture leche vitre, et celles autour de la portière. Voilà!

 

Temps de dépose : je dirai 30minutes à peine, si on galère a sortir la vitre (faut l'incliner mais pas trop.. Bref, minutes de rfflexion necessaires).

Mon tmeps record pour tout remonter : 14 minutes.

 

Résultat après dépose repose:

http://img421.imageshack.us/img421/7820/photo01816sd.jpg

Lien à poster
Partager sur d’autres sites
Invité §Mon651da

Bon on va parler du support moteur inférieur antibascule.

 

Voilà quand je freine (sur la fin du freinage) , ou suis arrété dans une cote (ou pente), j'ai un cognement qui résonne dans le levier de vitesse, et sous le pied droit : donc j'accuserais les supports : boite ou moteur voire echappement.

En effet si je donne un coup daccélérateur (sur place) ça s'arrète et quand je lache l'accélérateur, ça recogne.

Si je suis arrété sur du plat, pas de problème.

 

 

Je décide de voir sous la voiture et là, je voisle coupable:

 

http://img126.imageshack.us/img126/9623/photo01710dz.jpg

 

Le silentbloc se barre du support et il est lui même fait en plusieurs couches (surement bidouillé par l'ancien proprio).

 

A coup de maillet en bois, je le "recentre" pour aboutir à ca:

 

http://img48.imageshack.us/img48/6615/photo01616tg.jpg

 

 

Là on voit bien la fixation, du tirant. Cette vis-ecrou est monté mais non sérré. C'est à dire que tourne sur son axe, le tirant est en liaison pivot.

 

http://img374.imageshack.us/img374/4961/photo01648au.jpg

 

Voici un tirant sorti:

http://pic.aceboard.net/img/5364/13295/1141636718.jpg

Le cognement gêne pas outre mesure mais sur une voiture de ce standing, ça fait tache.

 

Je serrerai donc ça, ne remettant la vis dans le même sens que les votres, quand le sol sera sec (c'est un peu humide sur la region parisienne aujourdhui) !

 

Si je sers, le tirant devient en laision complète avec le chassis (là il est en pivot). Alors ça transmet un max de secousse.

 

Voici mon hypothèse:

CAS 1:Le silent bloc trafiqué ne remplit pas son rôle et n'amortit pas =>

A.silentbloc trop dur

B.le jeu entre silentbloc-support-axe n'est pas respecté (ou trop ou pas assez de jeu)

 

CAS 2:Le silent bloc trafiqué remplit son role d'amortissement.=>

A.Une pièce est déformeée (tirant, chassis, ou ailleurs)

 

http://img150.imageshack.us/img150/292/photo01710dz0xm.jpg

"En (2), on voit nettement que le silent-bloc est quasi-sorti du support. De base, je remplacerais ce silent-bloc qui a l'air plus que bidouillé. Quand tu l'avais remis en place au maillet, il était revenu, mais le boulon (1) était desserré.

Une manip à tenter, c'est :

- desserrer le boulon (1)

- repositionner le silent-bloc (2) en réalignant bien le tout, sans trop bouger la fourchette, quitte a desserrer le boulon qui tient le silent-bloc.

- maintenir aligné le tout et resserrer les boulons.

 

Les boulons sont du 16 et du 17, il faut bien serrer, ça doit être un couple de l'ordre de 7-8 kg/m.

A voir ensuite ce que ça donne." Thierry.

 

Une fois serré, ca se transforme en vibro et pourtant la fourchette ne touche pas le support!

J'ai roulé quelque mètres en "pilant" pour mettre en place mais rien. En tous cas aucune vibration ressentie au levier de vitesse, beaucoup sur le volant et la caisse en général. MAis vraiment atroce. (comme si le moteur ne faisait plus qu'un avec la voiture, à l'unisson.

 

Donc j'ai refait un montage glissant au niveau dla fourchette, et ça va bien.

C'est comme si le silentbloc n'est pas assez "tendre". J'ai observé quand tout est désérré et que ça vibre, il ya rien de vraiment anormal mais c'est vraiment toute la voiture qui prend la fréquence moteur!

Donc je remet en liaison pivot, et le silent bloc se décale a nouveau au bout d'un certain temps.

 

Mon idée: Le silentbloc est trop dur et transmet les vibrations au lieu de les amortir.

 

LE voici sur une 605 "saine":

http://img232.imageshack.us/img232/8641/fixmoteur0039bl.jpg

Lien à poster
Partager sur d’autres sites
Invité §Mon651da

J'ai tout nettoyé très proprement. En fiat c'est pas abimé, c'est l'usinage de la pièce qui est comme ça.

 

Sinon, ben j'ia mis de la semelle a besket, mais c'est beaucoup trop souple, le moteur bougeait pas mal, donc j'ai tout dsuite enlevé ça.

 

J'ai remis l'ancien, après grand nettoyage, tout sérré à fond, et pas de problème, pas de vibromasseur :) c'est quand même très curieux, je n'explique pas pourquoi elle tremblait comme ça auparavant??

 

J'ai décapé les surfaces du dépot d'huile+sable.

Lien à poster
Partager sur d’autres sites
Invité §Mon651da

A venir le remplacement des cardan et du palier.

 

 

Outillage nécéssaire:

 

Douille 35mm avec long levier, ou clé en tube 35mm. CHROME VANADIUM OBLIGATOIRE sinon ben ca se tort, ça casse... (vécu inside)

Ensuite, outillage de base convient à savoir clé de 13 (palier silentbloc) 16,17 (dégager rotule et aussi pour virer la patte noire antibasculement), de 19 ( pour enlever la roue).

Pour les cardans, ben faudra une pince pour certir les soufflets. Moi je compte le faie faire ça, a priori. Voilà.

 

 

 

Marche a à suivre:

 

-Caler la voiture en mettant des objets en opposition aux roue.

-Faire un grand bras de levier (1mètre) et emmancher sur la douille de 35mm.

-Desserer les vis de la roue.

-Lever la voiture.

-Déposer la roue.

-Vidanger l'huile de boîte ou mettez un recipient car ça risque de couler un peu.

-Dévisser les 2 écrous de 11 situés au niveau sur le palier intermidéqiere (gross pièce en alliage, où il y a le silentbloc de reprise de couple), puis faire tourner la vis, pour dégager les maintien de roulement en tête de vis.

 

-Dégager la rotule inférieure avec deux clés de 16 et 17.

 

-Désolidariser le cardan du disque, en tirant le disque vers soi.

-Désolidariser le cardan du coté BV en tirant dessus. Si ca resiste au palier intermédiaire, taper dessus pour débloquer (pas comme un courd).

 

 

Maintenant, on peut sortir le palier intermediaire, si on veut remplacer le silent bloc de reprise dans de bonne condition. Il tient par 4 vis en 13.

 

Pour remonter, la même chose en sens inverse, en faisant gaffe au nouveau joint spy (les lèvres sont plutot fragiles, soyez doux).

Lien à poster
Partager sur d’autres sites
Invité §Mon651da

POste pour le remplacement du cable d'embrayage/

 

Symptomes: La pédale d'embrayage reste en bas, ne revient pas d'elle même.

 

 

 

J'ai récupéré celui d'une 605 essence qui d'après l'équipement devait etre SL ou SR, pas de turbo apparent. Donc a priori boite BE3 comme moi vu l'année de la sellerie (velours épais). La XM a un cable a tendeur manuelle (du moisn sur toutes les injection que j'ai vu, pas de D a la casse) mais a vu d'oeil il rentre. J'ai préféré "assuré" et me dégoter un cable tendu auto d'une autre 605.

J'ai pu le monter, mais j'ai les mains chiffonées! 8€le cable à la casse. 65 neuf Peugeot. 77€ chez AD.

 

Place au sujet:

 

 

Ca se passe en haut du pédalier....

 

Ici une photo où on devine le mécanisme.

 

 

http://img147.imageshack.us/img147/813/photo00161ws.jpg

 

Soucis localisé. C'est l'axe indexeur en bout de cable qui s'accroche sur le crochet de la pedale d'embrayage, qui est cassé.

 

 

http://img132.imageshack.us/img132/4269/photo00228dr.jpg

 

Cette pièce est solidaire du cable il faut donc le remplacer.

http://img487.imageshack.us/img487/1476/embrayage3ns.jpg

 

 

Pour retirer le dable, il faut tirer dessus pour le sortird'abord du coté moteur. Ensuite on tire (encore plus fort) vers soi, et ça sort.

 

Pour le remettre, on commence par le faire rentrer dans l'habitacle pour accorcher le doigt. On le fixe ensuite au placement intermédiairE.

Pour l'accrocher à l'embrayage, il faut s'aider d'une logue barre, et pousser la pate de l'embrayage, pour faire rentrer le cable dedans. En gros, on doit débrayer "à la main" donc il faut une barre pour faire levier!

 

Manque de photo sur la fin désolé j'étais un peu dépité à ce moment là...

 

That's it. :jap:

 

Lien à poster
Partager sur d’autres sites
Invité §Mon651da

POST pour remplacement d'un cardan casé en 2.

Symptomes : La voiture avance plus. lol :D

 

http://www.gigasmiley.com/images/sample/000132-000033.gif

http://img278.imageshack.us/img278/446/photo00552hp.jpg

Bon mon cardan ets cassé en 2, et il est coincé, a resisté à mes assauts de masse pour le dégager.

 

http://img128.imageshack.us/img128/83/photo00370iu.jpg

 

 

Alors je me suis dis: jvais quand même déboiter la rotule, et voir ce que je peux faire mais... je suis bloqué a ce niveau:

 

http://img129.imageshack.us/img129/8374/photo00459hy.jpg

 

http://www.carmedia.org/upload/dc()srital6686()menervepas.gifhttp://www.carmedia.org/upload/dc()srital6686()menervepas.gifhttp://www.carmedia.org/upload/dc()srital6686()menervepas.gifhttp://www.carmedia.org/upload/dc()srital6686()menervepas.gifhttp://www.carmedia.org/upload/dc()srital6686()menervepas.gif

 

Voilà le bout, entre le carter d'huile, le chassis...

 

http://img106.imageshack.us/img106/5958/photo00441mh.jpg

 

 

Pour le sortir, ca était la misère! Après avoir tapé fait levier et tout ce qui m'ets passé par la tête, sachant qu'il fuat pas bousiller le carter d'huile qiu ets jsuet a coté... Sous les conseils d'un forumeur, j'ai fait la même chose, mais en "levant" un peu le moteur. J'ai donc dévisser ses support et monté un peu. Effectivement, au 3e coup de masse, le cardan cassé est tombé.

Pour déposer le triangle faut s'équipé d'un arrache rotule et ça devrait aller très très vite. A udebut je n'en avait pas, et j'avais beaut tapé, secoué, ca venait pas. C'est aléatoire. J'avais un coté quasiment collé, l'autre est sorti direct.

 

Et finalement ça m'aura couter moins cher que les 584€ garage le moins cher que j'ai trouvé.

 

 

 

Par contre, pour desserer l'ecrou de cardan, je suis passé chez Speedy, Midas, et Peugeot.

 

 

Speedy => pistolets faiblards adaptés pour les boulons de roues.

Peugeot => on a pas le temps (c t la fin de la pause midi et il suffit de tirer un pistolet enfin bref)

Midas => Non. Le NON gratuit alors qu' aucune activité dans le garage! Celui là me reste en travers de la gorge.

Chacun pour soi et Dieu pour tous.

 

Je suis retourné chez speedy, et j'ai reesayer avec leur barre (dynamométrique d'ailleurs bloqué a 100?)

Au final, après avoir testé avec la force du cric, avec la marche AR. Je l'ai fini à la main, en pensant au mec de Midas. LoL. A noter que l'écrou ets legerement déformé, et était très très chaud! Mais c'est mon bras qui a mis tout le monde daccord.

 

La force qu'on a est plus importante en tirant vers soi, qu'en poussant. Bon après c'ets simple tout s'emboie c'est super on sert bien, et roulezzzzzzz.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page