Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte de puissance Sharan TDI 110 CV


Messages recommandés

J'ai une VW Sharan TDI de 110 CV du 30/05/1999.

 

Le compteur est à 207 000 km.

 

Je peux rouler jusqu'à 120 km/h sur autoroute horizontale mais à la moindre côte, la vitesse est réduite.

 

Habituellement je prends une route à 4 voies assez pentue. Si au pied de la côte, je roule à 90 voire 100 km/h, rapidement je ressens la perte de puissance du moteur et la montée s'effectue alors à 70 km/h. Précédemment je pouvais franchir cette côte à 110 km/h.

 

Si je coupe le moteur puis le relance, je retrouve de la puissance.

D'après mes recherches sur ce forum, j'en déduis donc que ce n'est pas le débitmètre qui a déjà été remplacé fin 2002 à 300 €.

Il me semble que le moteur ne fume pas.

 

D'après mes lectures sur ce forum, les différentes possibilités sont donc:

  • une durite (pas cher :D ) mais laquelle
     
  • une électrovanne (N75?)
     
  • le turbo encrassé.

 

Comment déterminer la cause?

Dans quel ordre procéder?

 

Déçu de VW car

  • Turbo cassé en Juillet 2000 soit lorsque le véhicule avait 14 mois. Heureusement, en insistant, VW me l'a remplacé gratuitement.
     
  • Remplacement des disques de freins avant après 30 000 km
     
  • Remplacement de 3 ventilateurs
     
  • Remplacement du débitmètre fin 2002: 300 €
     
  • Remplacement en échange standard de la boite à vitesse en octobre 2005: 3500 €
     
  • Perte de puissance dont la cause n'a pas encore pu être déterminée par le garagiste
     
  • Ma climatisation semble avoir rendu l'âme.
     
  • ...

 

Lien à poster
Partager sur d’autres sites

Bonjour,

 

as-tu essayé de rouler avec le débimètre débranché pour voir s'il y a une différence de comportement ?

Si la différence est nulle, c'est malheureusement lui.

Les histoires de puissance qui plafonne dans les côtes, c'est quasi systématiquement lié aux débimètres.

Même si neuf depuis 2002, çà peut être encore de sa faute.

 

Cela dit, çà peut aussi venir du turbo, mais à voir avec les spécialistes du forum.

Lien à poster
Partager sur d’autres sites

Lu sur la page suivante qur tu as dû parcourir

Panne débitmètre sur TDI VAG - The official Topic

 

 

3 choses importantes concernant les débitmètres:

point 1 : pour tester si le débitmètre est bien la pièce responsable d'un défaut de puissance vers 2500/3500 trs, il suffit de le débrancher. Au lieu de mesurer une valeur incorrecte, une valeur par défaut est intégré dans la carte. Dés lors, la voiture doit retrouver une conduite quasi normale (néanmois il est déconseillée de rouler ainsi plusieurs car le moteur risque à fortiotri d'^ter perturbé : augmanetation conso ,exc...)

 

Point 2 : il existe un moyen simple pour le remettre en état : en effet, celui-ci n'est pas HS. Il est tout simplement victime d'un encrassement qui dépend de la périodicité de changement du filtre à air. Le nettoyage consite à vider la moitié d'une bombe de nettoytant liquide de freins sur la sonde (elle se situe en sortie du filtre à air et se démonte avec un tournevis étoilé/troué (audi)

 

Point 3 : pour ceux qui veulent changer de débitmètre, commandez là directement chez bosch (réf à 9 chiffres sur le débitmètre): la marge du constructeur sera dans votre poche.

Lien à poster
Partager sur d’autres sites
Invité §mem882UC

Merci pour la réponse. :jap:

 

Dès demain, je teste le débitmètre en le débranchant.

 

 

 

Bonsoir,

 

J'avais également une perte de puissance sur un GALAXY TDI 110.

En normal, elle manquait un peu de puissance, mais je ne m'en étais pas aperçu ( 230 000Km)

J'avais parfois des pertes de puissance l'été par fortes chaleur, mais pas l'hiver.

 

En fait cela venait d'un débimétre que donnait une indication fausse au calculateur, et il se mettait en mode dégradé.

 

J'avais essayé de le débrancher, j'avais même mesuré la tension de sortie du capteur ( 0 à 5V). Mais rien ne vaut un vrai diagnostique en roulage pour détecter une telle panne

 

Salutations

Lien à poster
Partager sur d’autres sites

Débranché le debimetre -> SDI

 

Donc si il y a une perte de puissance, ce n'est pas forcément a ce point :D

 

En fait avec un debimetre HS, les symptomes sont les suivants :

-puissance arrive plus tard, genre 2200tpm au lieu de 1800.

-la puissance part plus tot, genre 2800tpm au lieu de 4000.

 

Pour tester, doucement en 3eme, appuyer a fond sur l'accélérateur, la vitesse doit monter uniformément jusqu'a 4000 en accélérant, si on sent une zone ou ça rallentit, c'est n'est pas normal.

Lien à poster
Partager sur d’autres sites

Débranché le debimetre -> SDI

 

Donc si il y a une perte de puissance, ce n'est pas forcément a ce point :D

 

En fait avec un debimetre HS, les symptomes sont les suivants :

-puissance arrive plus tard, genre 2200tpm au lieu de 1800.

-la puissance part plus tot, genre 2800tpm au lieu de 4000.

 

Pour tester, doucement en 3eme, appuyer a fond sur l'accélérateur, la vitesse doit monter uniformément jusqu'a 4000 en accélérant, si on sent une zone ou ça rallentit, c'est n'est pas normal.

 

 

:jap:

C'est ce que je dois constater lorsque le débitmètre sera débranché?

 

 

Lien à poster
Partager sur d’autres sites

Débranché le debimetre -> SDI

 

Donc si il y a une perte de puissance, ce n'est pas forcément a ce point :D

 

En fait avec un debimetre HS, les symptomes sont les suivants :

-puissance arrive plus tard, genre 2200tpm au lieu de 1800.

-la puissance part plus tot, genre 2800tpm au lieu de 4000.

Pour tester, doucement en 3eme, appuyer a fond sur l'accélérateur, la vitesse doit monter uniformément jusqu'a 4000 en accélérant, si on sent une zone ou ça rallentit, c'est n'est pas normal.

 

 

OK, c'est ça que je dois tester. :D

Lien à poster
Partager sur d’autres sites
Invité §sou020ym

Bonsoir,

Je suis nouveau sur ce forum, alors bienvenue à moi !!!

 

Si je coupe le moteur puis le relance, je retrouve de la puissance.

 

 

c'est un problème de turbo, c'est le système de géométrie variable qui est grippé, tu as 2 solutions:

- Faire remplacer le turbo

- Faire dégripper le turbo (mais aucun VW ne le fera)

 

Démontage et réparation d'un turbo grippé

 

Lien à poster
Partager sur d’autres sites

Suite à mes lectures sur ce forum, je viens de monter cette longue côte de 4 km différemment.

 

Dès le pied de la côte, je monte jusqu'à 4000 tours/min en 3ème, passe rapidement en quatrième et monte jusqu'à 4000 tours/min.

Je suis alors à 110 km/h, vitesse à laquelle je monte habituellement cette côte. En procédant ainsi, je retrouve donc la puissance normale du moteur.

 

Cela permet de préciser le diagnostic?

 

Edit: Est-ce que cela confirme qu'il s'agirait plutôt d'un problème de GV du turbo?

 

Lien à poster
Partager sur d’autres sites

Finalement, pour la perte de puissance, c'était une durite partant de la sonde EVS. Assez bizaremment, par endroit, elle semblait comme avoir un peu fondu, un peu rapé. Le mécanicien en impute la faute à une fouine.

Coût: 50 € dont 16 € pour une durite longue de 2 m dont il a utilisé un bout de 30 cm.

 

La clim ne fonctionne plus. Le compresseur de la clim fait un bruit. Il est probablement mort.

J'ai trouvé un mécanicien pas cher qui, après avoir rechargé le circuit en gaz et voyant que le compresseur venait de rendre l'âme, a repompé le gaz injecté et ne m'a demandé pour tout cela que 10 €.

 

Par moment, les vitesses sont dures à introduire, particulièrement la première et la marche arrière. Le mécanicien vient, sous garantie, de règler la tringlerie mais il me semble que c'est encore moins facile de passer les vitesses.

 

Je vais faire de cette voiture un cube à placer dans le mur des lamentations :D .

 

Lien à poster
Partager sur d’autres sites
Invité §Inv063YE

Salut tous les copains qui ont des problemes de puissance sur une volkswagen sharan.

j'ai eu des pertes de puissance depuis juillet 2009. Quelques jours après le turbo a cassé et il a été changé pour un turbo de la marque Garrett (tous ca pendant les vacances, super!) Mais les pertes de puissance ont continuées!!!

Depuis, le garage Volkswagen a Luçon, l'a eu quand meme 2 fois sur la valise, le debitmètre d'air changé, le clapet anti-retour du gasoil changé, le soupape de je ne sais pas sur le turbo changé, et ils ont finis a démonter le turbo et l'envoyer chez une bureau de verification de Garrett vers Paris. Ils l'ont gardé pendent quand meme 4 semaines (vec l'envoie et tout bazar), sans me laisser une voiture d'échange!!! Tout en sachant que je les avait dit que je ne croyais pas que c'était le turbo qui buguait!!!! Conclusion de la vérification: Ce turbo va tres bien, on vous le renvoie! Du coup, 4 semaines en velo, et toujours de pertes de puissance! Jus'que ma femme a passé chez le garage Volkswagen à Parthenay (79) il y a 3 semaines ou elle a expliqué notre probleme a 'Sebastien'. Il réflechit quelques secondes et dit qu'il sais ce que c'est. Il ouvre le capot, cherche 2 minutes et trouve une petite durite percé qui envoie d'information a l'ordinateur du moteur! Il l'a réparé en 5 minutes, gratuitement!!! Moi, je dit 'Chapeau, Sebastien, Merci beaucoup!!! On revient de 3 semaines de vacances sans problemes!!! super!

J'espere pour vous tous que c'est une probleme pareille!

bon courage, Peter

Lien à poster
Partager sur d’autres sites

J'en suis conscient, mais manque un petit punch pour que ça soit une affaire classée... L'an dernier on m'avait trouvé une prise d'air sur une durite de gasoil et tout était Ok, puis la maintenant le souci est revenu.... Mon mécano m'a dit turbo faut remplacer, mais aucune envie de changer celui ci a 256000 km.

Lien à poster
Partager sur d’autres sites
Invité §sha322tR

MERCI PETER , moi aussi j'ai eu un souci de puissance avec mon sharan 1.9 tdi de 1999 , passer les 2500-3000 trs je n'avait plus de puissance, arriver dans les cotes ma vitesse de croisiére baissait, et mème pas la peine non plus essayer ou chercher a doubler qui que ce soit, sur le plat.

j'ai regarder les durites qui menait vers les gros tuyaux d'air , et du coté droit il y ' avais une petite durite qui était couper mais qui tenait que par le collier, j'ai remplaçer cette durite , et depuis je n'ai plus ce problème.

j'avais pris RDV chez WV pour ce probléme , bien sur il était prévu de faire une valise a 93 euros !!!!

du coup je vais annuler le RDV.

si ça peut aider , regarder en premier les durites ET Merci PETER et ce super mécano SEBASTIEN !!

Lien à poster
Partager sur d’autres sites

Je possède un Ford Galaxy avec le même moteur... Ford s'est pas prit la tête...

Voudrais savoir où va la petite durite rigide qui entre dans l'habitacle... Paraît que c'est vers le calculateur.

Je sais que j'ai un souci mineur mais lequel... Turbo remplacé... Les deux electrovannes changés... Durite d'air changé..

A moins d'avoir une grosse durite qui déconne

Lien à poster
Partager sur d’autres sites

mon souci mineur est que j'ai perdu de la peche, et vu que fait pas vraiment confiance a un mecano depuis le turbo, je demande conseil ici

vais voir pour le calculateur, mais aucune idée de son emplacement.

 

 

il y a plus d'information ici que sur le forum galaxy..................

merci

Lien à poster
Partager sur d’autres sites

Bonjour

Il s'agit très probablement d'une durite dair de 3 ou 4 mm de diamètre qu'il faut couper sur 1 ou2 cm au niveau de la jonction avec l'embout métallique et denficher de nouveau.

De l'extérieur ce n'est pas visible mais en pinçant au niveau de la jonction on sent une faiblesse.

J'ai eu ce cas sur mes 2 sharan 110 et 115 cv.

 

Cordialement

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page