Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Ford

Ford Escort 1.6 16V: Probléme de démarrage


Invité §djo047Lo

Messages recommandés

Invité §djo047Lo

bonjour, ma voiture est une escort de 1993 1,6l 16v et elle ne demarre pas quand il fait froid , les bougies sont neuves ainsi que les fils d allumage et la batterie. le demarreur marche mais elle demarre quand on la pousse . elle a de l essence et aujourdhui elle a calé alors que je roulé et impossible de redémarer. je sais plus quoi faire

 

[:geyser:2] Edition MODERATEUR: TITRE = VEHICULE + LE PROBLEME, Merci !!!(clic)

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §djo047Lo

aujourdhui elle a calé et ne redémarre plus. Aussi non elle n avait jamais fait ca.

Lien vers le commentaire
Partager sur d’autres sites

Invité §JIM556oF

Salut. Changes la tête d'allumeur (s'il y en a sur ce modèle...). A plus

Lien vers le commentaire
Partager sur d’autres sites

Invité §JMF017Sz

salut

verifie tes bougies defois même neuves elles sont HS

(electricité qui ne pas pas,ou porcelène fisuré ou craquelé)

j'en ai fait l'experiance a mes pépend

@+

Lien vers le commentaire
Partager sur d’autres sites

Invité §JMF017Sz

salut ' est encore moi

il y a un système de coupur moteur en cas de choc

regarde sur le par soleil conducteur la il texplique ou il est!

Lien vers le commentaire
Partager sur d’autres sites

Invité §jco354vX

J'ai un probleme un peu similaire.

 

J'ai une Focus essence 1.6 Trend de 2001 et elle met un peu de temps a demarrer. Quand je tourne la clé de contact, elle met a chaque fois quasiment 3 bonnes secondes (et c'est assez long) pour demarrer vraiment. J'ai changé les bougies et la batterie n'est pas en cause.

 

Je me demande juste si ce n'est pas les premiers symptomes du meme probleme que djoum et si un matin elle ne va pas carrement refuser de demarrer!

Lien vers le commentaire
Partager sur d’autres sites

Invité §djo047Lo

est ce quelqun peut me dire ou se trouve le demarreur, photo si possible

Lien vers le commentaire
Partager sur d’autres sites

c'est probablement un probleme d'essence . est-ce que tu entends la pompe a essence achaque fois quen tu met le contact. Sinon c'est certainement un probleme de relais sur la platine fusible .il ya deux relais en cascade pour activer la pompe et de memoire je crois que c'est le 2° (un blanc) qui deconne.

Lien vers le commentaire
Partager sur d’autres sites

Invité §djo047Lo

La pompe marche , j'ai changé la bobine, mais c'est toujours pareil .

 

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.



Newsletter Caradisiac

Abonnez-vous à la newsletter de Caradisiac

Recevez toute l’actualité automobile

L’adresse email, renseignée dans ce formulaire, est traitée par GROUPE LA CENTRALE en qualité de responsable de traitement.

Cette donnée est utilisée pour vous adresser des informations sur nos offres, actualités et évènements (newsletters, alertes, invitations et autres publications).

Si vous l’avez accepté, cette donnée sera transmise à nos partenaires, en tant que responsables de traitement, pour vous permettre de recevoir leur communication par voie électronique.

Vous disposez d’un droit d’accès, de rectification, d’effacement de ces données, d’un droit de limitation du traitement, d’un droit d’opposition, du droit à la portabilité de vos données et du droit d’introduire une réclamation auprès d’une autorité de contrôle (en France, la CNIL). Vous pouvez également retirer à tout moment votre consentement au traitement de vos données. Pour en savoir plus sur le traitement de vos données : www.caradisiac.com/general/confidentialite/

×
  • Créer...