Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Ford

Ford Fiesta 1.8D: Elle ne démarre plus ou cale 100m plus loin !


Invité §nik276pK

Messages recommandés

Invité §nik276pK

bonjour,

sur une ford fiesta 1.8D 1995 220 000 kms.

Je roulais sur l'autoroute le matin et j'étais bien au plancher à 90 km/h.

j'arrive au boulot qd meme ....

Je veux pour repartir je démarre pas de pb...je reprends l'autoroute et la pied au plancher la vitesse baisse..baisse.baissse...jusqu'à l'arret complet.

Bande arret urgence tentative de redémarrage niet !!

je laisse refroidir elle démarre un peu sur "3 pattes" je reparre et rebelotte 200m plus loin...tentative de redemarrage impossible !

bien au plancher tentative de démarrage le moteur se lance difficilement et cale cale et recale j'insiste et pied au plancher le moteur demarre et tient disons 15 secondes comme si on été en dessous du ralenti alors que la pedale est enfoncéee a fond !!! des qu'on la che la pedale ca cale...

depanage par mon beau pere avec un brre de traction. On réessaye et meme topo elle demarre et des qu'on veut s'en servir elle cale 100m plus loin et impossible de la redemarrer !!!

 

Précision :

- j'ai changer le filtre a air et le filtre a gazole la semaine derniere

- les bougies de prechauffage et batterie changées aussi en meme temps pour passer l'hiver

- j'ai supprimé le filtre a gazole pour voir si elle avait pas de mal a tirer le carburant a cause du filtre -> pas d'amélioration

- j'ai nettoyer les reniflards tenter de "rouler" avec bouchon de reservoir ouvert (depression du reservoir)

- elle fume blanc quand on essai de la démarrer et qu'elle y'arrive pas

 

Je vais essayer de démonter les injecteurs et les controler ce week end est ce que cela peut etre ca?

 

est ce possible que ce soit la pompe a injection ? comment la tester comment savoir si elle est HS ??

Cela peut il venir d'un pb de compression ou moteur HS ? comment tester

 

Qu'est ce que je peux tester d'autre?? de quoi cela peut il provenir ?

merci !!

 

[:geyser:2] Edition MODERATEUR: TITRE = VEHICULE + LE PROBLEME, Merci !!!(clic)

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §nik276pK
[:geyser:2] Edition MODERATEUR: TITRE = VEHICULE + LE PROBLEME, Merci !!! (clic)

 

oups désolé on ne m'y reprendra plus ! :jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §lol516vN

Question bète :

 

Le cable d'accélérateur est toujours en place ? Quand tu accélères y a bien le levier qui bouge ?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §nik276pK

oui il est en place...

j'ai vérifié il tire bien sur la pompe a inj...

j'ai meme essayé de tirer direct sur la Pompe a injec.

 

Précision apres avoir roulé 100m elle s'arete et ne redemarre pas !

on dirait que le moteur arrive presque a démarer et se mettre au ralenti mais il ne demarre pas...

 

Serait ce possible que le jus n'arrive pas dans le moteur en quantité suffisante?

 

comment on test un pompe a injection pour savoir si elle débite (assez) ?

merci...

Lien vers le commentaire
Partager sur d’autres sites

Invité §lol516vN

Comme tu l'as dit démonte les tuyau d'incteur et regarde si ça pisse ...

 

Pour les compressions il faut un compressiomètre :bah:

Lien vers le commentaire
Partager sur d’autres sites

Invité §nik276pK

ok je vais regarder les tuyaux d'injecteurs...

Ca doit pisser qd je tourne la clé pour démarrer je suppose ?

 

si ca pisse pas j'en deduis que la pompe est HS ...

si ca pisse je passe au demontage des inj alors....

mais ensuite comment controler qu'un injecteur est hs ? a sa "tete" ?

 

si c'est eux,est il possible de les "retarrer" ou il s doivent etre changés ?

je suppose qu'il faut une machine aussi ! (ou trouver ca?)

 

je ferais ces manip ce week end...avec des photos des injecteurs (si possible...)

 

un compressimetre bah m'en serais douté tient qu'il fallait un bouzin pour controler ca ;)

 

merci pour tout !

Lien vers le commentaire
Partager sur d’autres sites

Invité §nik276pK

alain3839 a dit sur le topic du post qui a doublé de regarder le "niveau du ldr"

je vais regarder mais quel rapport avec le fait qu'elle ne démarre pas... ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §lol516vN

ok je vais regarder les tuyaux d'injecteurs...

Ca doit pisser qd je tourne la clé pour démarrer je suppose ?

 

 

Oui

 

si ca pisse pas j'en deduis que la pompe est HS ...

 

Si rien ne sort, peut etre que rien arrive :??:

 

si ca pisse je passe au demontage des inj alors....

mais ensuite comment controler qu'un injecteur est hs ? a sa "tete" ?

 

 

Oui, si tu as de la chance t'en auras un de bon et tu pourras comparer

 

si c'est eux,est il possible de les "retarrer" ou il s doivent etre changés ?

je suppose qu'il faut une machine aussi ! (ou trouver ca?)

 

Oui c'est possible, faut voir le prix ...

oui il faut une machine et du produits spéciale, => direction diéséliste

 

je ferais ces manip ce week end...avec des photos des injecteurs (si possible...)

 

 

Oui, tout reportage photo est le bien venu, surtout que celui ci est inédit sur le 1L8 D

 

un compressimetre bah m'en serais douté tient qu'il fallait un bouzin pour controler ca ;)

 

:bah:

 

merci pour tout !

 

De rien

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §lol516vN

alain3839 a dit sur le topic du post qui a doublé de regarder le "niveau du ldr"

je vais regarder mais quel rapport avec le fait qu'elle ne démarre pas... ?

 

 

joint de culasse :??:

Lien vers le commentaire
Partager sur d’autres sites

Invité §nik276pK

glurps joint de culasse :(

 

enfin on en est pas la j'ai pas de mayo...

mais bonne sait on jamais...

 

 

Si rien ne sort, peut etre que rien arrive :??:

-->Et dans ce cas la pourquoi rien ne pourrait arriver car si :

 

filtré chunté et bouchon du reservoir enlever pour la depression(d'aiileurs c'est un autre problème surement mais ca fait pshhhiiiiittttt quand j'ouvre le bouchon de reservoir je suppose qu'il y'a un problème avec la mise à la'ir du reservoir mais on verra quand mon autre problème sera réparé!!)

 

reservoir->pompe elec amorcage->pompe injection

 

donc si rien ne sort de la PI je vois pas ou ca peut clocher à part au niveau aspiration reservoir a cause d'un tuyau bouché (j'essaierai aussi d'aspirer a la bouche le carburant de puis le tuyau d'arrivée de gazole)

 

ok photo reportage des injecteurs ce week end. Mais je pense pas que je m'attaquerais a la pompe ce week end ...

je vais deja regarder si ca pisse...

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §lol516vN

glurps joint de culasse :(

 

enfin on en est pas la j'ai pas de mayo...

mais bonne sait on jamais...

 

 

Si rien ne sort, peut etre que rien arrive :??:

-->Et dans ce cas la pourquoi rien ne pourrait arriver car si :

 

filtré chunté et bouchon du reservoir enlever pour la depression(d'aiileurs c'est un autre problème surement mais ca fait pshhhiiiiittttt quand j'ouvre le bouchon de reservoir je suppose qu'il y'a un problème avec la mise à la'ir du reservoir mais on verra quand mon autre problème sera réparé!!)

 

reservoir->pompe elec amorcage->pompe injection

 

donc si rien ne sort de la PI je vois pas ou ca peut clocher à part au niveau aspiration reservoir a cause d'un tuyau bouché (j'essaierai aussi d'aspirer a la bouche le carburant de puis le tuyau d'arrivée de gazole)

 

ok photo reportage des injecteurs ce week end. Mais je pense pas que je m'attaquerais a la pompe ce week end ...

je vais deja regarder si ca pisse...

 

 

Déja, ton raisonnement est très bon :bien:

Regarde si ça pisse des tuyau sinon met une durite transparente avant la pompe tu verras si le gazoil avance dedans au coup de démarreur ...

Si oui, regarde les injecteurs, tu y verras déja bien plus clair !

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §tir380Wh

Salut,

regardes aussi si ton electrovanne de stop n'est pas grippée avant les injecteurs.

Sur ma TD, j'ai jamais eu de pb d'injecteur(elle a 375 000km).

@+

Lien vers le commentaire
Partager sur d’autres sites

Invité §tir380Wh

Ah j(oubliais, y'a un capteur de position d'accelerateur sur la PI qui a souvent les fils HS(rond rouge sur PI)

@+

Lien vers le commentaire
Partager sur d’autres sites

Invité §nik276pK

ok je vais regarder l'eclectrovanne de stop...

par contre pour le capteur je pense pas qu'il y soit vu que c'est un cable aui va de la pedale d'accel a la pompe a injection... et oui à l'ancienne... pas d'elec

Lien vers le commentaire
Partager sur d’autres sites

Invité §tir380Wh

Salut,

malheureusement c'est moins ancien que tu penses.ma TD est de 12/94.

donc tu l'as surement sur la PI.

@+

Lien vers le commentaire
Partager sur d’autres sites

Invité §nik276pK

ah?

tu c'est à quoi ca ressemble ce capteur?

on en tout cas demain je fais comme j'ai dis je controle PI et injecteurs...

Lien vers le commentaire
Partager sur d’autres sites

Invité §tir380Wh

Nickel chapo-chapi c'est bien ça.

je rectifies c'est pas rouge c'est noir!!!

@+

Lien vers le commentaire
Partager sur d’autres sites

Invité §nik276pK

ok merci les gars !!

je vais regarder...

j'ai vu des fils elec arriver dessus mais il me semble que c'est l'alim de l'ectrovanne car c'est aussi relier à la pompe de gavage...

mais je vais chercher cette fiche :)

 

comment on teste cette piece? faut il changer la PI dans ce cas ou est ce qu'on peut changer cette piece?

 

a quoi sert cette piece etant donné que la pedale est reliée directement au cable d'acceleration et a la PI via ce cable?

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §tir380Wh

Je sais pas trop t'expliquer mais je sais juste que quand j'ai eu le pb, les fils étaient dénudés et se touchaient, la voiture avait tendance à s'étouffer plus j'accélèrais et parfois elle calait.

sinon, tu peux changer la pièce seule.pas besoin de changer la PI.

 

@+

Lien vers le commentaire
Partager sur d’autres sites

Invité §nik276pK

alors voila du nouveau :

 

pas de cpateur acceleration sur ma PI...

 

par contre vous savez sur fiesta y'a la pompe d'amorcage (pas de poire) apparement elle n'est pas alimenter electriquement !!! pas de jus au borne de la fiche (qqn pourrait vérfier sur la siene et me confirmer qu'il doit y'a voir du jus?)et quand je la branche en directe sur la baterrie elle aspire que dalle... :(

 

je pense donc que deja elle est morte et en plus le circuit est defaillant..

j'ai tsté au niveau de la PI j'ai du courant a l'elctrovanne...

aujourd'hui les magasin de piecs auto st fermés dc j'ai pas pu trouver de poire d'amorcage pour tester...

 

qqn peut il regarder sa fiesta et me confirmer les 12V au connecteur de la pompe d'amorcage ?

voici une photo de ma PI et de ma pompe d'amorcage :

et du connecteur a tester :

http://www.hiboox.com/vignettes/5106/852a1dc2.jpg

 

http://www.hiboox.com/vignettes/5106/4b0c0723.jpg

 

http://www.hiboox.com/vignettes/5106/f1352ab8.jpg

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §lol516vN

heu y a pas de photo :non:

 

Sinon moi je peux pas je suis pas avec jusqu'a lundi soir !

Lien vers le commentaire
Partager sur d’autres sites

Invité §Tur108CR

Regarde du côté du relais de ta pompe d'amorçage.

Les relais ont souvent des problèmes chez Ford. (j'en ai fait les frais)

Lien vers le commentaire
Partager sur d’autres sites

Invité §nik276pK

le relais de la pompe d'amrocage ? ou se trouve t'il?

mais est ce normal que la pompe ne fonctionne pas meme si je la branche en direct sur la batterie

Lien vers le commentaire
Partager sur d’autres sites

Invité §Tur108CR

le relais de la pompe d'amrocage ? ou se trouve t'il?

mais est ce normal que la pompe ne fonctionne pas meme si je la branche en direct sur la batterie

 

Si tu l'alimentes en direct, elle devrait fonctionner. Ta pompe a sans doute un souci.

 

Les relais sont sur la platine de fusibles normalement.

Lien vers le commentaire
Partager sur d’autres sites

Invité §nik276pK

ok quelqu'un a pu tester la te,sion au bornes de la pompe pour vérifier?

moi j'ai passsé ma journée a chercher des pompes d'amorcage dans les casses mais sans succès :pfff:

et meme pas de poire d'amorcage !!!! :non:

dc je retente vendredi ...

Lien vers le commentaire
Partager sur d’autres sites

Invité §lol516vN

ok quelqu'un a pu tester la te,sion au bornes de la pompe pour vérifier?

moi j'ai passsé ma journée a chercher des pompes d'amorcage dans les casses mais sans succès :pfff:

et meme pas de poire d'amorcage !!!! :non:

dc je retente vendredi ...

 

 

C'est celle sous le siège ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §nik276pK

sous le siège??

non cette pompe est avant le filtre a gazole accroché sur le flanc droit du bloc moteur.

Lien vers le commentaire
Partager sur d’autres sites

Invité §lol516vN

sous le siège??

non cette pompe est avant le filtre a gazole accroché sur le flanc droit du bloc moteur.

 

 

C'est le réchauffeur de gazoil :ange:

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.



Newsletter Caradisiac

Abonnez-vous à la newsletter de Caradisiac

Recevez toute l’actualité automobile

L’adresse email, renseignée dans ce formulaire, est traitée par GROUPE LA CENTRALE en qualité de responsable de traitement.

Cette donnée est utilisée pour vous adresser des informations sur nos offres, actualités et évènements (newsletters, alertes, invitations et autres publications).

Si vous l’avez accepté, cette donnée sera transmise à nos partenaires, en tant que responsables de traitement, pour vous permettre de recevoir leur communication par voie électronique.

Vous disposez d’un droit d’accès, de rectification, d’effacement de ces données, d’un droit de limitation du traitement, d’un droit d’opposition, du droit à la portabilité de vos données et du droit d’introduire une réclamation auprès d’une autorité de contrôle (en France, la CNIL). Vous pouvez également retirer à tout moment votre consentement au traitement de vos données. Pour en savoir plus sur le traitement de vos données : www.caradisiac.com/general/confidentialite/

×
  • Créer...