Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

panne ventilation interieur laguna 1,9 dti 1999


Messages recommandés

Bonjours ,

la ventilation de la laguna de mon fils ne fonctionne plus mais l'affichage fonctionne, est ce la même genre de panne que j'avais eu sur le scenic de mon épouse ou c’était l’espèce de boitier bien caché sous le tableau de bord ?

avez vous eu ce soucis sur la laguna ,cela me permettrai d'aller a l'essentiel...

merci d'avance

Lien à poster
Partager sur d’autres sites

-

Bonjour :)

J'ai vu ton message sur ton autre sujet Scenic

C'est une clim auto ? Ou manuelle à 0,1,2,3,4 vitesses ?

Il semble qu'il y a eu plusieurs variateurs électroniques de vitesse de soufflerie en clim"auto" appelés aussi "résistance" Clic> https://www.google.com/search? [...] mp;bih=937

 

Pour les cas de connexions cramées : Un des cas de Laguna que j'ai suivis ici Clic> http://www.forum-auto.com/pole [...] 662312.htm

En tout cas ça peut être une panne à deux balles.

Il y a une méthode de tests

Lien à poster
Partager sur d’autres sites

C'est une clim auto j'ai bien regardé :pas de fusible grillé ,même a coté de la batterie.

Il y a t’il le même régulateur que celui planqué derrière la boite à gant? C'est peu être aussi le ventilateur qui est fatigué: la voiture a 420 000....

je me penche cet après midi.....

Lien à poster
Partager sur d’autres sites

-

OK ;)

Il y a une méthode pour TOUS ces systèmes de clim auto toutes marques.

C'est ici : http://www.forum-auto.com/pole [...] 650916.htm

 

Il faut bien comprendre la chose suivante :

 

Le jus n'arrive pas par la résistance :non: : il arrive sur un des deux fils du moteur du pulseur. Le fil chaud.

Le fil "froid" sera mis vers la masse par le module ""résistance" pour faire tourner .

 

Les contrôles consistent tout en place sans rien défaire : en deux tests et pour ces tests le moteur de l'auto doit être en marche .

 

>> Tester avec une "charge" ( une lampe 55Watts H7 de feux de croisement ) entre le fil chaud et une masse ( Masse= la ferraille de la carrosserie.)

 

>> La mise (pour test) à la masse carrosserie du fil "froid" pour test DOIT faire tourner à fond

 

1774740146_big-6447193f14_jpgv1.b7433ea2623a0c7dca3d4cab3be745f6

Lien à poster
Partager sur d’autres sites

j'ai accédé au ventilateur il y a une broche avec 7/8 fils les noirs sont bien a la masse et il y a deux rouges qui lorsque je met le + dessus le ventilateur essaye de tourner mais s’arrête comme si il manquait un condensateur de démarrage....

 

IMG_0594.jpg

Lien à poster
Partager sur d’autres sites

il n'y a pas de jus aux rouges, avec le contact ,fusible vérifié!

j'ai essayé en y mettant du + directement et çà ne fait pas tourner mais on sent que le moteur voudrait tourner ,il n'est pas bloqué je l'ai sorti c'est comme un moteur auquel il manque le condensateur démarrage.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...