Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Vos panne sur l'Aveo


Invité §and621DK

Messages recommandés

Invité §and621DK

Aller j'inaugure ce sujet avec ma voiture. :lol:

 

Panne de la boite à vitesse à 1 400km

Impossible de passer la seconde et la quatrième vitesse de temps en temps. Cliquetis lors de passage de vitesse.

 

Chevrolet assistance m'a envoyer un dépanneur (Peugeot) pour prendre la voiture. Il l'emmène au garage à 14h00 (pause déjeuner oblige :lol:)

Chevrolet assistance s'occupe de ma voiture de remplacement dès que la voiture arrive au garage Chevrolet.

 

La suite dans le prochaine épisode :lol:

Lien à poster
Partager sur d’autres sites
  • Réponses 47
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §and621DK

Retour de chez le concessionnaire.

 

Ils ont rien remarqué. Heureusement pour moi, le garage qui a remorqué ma voiture a constaté le problème lui.

Chevrolet m'a réglé un truc à la boite à vitesse. Pas de problème depuis 100 km.

 

Une question pour les propriétaire d'Aveo:

 

la boite à vitesse fait aussi un cliquetis* quand vous changez les vitesses ou il y a aucun bruit chez vous ?

 

* un bruit métallique une fois le levier va sur le point mort puis va sur une vitesse.

Lien à poster
Partager sur d’autres sites
Invité §and621DK

C'est pas vraiment une panne mais bon.

 

Remplacement de l'antenne

 

après que des connard l'ai arracher lors des fête de Bayonne.

 

29€ l'antenne en concession Chevrolet.

 

Remarque: c'est la même que la Kalos

Lien à poster
Partager sur d’autres sites

Panne du moteur corrigeant l'assiette des phares sur le bloc droit. (2800 km).

Seul hic, celui ci est incoprporé dans le Bloc optique et il faut donc changer tout ce dernier en entier.

Pieces et M/O pris en sous garantie, et remplacement à venir prochainement des que le concessionnaire recoit le bloc.

Lien à poster
Partager sur d’autres sites
Invité §sen261Vr

Une question pour les propriétaire d'Aveo:

 

la boite à vitesse fait aussi un cliquetis* quand vous changez les vitesses ou il y a aucun bruit chez vous ?

 

* un bruit métallique une fois le levier va sur le point mort puis va sur une vitesse.

 

 

 

Affirmatif, bruit métallique lors du passage de vitesse sur mon avéo. :jap:

Lien à poster
Partager sur d’autres sites
Invité §and621DK

j'ai oublie de vous dire.

 

Pour ceux qui on un bruit parasite (vibration) au niveau du coffre, j'ai plus ce problème depuis que j'ai tordu un peu plus les deux pâte de fixation du 3eme feux arrière. Le tordu pour rendre l'angle de la fixation plus aigu.

Lien à poster
Partager sur d’autres sites
Invité §bou548UC

Bonjour tout le monde,

 

Pour ma part, ce sera grincement "caoutchouteux" vers l'avant de la voiture lors du passage sur des bosses . D'ailleurs après plusieurs graissages chez Chevrolet rien y fait. Je pense qu'ils sont à côté de la plaque... En attendant ça grince toujours.

 

D'après un forum italien, une comm. technique est sorti chez Chevrolet sur le sujet. Mais pas facile à demander à un technicien Opel de jeter un oeuil sur ces paperasse (Dixit le technicien Opel Tours nord: Faut pas croire cqu'on vous raconte sur les forum mon pti mossieur).

 

Source (Inscription requise): http://aveo.forumattivo.com/t634-rumore-avantreno-sui-dossi-o-avvallamenti

 

Qu'en pensez vous? Pouvez vous m'expliquer d'où vient le problème? Quelqu'un a vu la note technique?

Lien à poster
Partager sur d’autres sites
Invité §Che867bZ

les techniciens opel ont accès à une banque de données faite par chevrolet FR. Elle inclue les problèmes rencontrés par les concessionnaires chevrolet et résolus, ainsi que les diverses campagnes de rappel et les défaults pièces. Les techniciens commencent toujours par cela, après s'il n'y a rien à ce sujet c'est plus compliqué. Le problème sont les protocoles constructeurs pour faire face à une panne. Chaque action que la concession veut faire doit être soumise pour être validé. Pire encore sur certains problèmes le constructeur vous impose une démarche qui ne portera pas toujours des résultats. C'est ce qui entraine un manque de réactivité sur le terrain....

dernière chose, sur aveo il y a eu très peu de problèmes, donc chaque soucis est souvent une nouveauté pour les tech.

Je parle en connaissance de cause (J'ai travaillé pour la concession que vous citez :D)

Lien à poster
Partager sur d’autres sites

Exact Chevy Man !

Ma voiture a servi de beta test par Chevrolet France, panne introuvable durant de long mois (voiture qui clignait de l'oeil, le moteur du phare gauche descendait tout seul). N'empeches, ca m'a permit a chaque fois d'essayer toute la gamme Chevrolet, defois jusqu'a 3 semaines pour un véhicule de prêt.

Et un certain "amerigo, ou americo", le big chef service meca de chevrolet Fr etait descendu en personne de Paris (850 km..) pour voir ma voiture de près tellement que c'etait une panne rare (2 cas en France, 4 ou 5 en europe).

 

enfin bref, a force ca a marché, et ca leur a couté bonbon..

 

Bouiboui7, ton probleme est déjà survenu ici, et ca avait été traité et la soluce donné dans le post dédié à l'aveo.

par contre, bon courage pour le retrouver tellement il y a de pages... Si quelqu'un s'en rapelle.

 

 

Lien à poster
Partager sur d’autres sites
Invité §Gab178zO

Bonjour,

 

alors moi j ai un petit soucis sur mon aveo 1.2 GPLi c est a dire qu en ouvrant la voiture (en appuyant sur le bouton de la télécommande) elle s ouvre une fois sur deux ... j ai changer la pile mais rien n y fait !

Et ce problème a lieux même collé a la voiture...

Chez chevrolet on me dit de changer le module recepteur (ou un truc du genre) ou se trouve se module ?

A t il une action sur la reconnaissance de la clé dans le contact (juste pour savoir si ils vont me changer la totale ) ?

 

Par avance merci pour vos réponses

Lien à poster
Partager sur d’autres sites
Invité §las871eX

Bonjour!

Je possède une Aveo GPL 2ème main, de 2009, 63000km, depuis 2semaines...

Dès la sortie de la concession, je trouvais le moteur bruyant (bruyant, tout est relatif en effet, mais à coté de ma Punto essence de 1996, j'ai l'impression de conduire un diesel...)

Moteur silencieux au point mort, mais dès que je passe une vitesse, ça ronronne, comme un bon gros mazout... Normal, pas normal?

 

Ensuite, grosses vibrations du volant en roulant, véhicule qui "tire" à droite, bruit sourd qui accélère en roulant, même en embrayant (point mort).

Retour au garage, le moteur tout va bien, pas bruyant d'après eux, et les vibrations, c'était une rotule, mais c'est réparé..ok, mais malgré tout, ça continue de vibrer et de virer à gauche... Avez-vous une idée?

 

Moi je suis sur Lyon, et s'il était possible de rencontrer un autre proprio d'aveo GPL dans les parages pour faire une comparaison, je serai prêt à me déplacer!!! A bon entendeur!

 

Merci à tous!

Lien à poster
Partager sur d’autres sites
Invité §geg261rw

[

Salut à toi,

en general volant qui vibre = roues mal équilibrées. A vérifier. Le moteur est effectivement + bruyant que la kalos ou autres essences, je pense que c'est dû au traitement de surface spécial gpl. Sur la mienne pas de pb à 6900km.

quotemsg=43725,18,625804]Bonjour!

Je possède une Aveo GPL 2ème main, de 2009, 63000km, depuis 2semaines...

Dès la sortie de la concession, je trouvais le moteur bruyant (bruyant, tout est relatif en effet, mais à coté de ma Punto essence de 1996, j'ai l'impression de conduire un diesel...)

Moteur silencieux au point mort, mais dès que je passe une vitesse, ça ronronne, comme un bon gros mazout... Normal, pas normal?

 

Ensuite, grosses vibrations du volant en roulant, véhicule qui "tire" à droite, bruit sourd qui accélère en roulant, même en embrayant (point mort).

Retour au garage, le moteur tout va bien, pas bruyant d'après eux, et les vibrations, c'était une rotule, mais c'est réparé..ok, mais malgré tout, ça continue de vibrer et de virer à gauche... Avez-vous une idée?

 

Moi je suis sur Lyon, et s'il était possible de rencontrer un autre proprio d'aveo GPL dans les parages pour faire une comparaison, je serai prêt à me déplacer!!! A bon entendeur!

 

Merci à tous![/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité §Bou071He

Bonjour!

Je possède une Aveo GPL 2ème main, de 2009, 63000km, depuis 2semaines...

Dès la sortie de la concession, je trouvais le moteur bruyant (bruyant, tout est relatif en effet, mais à coté de ma Punto essence de 1996, j'ai l'impression de conduire un diesel...)

Moteur silencieux au point mort, mais dès que je passe une vitesse, ça ronronne, comme un bon gros mazout... Normal, pas normal?

 

Ensuite, grosses vibrations du volant en roulant, véhicule qui "tire" à droite, bruit sourd qui accélère en roulant, même en embrayant (point mort).

Retour au garage, le moteur tout va bien, pas bruyant d'après eux, et les vibrations, c'était une rotule, mais c'est réparé..ok, mais malgré tout, ça continue de vibrer et de virer à gauche... Avez-vous une idée?

 

Moi je suis sur Lyon, et s'il était possible de rencontrer un autre proprio d'aveo GPL dans les parages pour faire une comparaison, je serai prêt à me déplacer!!! A bon entendeur!

 

Merci à tous!

 

Salut

 

Moi Aveo de Decembre 2010 et 35000 Km tous OK.......juste la fermeture arrire passagé qui se bloquer de temps en temps........pris sous garantie

 

Pour le bruit du Moteur c'est le GPL et les Injecteur GPL qui font du bruit...une sorte de CLIC CLIC....c'est normal c'est le GPL qui veux cela

 

Moi pas de probleme de vibration ou de tirage..........une deuxieme main..........peut etre une voiture accidenté ???

 

Pour Info je boss sur Feyzin

Lien à poster
Partager sur d’autres sites
Invité §las871eX

Merci Bouba944 pour ta réponse!

 

Pour l'instant l'aveo est chez le garagiste qui me l'à vendue, il à refait une géométrie, et me dit que les pneus sont "à facettes", d'où le bruit en roulant.

 

Depuis mon dernier message, j'ai perdu l'éclairage des instrument de bord, compte-tour, vitesse, commande de chauffage, ainsi que le verrouillage centralisé. Donc la voiture est depuis... 3 semaines chez le garagiste, mais aucune idée de la panne, Opel ne voit pas non plus apparemment...

 

Donc je suis à nouveau avec mon ancienne voiture que je voulais remplacer, qui elle fonctionne encore, et je rembourse un crédit, sans avoir la voiture...youhou...

 

Si tu as des idées, ou quelqu'un d'autre du forum, je suis preneur!

 

Merci pour tout en tout cas!!!

Lien à poster
Partager sur d’autres sites
Invité §las871eX

Alors, des nouvelles de ma titine!

 

Le garagiste m'appelle pour me dire que tout va mieux, c'était en fait un fusible qui avait pété... Il à été incapable de me dire lequel, ni où il se situe...

Bref en effet l'éclairage des instrument de bord re-fonctionne, le verrouillage non, mais le garagiste me dit que c'est la pile de la télécommande...

Mais en fait non, car dès que j'arrête la voiture, en retirant la clé, l'horloge revient à zéro... et le verrouillage par télécommande ne fonctionne pas, il marche seulement avec la clef.

 

Je pense à un problème de + permanent qui à sauté, j'aurai vraiment besoin de vos avis, ou de vos conseils sur ce coups là....

 

 

Merci à vous!

Lien à poster
Partager sur d’autres sites

Alors, des nouvelles de ma titine!

 

Le garagiste m'appelle pour me dire que tout va mieux, c'était en fait un fusible qui avait pété... Il à été incapable de me dire lequel, ni où il se situe...

Bref en effet l'éclairage des instrument de bord re-fonctionne, le verrouillage non, mais le garagiste me dit que c'est la pile de la télécommande...

Mais en fait non, car dès que j'arrête la voiture, en retirant la clé, l'horloge revient à zéro... et le verrouillage par télécommande ne fonctionne pas, il marche seulement avec la clef.

 

Je pense à un problème de + permanent qui à sauté, j'aurai vraiment besoin de vos avis, ou de vos conseils sur ce coups là....

 

 

Merci à vous!

 

Une seule solution, ramener la voiture au garage Opel

Lien à poster
Partager sur d’autres sites
Invité §las871eX

Merci de ta réponse Jprcrozill​ac!

 

Mais la voiture est d'occasion, et je l'ai acheté chez un garagiste d'un réseau autre qu'Opel... C'est pour ça que je la ramène chez lui. D'ailleurs il me dit avoir contacté Opel qui ne comprends pas le problème...

En plus Opel risque de me faire payer, non?

 

Merci beaucoup!!!

Lien à poster
Partager sur d’autres sites

Merci de ta réponse Jprcrozill​ac!

 

Mais la voiture est d'occasion, et je l'ai acheté chez un garagiste d'un réseau autre qu'Opel... C'est pour ça que je la ramène chez lui. D'ailleurs il me dit avoir contacté Opel qui ne comprends pas le problème...

En plus Opel risque de me faire payer, non?

 

Merci beaucoup!!!

 

 

Dans ce cas là c'est au garage où tu as acheté le véhicule de faire le nécessaire pour trouver une solution. En temps que professionnel il a une obligation de résultat pour réparer le vis caché ( articles 1641 à 1648, premier alinéa, du code civil).

 

source:

http://sos-net.eu.org/conso/code/infodat1ab.htm

Lien à poster
Partager sur d’autres sites
Invité §las871eX

Merci Jprcrozill​ac!

 

C'est ce que je pensais en effet, c'est aussi pour ça que j'ai laissé ma voiture trois semaines dans ce garage...

 

Au dernières nouvelles, le propriétaire du garage m’a envoyé par mail le schéma de câblage élec d'une partie du tableau de bord... Personnellement, je n'arrive pas à lire ce plan, et en plus, j'estime que ça n'est pas à moi de trouver et réparer cette panne...

Par contre, pour mon problème de bruit en roulant, qui accentue avec l'accélération, le garagiste me parle de "pneu à facettes", vous connaissez ce terme?

Moi je pensais à un truc genre roulement, mais selon lui, c'est juste le pneu qui fait du bruit en roulant...

 

Je reste sceptique, et sans horloge!

 

Merci!

Lien à poster
Partager sur d’autres sites

Merci Jprcrozill​ac!

 

C'est ce que je pensais en effet, c'est aussi pour ça que j'ai laissé ma voiture trois semaines dans ce garage...

 

Au dernières nouvelles, le propriétaire du garage m’a envoyé par mail le schéma de câblage élec d'une partie du tableau de bord... Personnellement, je n'arrive pas à lire ce plan, et en plus, j'estime que ça n'est pas à moi de trouver et réparer cette panne...

Par contre, pour mon problème de bruit en roulant, qui accentue avec l'accélération, le garagiste me parle de "pneu à facettes", vous connaissez ce terme?

Moi je pensais à un truc genre roulement, mais selon lui, c'est juste le pneu qui fait du bruit en roulant...

 

Je reste sceptique, et sans horloge!

 

Merci!

 

 

Bonjour,

par principe un pneu qui présente une usure "à facettes" est due a un problème d'amortisseurs (usés ?)

En effet si celui ci n'amortit plus suffisement la roue a tendance a sautiller et ainsi les dessins du pneu

s'usent irrégulièrement !

A voir donc si les pneus ont été monté neuf sur le véhicule il y a surement problème d'amortisseurs,

si ils ont été récupéré d'un autre véhicule ce serait celui ci qui avait le problème !

A surveiller donc si le bruit vient bien des pneus...les amortisseurs !

Bien à vous,

Paul.

Lien à poster
Partager sur d’autres sites
Invité §las871eX

Paul, merci de cette réponse, c'est très précis!

 

J'ai tenté de regarder les pneus, afin d'y déceler une usure étrange, mais à ma vu de profane, je ne vois rien...

Et pour surveiller les amortisseurs, je ne sais pas vraiment comment faire, sinon demander à ce garagiste qui ne va peut être pas me dire la vérité...

Lui me parle de pneus à facettes, ou alors de pneus avec une bande de roulement bruyant, ce qui arrive parfois selon lui...

 

Moi j'ai juste vu que les pneus avant et arrières sont différents... c'est tout.

 

Je suis un peu dans l'impasse... C'est frustrant d'acheter en garage, en se disant que c'est fiable... et que la voiture ne soit pas impec'

 

Merci pour tout!

Lien à poster
Partager sur d’autres sites
Invité §las871eX

Oups, j'allais oublier...

 

Sur Google, je trouve des dimensions de pneus pour ma voiture correspondant à 185/60/14.

Mais sur mon véhicule, c'est du 185/55/15 82 V qui est monté, le bruit peut venir de cette différence? Ou bien mes recherches sont erronées?

 

Bien à vous!

Lien à poster
Partager sur d’autres sites
Invité §jou347xO

salut

a tousse ouais chevrolet aveo 2012

de la merde alors acheter neufs

livrer avec une rayure..(après ralage. polissage)

join du coffre a moiter couper (il mon juste arracher un bout quant je les signaler)

bon 400km pneu crever.45e réparation

850km le coffre s ouvre plus...(bon graissage bidouillage et ca remarche.

3200km biellette de barre stabilisatrice caser (quasi 8000km toujours rien de fais)

10jours pour avoir un rdv et 2mois oui 2mois que j attends ma pièces toute la voiture fait des clac clac

i...j j apel tout les semaines le concesionaire ou j ai acheter ma voiture et depuis 2mois la même reponces .(la pièces viens jeudi)oui mais le kel?bref j ai apel chevrolet france et pareil oui oui jeudi...toujours rien

voiture de merde j ai prie garantie extension ect...

j ai mie une voiture des anee 90 en reprise moin de problème en 2ans honteux et on refuse de me passer une voiture de courtoisie ( c est pas une pane i mobilisante) mais que ma voiture fasse carillon ne les déranges pas .

n acheter j amais cette merde aveo 2012 .

Lien à poster
Partager sur d’autres sites
Invité §REN811QC

J' ai testé l' assistance Chevrolet...

Retour de vacances, je veux sortir mon Avéo qui était restée bien au chaud dans le garage (pendant que j' étais bien au chaud... sur la plage) et là, surprise... plus rien, même pas un petit voyant !!!

 

Je me doutais que c' était la batterie mais sur une voiture de 2 ans 1/2, et sans signe avant coureur... bizarre.

 

J' appelle donc l' assistance, samedi soir 19h15... réponse rapide, monsieur très agréable et rendez-vous pris chez moi le lendemain dimanche à 9h30.

Le lendemain, à 9h25, téléphone, le dépanneur est dans mon village et demande une précision sur mon adresse (difficile à trouver) et à 9h30 pile est devant chez moi.

Il démarre rapidement la voiture avec un chargeur rapide et contrôle la charge... tout est OK. Il me conseille quand même de passer chez Chevrolet (sous-traitant pour le dépannage) pour signaler le probléme.

10 h fin d' intervention et je pars faire un petit tour pour recharger la batterie.

 

Franchement, bravo car j' étais sceptique sur l' assistance (surtout un WE et en plus le soir).

 

Maintenant, j' ai rendez-vous demain chez Chevy pour une intervention SAV (contrôle batterie, grincements importants des suspensions ou silent-blocs, et bruit métalique à froid à la réaccélération), j' espère qu' ils seront aussi efficaces !!!

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page