Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

206 1.4l ess qui cale en roulant


Invité §mis255Om

Messages recommandés

Invité §mis255Om

Bonjour,

Je viens d'acquerir depuis 1 mois une superbe 206 n'ayant sois disant aucun souci mécanique.

Hors depuis quelques semaines, elle cale en roulant ou donne des accous et le voyant diagnostic s'allume.

 

Apres avoir parcourru le forum et ayant acheté la revue technique j'ai donc changé la pompe a essence, le relais double malgré cela le problème perciste. Je ne sais plus quoi faire

 

Elle est de 2000 et totalise 57 000 kms c'est rageant

Merci de votre aide

 

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Il faudrait vérifier les bobines d'allumage car il y a eu un soucis à ce niveau sur les 1400 de cette époque. C'est les SAGEM qui posent problème.

 

Ne tarde pas à les faire vérifier car ça peu endommager le calculateur.

Lien à poster
Partager sur d’autres sites
Invité §mis255Om

Bonjour,

Le garagiste ne voit pas de défaut sur la valise de diagnostique, il m'a dit que c'est peut etre la bobine d'allumage ou le positioneur papillon pour etre sur il m'a dit qu'il faut qu'il garde la voiture pour voir en roulant si la valise voit le defaut. Qu'en pensez vous?

Lien à poster
Partager sur d’autres sites

Bonjour,

Je viens d'acquerir depuis 1 mois une superbe 206 n'ayant sois disant aucun souci mécanique.

Hors depuis quelques semaines, elle cale en roulant ou donne des accous et le voyant diagnostic s'allume.

 

Apres avoir parcourru le forum et ayant acheté la revue technique j'ai donc changé la pompe a essence, le relais double malgré cela le problème perciste. Je ne sais plus quoi faire

 

Elle est de 2000 et totalise 57 000 kms c'est rageant

Merci de votre aide

 

Même problème que toi.

 

seulement, je suis chanceux, la voiture est de 2005 et 24000kms :)

 

Peugeot ne connait pas le souci et ils s'en foutent de moi :)

 

J'ai fait un topic d'ailleurs dessus :jap:

Lien à poster
Partager sur d’autres sites
Invité §mel826BR

ben moi enfaite elle calé en 1ère, 2ème et point mort et en 3ème elle brouté. Donc j'ai été chez peugeot et ils l'ont gardé 2 jours pour constaté que le faisceau d'un capteur régime moteur était coupé, donc ils ont refait le fil ... enfin bref ça m'a comeme couté 285€ bien chèr pour un satané fil mais là ça marche et ça me le fait plus donc c'est le plus important :)

Lien à poster
Partager sur d’autres sites
Invité §pos668Pd

Dans son cas, on parle d'une 206 essence. Une 1.4 en l'occurence qui soufre de ce probleme de bobine d'alumage.

Dans ton cas il n'y en a pas.

Mais c'est interessant quand même !

Lien à poster
Partager sur d’autres sites
Invité §mis255Om

bonjour,

le garagiste ma dit que cela peut pas etre les bobines d'alumage car il y a plusieur bobines donc elle tournerai sur trois pate c'est pas le cas , il ma pa

Lien à poster
Partager sur d’autres sites
Invité §mis255Om

bonjour,

le garagiste ma dit que cela peut pas etre les bobines d'alumage car il y a plusieur bobines donc elle tournerai sur trois pate c'est pas le cas , il ma palé du capteur point mort haut;

quand pensez vs?

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §Thi162rv

bonjour je tenais a signaler que j avais le même modèle et la même année de voiture

et également le même problème

je me demande si le problème ne pourrais pas être lié a la batterie car je ne sais plus exactement sur quel forum mais il semblerais qu'une batterie sur nos petite peugeot si elle est plus ou moins dechargé ferrais calé le moteur a froid et mes calages se déroulent en général sur le trajet du boulot en prenant ma voiture le matin

Lien à poster
Partager sur d’autres sites
Invité §Roh848LI

Bonjour je poste mon problème dans se sujet mort depuis 5 ans mais cela m'évitera d'avoir des réponses qui me demandent de rechercher ^^

 

Alors moi même problème me voiture (206 1.4 ess) cale en roulant mais uniquement lorsque je débraye longuement de la 3eme a la seconde ou de seconde a première !

Et le petit point en plus c'est que mon compteur de vitesse déconne en roulant : il se cale à 0 sans raison pendant un temps indéterminé et remonte sauf si la voiture cale biensur !

 

Je précise que je peut la redémarrer dans la foulée sans problème , que ce problème n'apparait QUE lorsque le compteur est a 0 sinon jamais de problème et que le fait du chaud ou du froid ne changent rien car ça me le fait très aléatoirement parfois espacé de plusieurs mois , parfois 2-3 fois par jours ...

 

Personne ne sais me dire ne serait ce qu'une petite idée et je ne veut pas engraisser Peugeot à leur la donner en diagnostique et réparations alors si vous avez la moindre idée n'hésiter pas mais sachez que je suis nul en mécanique auto ^^

 

D'avance merci :)

Lien à poster
Partager sur d’autres sites
Invité §van675Nh

Bonjours j'ai exactement le meme probleme que vous j'ai une 206 1,4l hdi et lorsque je roule ma voiture cale mais pas tout le temps je peux faire 50km sans qu'elle ne me face de caprice puis d'un seul coup calé tout les 100m .lorsque je cale je peux redemarer sans probleme je suis aller a peugeot pacer la voiture au diag et aucun defaut constater le garagiste m'enleve dont le voyant qui etait alumer je reprend ma voiture et rebelote elle cale et le voyan orange se ralume a nouveau . Je desespere j'ai changer mes durite d'arriver de gazoil mon filtre a gazoil la pompe d'amorssage filtre a polaine filtre a air et toujour pa trouver la cause de ma panne quelqu'un peu m'aider???

Lien à poster
Partager sur d’autres sites
Invité §pti452Fl

même soucis, même voiture, c'est le capteur de pression d'air et la bobine d'allumage, pour être bien faut changé le filtra à essence (qui moi était completement encrassé) et aussi les bougies, depuis elle roule nikel !

Lien à poster
Partager sur d’autres sites

Salut salut, il n'y a pas eu de nouveau poste ces deux dernières années mais je suis jeune conducteur et viens faire l'acquisition d'une 206 1.4 i de 2000 et même soucis voiture cale au bout de a peu près 15 km en ville quand le moteur est chaud, un garagiste assez ancien ou j'ai été m'a détecter le capteur PHM (vilebrequin) mon père ayant le meme soucis sur sa corsa 1.2l de 1999 change aussi son capteur ce soir car meme symptôme que moi donc je remettrais un poste pour la suite de la réparation si mes soucis ce sont règlé

 

 

Mais pensez vous vraiment que ca peut être le capteur pmh ?

 

Bonne fin de journée

Lien à poster
Partager sur d’autres sites

Bonjour à tous, je rencontre le même problème avec ma 206 Essence 1,4, dés qu'il fait chaud (25-30°C) ma voiture se met à caler lorsque je suis au ralenti (arrêt ; bouchon ; ralentit). Cela arrive généralement après quelques km lorsque mon moteur a chauffé.

 

Auriez vous depuis le temps réussi à régler votre problème ? Je désespère de trouver la solution...

 

Bonne fin de journée

Lien à poster
Partager sur d’autres sites
Invité Jl331199Bl
Le 19/03/2013 à 15:40, Invité §Roh848LI a dit :

Il faut que je regarde mais je le filtre a essence quel rapport avec le compteur de vitesse ?

 

Le 19/03/2013 à 15:10, Invité §Roh848LI a dit :

Bonjour je poste mon problème dans se sujet mort depuis 5 ans mais cela m'évitera d'avoir des réponses qui me demandent de rechercher ^^

 

Alors moi même problème me voiture (206 1.4 ess) cale en roulant mais uniquement lorsque je débraye longuement de la 3eme a la seconde ou de seconde a première !

Et le petit point en plus c'est que mon compteur de vitesse déconne en roulant : il se cale à 0 sans raison pendant un temps indéterminé et remonte sauf si la voiture cale biensur !

 

Je précise que je peut la redémarrer dans la foulée sans problème , que ce problème n'apparait QUE lorsque le compteur est a 0 sinon jamais de problème et que le fait du chaud ou du froid ne changent rien car ça me le fait très aléatoirement parfois espacé de plusieurs mois , parfois 2-3 fois par jours ...

 

Personne ne sais me dire ne serait ce qu'une petite idée et je ne veut pas engraisser Peugeot à leur la donner en diagnostique et réparations alors si vous avez la moindre idée n'hésiter pas mais sachez que je suis nul en mécanique auto ^^

 

D'avance merci :)

Bonjour, bien des années après je tente ma chance!  j’ai exactement le même problème que vous, avez-vous trouvé une solution ?

 

merci!

Lien à poster
Partager sur d’autres sites

Moi j'ai eu le même problème. 

J'ai nettoyer le moteur pas à pas(sert au régime moteur) dans le papillon j'ai clairement une amélioration mais pas complètement cale chaque 50km donc je vais le changer 

 

206 1.4l essence 75 CV 2001

Lien à poster
Partager sur d’autres sites
Invité Niroub38

Salut salut, exactement le même soucis pour moi (206 essence 1.4 de 1999), le moteur cale quand il est chaud, que ce soit à l’arrêt, en 1ère ou 2ème.. Je vais l'emmener chez Peugeot dès que je peux, mais le garagiste chez qui je suis allé avant n'a trouvé aucun problème.. Mystère mystère.

Lien à poster
Partager sur d’autres sites
Le 19/03/2013 à 15:10, Invité §Roh848LI a dit :

Bonjour je poste mon problème dans se sujet mort depuis 5 ans mais cela m'évitera d'avoir des réponses qui me demandent de rechercher ^^

 

Alors moi même problème me voiture (206 1.4 ess) cale en roulant mais uniquement lorsque je débraye longuement de la 3eme a la seconde ou de seconde a première !

Et le petit point en plus c'est que mon compteur de vitesse déconne en roulant : il se cale à 0 sans raison pendant un temps indéterminé et remonte sauf si la voiture cale biensur !

 

Je précise que je peut la redémarrer dans la foulée sans problème , que ce problème n'apparait QUE lorsque le compteur est a 0 sinon jamais de problème et que le fait du chaud ou du froid ne changent rien car ça me le fait très aléatoirement parfois espacé de plusieurs mois , parfois 2-3 fois par jours ...

 

Personne ne sais me dire ne serait ce qu'une petite idée et je ne veut pas engraisser Peugeot à leur la donner en diagnostique et réparations alors si vous avez la moindre idée n'hésiter pas mais sachez que je suis nul en mécanique auto ^^

 

D'avance merci :)

 

Lien à poster
Partager sur d’autres sites

Bonjour 

J'ai exactement le même problème avec ma 206 1.4 qui cale de façon aléatoire avec dans le même temps le compteur vitesse qui passe à zéro puis repart sans raison. Quand je rétrograde le ralenti baisse normalement aux alentours de 800 trs/min mais de temps en temps tombe à zéro et la voiture cale! Sinon la voiture tourne comme une horloge ! Incompréhensible 

D'avance merci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page