Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Rexton

Probleme aiguille température


rextonsport
 Partager

Messages recommandés

Bonjour,

 

J'ai un problème avec l'aiguille de température moteur sur mon rexton xvt 270.

De façon aléatoire quand le moteur est chaud, elle tombe à zéro puis quelques minutes plus tard elle remonte. Pour réinitialiser l'aiguille je dois couper le moteur et le remettre en marche.

 

Si quelqu'un à le même problème je suis preneur de la solution.

Lien vers le commentaire
Partager sur d’autres sites

Invité §cle714QL

Bonjour, moi j'ai presque le même problème, la température monte à fond d'un coup avec allumage du voyant Check et il se remet bien par la suite

La sonde temps à été changée

 

 

Pour cette panne je pense oui

Sonde de température peut être HS

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano400SW

Bonjour,

 

J'ai un problème avec l'aiguille de température moteur sur mon rexton xvt 270.

De façon aléatoire quand le moteur est chaud, elle tombe à zéro puis quelques minutes plus tard elle remonte. Pour réinitialiser l'aiguille je dois couper le moteur et le remettre en marche.

 

Si quelqu'un à le même problème je suis preneur de la solution.

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour tous! je viens de récupérer un Rexton 2005 en 2.7 de 200.000 km, il roule super bien, mais depuis quelques temps le voyant check moteur s'allume de manière aléatoire, je pense que c'est au moment ou le thermostat s'ouvre...elle ne chauffe pas et ne perds pas de puissance, quand çà arrive le régulateur se coupe (logique) et dés que le voyant s’éteint le regul "reviens", mis a part ce voyant, elle roule sans souci, le garagiste me dit qu'il manquais de l'antigel....alors que tous mes niveaux sont suivi chaque semaines...donc garageux incompétent (tordoir)...une idée quelqu'un ? j'adore mon gros, mais ce voyant me tracasse quelque peu.....surtout sur autoroute..merci d'avance pour vos réponse

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano087wm

Bonjour

 

Problème habituel la dessus il y a un bulletin technique la dessus, perso j'ai réglé le problème en soudant le câble directement sur la prise de la sonde de température.

 

 

 

Bonjour, pouvez vous nous expliquer plus en détail ce bulletin technique svp.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano116rh

Bonjour

 

J'ai aussi le même problème

J'ai changé la sonde mais pas de changement .

Peut être un problème de masse ou de faisceaux.

 

La recherche est minutieuse.

 

 

 

Bonjour

 

Avez vous trouvé la solution au problème, j'ai le même souci

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano672He

J'ai eu le même problème sur ma kyron 2008 et j'ai roulé avec pendant un ans jusqua ce que je lit sur un forum que c'était dû au thérmostat, je l'ai changé et depuis toute est nikel j'avais commencé à détester ma voiture a cause de ce problème j'ai même pensé à la changer à cause de ce problème qu'aucun garagiste n'a su le résoudre

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano278XY

Bonjour, moi j'ai presque le même problème, la température monte à fond d'un coup avec allumage du voyant Check et il se remet bien par la suite

La sonde temps à été changée

 

 

Pour cette panne je pense oui

Sonde de température peut être HS

 

J’ai le même problème. Et je pense que cela est du au thermostat, car la sonde est remplacée et tjrs. Le même defaut

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano116rh

J’ai le même problème. Et je pense que cela est du au thermostat, car la sonde est remplacée et tjrs. Le même defaut

La sonde changée, le problème persistait, j'ai donc changé le thermostat.

Plus de problème maintenant.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano058em

Bonjour,

 

J'ai un problème avec l'aiguille de température moteur sur mon rexton xvt 270.

De façon aléatoire quand le moteur est chaud, elle tombe à zéro puis quelques minutes plus tard elle remonte. Pour réinitialiser l'aiguille je dois couper le moteur et le remettre en marche.

 

Si quelqu'un à le même problème je suis preneur de la solution.

 

 

bonjour

remplacement du calorstat situe derriere pompe a eau sur le cote du moteur difficile d'acces mais resultat garantie

je fais ma mecanique car c'était mon metier et je possede un rexton de 2007 qui avait le probleme quand je l'ai achete

Lien vers le commentaire
Partager sur d’autres sites

@34,je suis très étonné que le changement de calorstat regle ce problème comme il est expliqué dans les postes

le calorstat n'est qu'une vanne thermique si il ne fonctionne pas,reste ouvert=moteur ne chauffe pas ou peu si reste ferme=moteur chauffe et voyant check allumé.J'zi le même problème,j'ai vérifie le calorstat pas de problème donc je pense ou câblage ou calculateur moteur(j'ai déjà change la sonde et la prise),voilà et bonne journée a tous

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano558Vb

Bonjour

 

Problème habituel la dessus il y a un bulletin technique la dessus, perso j'ai réglé le problème en soudant le câble directement sur la prise de la sonde de température.

 

Bonjour,

Pouvez m'expliquer la manip, j'ai le même problème sur ma rexton.?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano523tz

Salut j'ai eu le même problème sa ne vient pas de la sonde de température je confirme a 100% mes lorsque tu passe la valise elle te dit sonde de température hs le défaut vient du carlostat change le tu verra le témoin vas disparaître et l aiguille de température sera stable c'est la maladie de rexton tiens moi au courant ...le carlostat coûte 13€ chez as auto simple a changé au passage il ya pas de purge a faire sur c'est modèle

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano421NL

J’ai le même problème. Et je pense que cela est du au thermostat, car la sonde est remplacée et tjrs. Le même defaut

 

Bonsoir.. jai eu ce problème et je l ai laissé traîner longtemps croyant que c etait un problème électronique.. en fait, après avoir changé la sonde ,c etait le calorstat.. 11euros et tout fonctionne a merveille.. il est coté turbo sous les durite.

Lien vers le commentaire
Partager sur d’autres sites

Le 12/01/2017 à 18:02, Invité §cle714QL a dit :

Je vais changer ça, savais vous à quelle endroit elle se situe, j'ai du mal à trouver de la documentation,

En vous remerciant, cordialement

Bonjour, 

Je ne sais pas si tu possède encore ton Rexton, mais après de longue recherche je suis tombé sur un site russe de SSANGYONG. Tu y trouveras tous les modèles et la voiture détaillée de A à Z avec les références. 

www.ssangyong.pro

Pour des pièces spécifiques j ai également un bon site en Belgique 

www.xexpress.fr

Bonne continuation 

😉

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...