Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

205 : Gros bruit de clac-clac en accelerant (cardans neufs)


Invité §sky606sn

Messages recommandés

Invité §sky606sn

Bonjour,

 

Depuis plusieurs mois, ma 205 de 1993 - 135000km - Essence ColorLine fait du bruit en accélerant (clac-clac-clac...).

Mon garagiste m'a dit que c'était les cardans, il les change. Le bruit continue.

Il pense alors que les cardans neufs étaient deffectueux, et en remet des autres : 2 fois de suite !!! ça n'a rien résolu, ce n'est donc pas les cardans même si le bruit ressemble à celui d'un cardan abimé !

 

Le bruit de clac-clac est toujours très fort, uniquement en accélerant (ligne droite ou virage). Dès que je relache l'accelerateur, le bruit diminue.

Aujourd'hui, ce bruit est plus fort qu'il y a 3 mois.

 

Alors avant d'aller me faire avoir chez un garagiste (et oui, le changement des cardans n'ont rien résolu, donc forcément je suis méfiant maintenant), auriez-vous un avis sur la provenance de ce problème ?

 

Travaux déjà effectués : Couroie distribution changée, pneus ok, pot neuf, cardans neufs.

Silent bloc jamais changés.

 

Merci pour vos réponses.

Lien à poster
Partager sur d’autres sites
  • Réponses 41
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Cro527cN

clac clac proportionnel a la vitesse de rotation du moteur = bielle mal en point

 

si c'est proportionnel a la vitesse de la voiture, y'a des chances que ce soit la crémaillere de direction qui ait pris du jeu.

 

vérifie aussi comment est fixée ta ligne d'échappement, si elle est sur silentblocs il se peut qu'ils soient morts et que la ligne cogne (mais dans ce cas ca devrait plutot etre quand tu n'accélères pas).

 

je vois pas vraiment autre chose ... vérifie si c'est proportionnel au régime moteur ou a la vitesse de la voiture, ca permettra de cerner un peu mieux le probleme.

Lien à poster
Partager sur d’autres sites
Invité §sky606sn

C'est proportionnel à l'accélération plutot qu'à la vitesse. En effet, il suffit que j'accèlere fort en 2nde pour que ça fasse autant de bruit que quand j'accèlere en 5ème à fond.

Dans les deux cas, dès que je relache, le bruit s'arrête, même si je suis à n'importe quelle vitesse.

 

 

clac clac proportionnel a la vitesse de rotation du moteur = bielle mal en point

 

Pour la bielle, si c'est ça le problème, c'est grave ? c'est quoi l'ordre de prix ?

Lien à poster
Partager sur d’autres sites

Salut,

 

Pour les cardans, quand ils sont morts, ils font du bruit au démarrage en braquant d'un côté ou de l'autre... Rarement en ligne droite ! C'est quand même facile à diagnostiquer. Si ton garagiste s'est gourré 2X, euhhh...

Si c'est un bruit d'embiellage, il faut refaire le moteur (coussinets morts, et si t'as roulé longtemps comme ça , le vilo doit pas être joli non plus), et là ça va douiller (et ce que tu décris ressemble en effet à un bruit de bielles).

Tu devrais montrer ta voiture à un autre mécano, et peut être te trouver un autre moteur en fonction de ce qu'il va te dire...

 

Lien à poster
Partager sur d’autres sites
Invité §Cro527cN

une bielle ca ferait le bruit tout le temps je pense, a l'accélération comme a la décélération. Je pense qu'il faut que tu changes de mécano d'une part, peut etre que tes cardans etaient effectivement usés, mais faut pas abuser.

 

vu comme tu le décris je pense que ton mécano a juste en suspectant la transmission de la puissance aux roues. mais te dire exactement sans voir la voiture ni rien c'est pas facile... ca n'augmente pas avec la vitesse de la voiture, quel que soit la démultiplication engagée, tu as un bruit identique, c'est bien ca ?

 

Si oui, c'est avant/dans la boite de vitesse, reste a déterminer ou. Si le bruit est présent tout le temps mais juste plus fort quand le moteur est en charge, il y a fort a parier que c'est une bielle. vu la valeur d'une 205 colorline et le prix de la main d'oeuvre nécessaire a une telle opération, change de voiture si c'est ca (ou de moteur si le reste de la caisse est sain, tu en trouveras a la casse a pas trop trop cher a mon avis)

Lien à poster
Partager sur d’autres sites

et en accelerant assez fort (sans aller jusqu'a 5000 Tr/min) au point mort, ca le fait aussi ??

 

 

Oui parce que ce genre de bruit ca pourrait etre un roulement aussi non ?

T'as essaye de faire tourner tes roues a la main (en soulevant la voiture bien sur hein...)

Si ca fait clac clac aussi... Ben ca peut être un roulement...

Lien à poster
Partager sur d’autres sites

C'est proportionnel à l'accélération plutot qu'à la vitesse. En effet, il suffit que j'accèlere fort en 2nde pour que ça fasse autant de bruit que quand j'accèlere en 5ème à fond.

Dans les deux cas, dès que je relache, le bruit s'arrête, même si je suis à n'importe quelle vitesse.

 

 

 

 

 

 

 

 

Ecoute bien si le bruit ne vient pas du coté de ta courroie de distribution.

:jap:

Lien à poster
Partager sur d’autres sites
Invité §sky606sn
dartyfr a écrit:

et en accelerant assez fort (sans aller jusqu'a 5000 Tr/min) au point mort, ca le fait aussi ??

 

Effectivement, en accélerant au point mort, pas de bruit, c'est en roulant + accelerant.

 

Rq : Il y a quelques années, l'ancien proprio (belle-maman) s'est pris un trotoir. Cette remarque est en réponse à :

Croustibat : si c'est proportionnel a la vitesse de la voiture, y'a des chances que ce soit la crémaillere de direction qui ait pris du jeu.

 

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §sky606sn

D'après vos remarques, j'ai refait des tests pour être sûr, et il s'avère que je m'étais trompé. Il semble que le bruit soit proprortionnel à la vitesse, ou en tout cas lié à l'effort sur les roues.

 

Voici mes précisions :

 

Le bruit se produit uniquement en accélerant, mais pas à faible vitesse (rapport 1 2 voire 3) SAUF dans le cas ou je fais des virages (rond point...) où là le bruit est très présent même à faible vitesse (seulement en accélerant). C'était d'ailleurs pour cela que l'on avait suspecté les cardans.

Le bruit est très fort dans les virages, gauche et droite. Je sens d'ailleurs les vibrations jusque dans le volant, pédale.

 

Le bruit est plus fort en 4eme, et surtout 5ème, des que je pose le pied sur l'accelerateur.

 

Le bruit ne se produit pas au point mort, ou a l'arret.

 

Merci pour vos réponses.

Lien à poster
Partager sur d’autres sites

Regardes tes boulons de roue s'ils sont bien serrés.

C'est tout con, mais ça peut être emmerdant.

 

 

ca c'est pas con comme idée, j'avait fait le coup de ne pas les resserer apres changement des disques sur une super5, ca fait effectivement ce genre de bruit.

Lien à poster
Partager sur d’autres sites
Invité §sky606sn

Les boulons sont bien serrés.

 

Du coup, ça peut être , d'après vos réponses, soit la bielle, la boite de vitesse, les roulements, ou les supports moteurs.

 

Comment en éliminer sachant que :

 

  • Bruit à l'accélération à partir de la 4ème 5ème
     
  • sauf dans les virages où il apparait meme en 2nde (si j'accèlere)
     
  • les boulons sont serrés
     
  • les cardans sont neufs
     
  • le bruit est un clac-clac-clac qui se ressent par vibration dans l'habitacle (volant, pédale, boitier de vitesse).

 

Merci

Lien à poster
Partager sur d’autres sites

Hello,

 

Les boulons sont bien serrés.

 

Du coup, ça peut être , d'après vos réponses, soit la bielle, la boite de vitesse, les roulements, ou les supports moteurs.

 

Comment en éliminer sachant que :

 

  • Bruit à l'accélération à partir de la 4ème 5ème
     
  • sauf dans les virages où il apparait meme en 2nde (si j'accèlere)
     
  • les boulons sont serrés
     
  • les cardans sont neufs
     
  • le bruit est un clac-clac-clac qui se ressent par vibration dans l'habitacle (volant, pédale, boitier de vitesse).

 

Merci

 

 

Ah alors c'est pas les bielles. Cardans ou roulements !

Dis ton mecano il t'as changé les cardans complets (les 2 ?) ou juste les soufflets ?

 

Lien à poster
Partager sur d’autres sites
Invité §sky606sn

Le clac-clac existe aussi bien quand je tourne à droite qu'à gauche.

Je ne peux pas dire par contre s'il vient plus de la droite que de la gauche, il vient de devant !

 

Les 2 cardans ont été changés entièrement, ce sont des pièces peugeot, donc à priori bien dimensionnées.

Et comme ils ont été changés 3 fois de suite, avec pas d'amélioration coté bruit, il ne doit définitevement plus s'agir de cardans.

 

Merci, continuer, on y arrive...

Lien à poster
Partager sur d’autres sites
Invité §ROO621zw

Salut,

 

Pour les cardans, quand ils sont morts, ils font du bruit au démarrage en braquant d'un côté ou de l'autre... Rarement en ligne droite ! C'est quand même facile à diagnostiquer. Si ton garagiste s'est gourré 2X, euhhh...

Si c'est un bruit d'embiellage, il faut refaire le moteur (coussinets morts, et si t'as roulé longtemps comme ça , le vilo doit pas être joli non plus), et là ça va douiller (et ce que tu décris ressemble en effet à un bruit de bielles).

Tu devrais montrer ta voiture à un autre mécano, et peut être te trouver un autre moteur en fonction de ce qu'il va te dire...

 

Certes ! Mais ça arrive :oui:

Lien à poster
Partager sur d’autres sites
Invité §Ano215LZ

Bonjour, je viens subitement d'avoir le même soucis et je ne sais pas vraiment quoi faire, un bruit clac-clac-clac lors de l'accélération ligne droite ou en tournant.

J'ai vu que certains d'entre vous parlaient du fait que le pot pouvait taper sur la direction, j'ai il y a deux semaines retirer une pièce qui était détachée qui fixait le pot sous le moteur je crois, il provoquait du bruit lors des accélérations, mais durant deux semaines pas de problèmes. J'hesite a rentrer en voiture ou la faire remorquer.

J'ai une 205 rolland Garros 1.4 TU

Merci pour votre aide !

Lien à poster
Partager sur d’autres sites

Bonjour, je viens subitement d'avoir le même soucis et je ne sais pas vraiment quoi faire, un bruit clac-clac-clac lors de l'accélération ligne droite ou en tournant.

J'ai vu que certains d'entre vous parlaient du fait que le pot pouvait taper sur la direction, j'ai il y a deux semaines retirer une pièce qui était détachée qui fixait le pot sous le moteur je crois, il provoquait du bruit lors des accélérations, mais durant deux semaines pas de problèmes. J'hesite a rentrer en voiture ou la faire remorquer.

J'ai une 205 rolland Garros 1.4 TU

Merci pour votre aide !

 

 

https://www.oscaro.com/butee-e [...] 11-gt#1504

 

C'est ça que tu as retiré ?

Lien à poster
Partager sur d’autres sites
Invité §Man338WX

@2.3turbo turbo

Nan ce n'est pas ça certains plutôt une pièce métallique qui vient serrer le pot et le fixer sous l'avant de la caisse

J'ai refais quelques test, et mon niveau d'huile est à sec ... Mes voyants ont tendances à boguer

J'ai refull en huile et réessayer, pas de changement mais je pense pas que l'effet soit immédiat, de plus je pense qu'il est trop tard maintenant, j'ai tort de penser ça ?

Merci de ta réponse

Lien à poster
Partager sur d’autres sites

@2.3turbo turbo

Nan ce n'est pas ça certains plutôt une pièce métallique qui vient serrer le pot et le fixer sous l'avant de la caisse

J'ai refais quelques test, et mon niveau d'huile est à sec ... Mes voyants ont tendances à boguer

J'ai refull en huile et réessayer, pas de changement mais je pense pas que l'effet soit immédiat, de plus je pense qu'il est trop tard maintenant, j'ai tort de penser ça ?

Merci de ta réponse

 

 

dans ce cas ce doit être la ligne d'échappement qui tape sur la crémaillère comme l'a cité quelqu'un plus haut dans ce sujet.

Lien à poster
Partager sur d’autres sites

Salut,

 

Quand tu dis tes voyants bug. Les quels exactement celui d'huile ?

 

Parce que si après un manque d'huile et remis le niveau tu as le voyant d'huile qui s'allume (même par intermittence) et ton moteur qui fait clac clac.... Ça n'inaugure rien de bon... (je suis peut être un peut pessimiste et je me trompe peut-être).

Lien à poster
Partager sur d’autres sites
Invité §Man338WX

@jude35

Oui le voyant d'huile, le voyant stop et le voyant température moteur, même si elle n'est pas dans le rouge

Après réflexion les signaux se declanchaient en ligne droite et s'activaient dans les courbes, peut être que l'huile était renvoyée sur les côté et enclanchait les capteurs ou n'importe quel autre système je ne sais pas comment ça marche exactement

Nan je ne pense pas que tu sois si pessimiste que ça, ça n'a vraiment pas l'air bon malheureusement...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page