Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Peugeot 307 2.0L HDi 90ch chauffe moteur


Invité §pat682AF

Question

Invité §pat682AF

Bonjour à tous et bien sur à toutes!

 

J'ai une 307, deuxième main acheté en mauvais état chez une personne agée.

Ca fait quatre mois et je l'ai bien remis en route par des bricoles.

 

Mais maintenant, j'attaque plus difficile : La voiture chauffe.

Température "de croisière" : 80°C (normal je pense) et en quelques minute à l'arret, elle monte à 90-95 trop vite. Une fois en montagne, elle est monté à 100°C sans que je m'en apercoive.

Au fait! J'ai la clim manuelle.

 

Bref! Démontage et etc... et voila la situation :

- Niveau d'eau OK;

- Niveau d'huile OK;

- Le ventilateur fonctionne (en branchant direct à la batterie)

- Les deux relais de monoventilateur ont l'air OK (test de continuité)

- Tous les fusibles sont OK;

- Les cablages visibles sont OK;

 

A première vue, ce serait le thermostat...

Deux questions :

Peut il y avoir quelques choses d'autres?

Le thermostat est il facile a changé et surtout ou est il?

 

Merci d'avance pour votre aide.

Lien à poster
Partager sur d’autres sites
  • Réponses 74
  • Créé
  • Dernière réponse

Participants fréquents à cette question

Participants fréquents à cette question

Messages recommandés

  • 0

Bonjour.

 

Une voiture qui "chauffe" à la fin surchauffe, et finit par bouillir.

-- Ca a été le cas ?

(On a eu plusieurs cas qui étaient des fausses pistes de sonde fausse).

 

Mais,

Changer le thermostat est un bon investissement pour commencer. Voir après.

 

Le ventilateur fonctionne (en branchant direct à la batterie)

Le test le plus sûr est de shunter les deux fils du thermocontact (si c'est bien un thermocontact éléctromécanique sur ce véhicule).

:)

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pat682AF

OK et merci.

 

Le thermostat ne coute que 30€ chez Peugeot Donc je vais surement commencer par là.

Je ne sais pas si elle a boullit, et je n'espère pas! Je mets le chauffage a fond a chaque fois qu'elle chauffe maintenant.

 

ballbearing, quelques questions :

- Je ne comprend pas ce que tu veut dire par "sonde fausse"?

- Pour le shunter, y a t-il un rique si ce n'est pas un thermocontact éléctromécanique?

- Shunter le thermo contact, ouimais en 12V tu est sur que ca passe? J'ai toujours un doute sur ces petits capteurs.

 

Si tout va bien, j'essaye de situer le thermocintact et de le shunter jeudi soir. Je vous tiens au courant.

 

Merci beaucoup pour votre aide.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ROO621zw

100°C, c'est trés loin d'être une surchauffe :oui:

 

D'ailleurs pour info, les moteurs PSA essence construits en partenariat avec BMW, ont une température de fonctionnement de 105°C ;)

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ROO621zw

Pour (autre) info, il n'y a pas de thermo-contact sur ce véhicule, il y a la fonction "FRIC" (Fonction Refroidissement Intégrée au Calculateur) ;)

C'est le calculateur d'injection qui commande les GMV en fonction de la T°C moteur :)

Lien à poster
Partager sur d’autres sites
  • 0

La remarque de Roopy est pertinente et va avec le début de mon commentaire tout au dessus.

Aussi par sonde fausse je pense à l'erreur de tolérance éventuelle de l' "aiguille" ou de l'indicateur.

 

Si tu doutes, change ton thermostat et réfléchis après :D .

 

(Pour ma prudence sur le thermoconact, c'est que je ne suis pas sûr que sur certains véhicules récents à Clim régulée certaines commandes de ventilos pourraient être non pas le truc classique à "bilame" et deux contacts qui font "clic", mais une résistance thermo-sensible CTN ou CTP du genre. D'ou ma volonté de ne pas dire de c.... ce qui m'arrrive qq fois) ;)

 

:)

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ROO621zw

1022614881_fouine206hdiquik.gif.2e953113c801fc7d5787959a71af1bf8.gif sur quel modeles ?

 

207 THP notamment ;) Bien entendu, PSA "gruge" l'indication de T°C au tableau de bord pour éviter de voir des dizaines de clients débarquer pour surchauffe ;)

Lien à poster
Partager sur d’autres sites
  • 0

Roopy bonsoir.

 

Est-ce qu'il y a des "éléments-sondes" de commande de ventilo qui ne sont pas des électro mécaniques, mais des capteurs résistifs et ne sont pas le "Kliksons" habituels "comme d'hab" sur certains véhicules ces jours-ci ?? Et dont éventuellement le shuntage pourrait être nocif ou non probant ??

Merci."

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ROO621zw

Roopy bonsoir.

 

Est-ce qu'il y a des "thermocontacts" qui ne sont pas des électro mécaniques, mais des capteurs résistifs et ne sont pas le "Kliksons" habituels "comme d'hab" sur certains véhicules ces jours-ci ??

Merci."

 

Salut ;)

Je ne pense pas qu'il existe des thermo-contacts en tant que capteur résistif :non:

Soit les constructeurs mettent des thermo-contacts classiques, soit des sondes de T°C avec un boîtier électronique ;)

Lien à poster
Partager sur d’autres sites
  • 0
soit des sondes de T°C avec un boîtier électronique

Oui, c'est ce que j'ai voulu dire de manière "touffue" et mal rédigée, puis édité. Une sonde de ce genre est certainement une résistance à coefficient. CTN ou CTP.

 

Et est il dans les habitudes de les shunter pour voir si le ventilo tourne.

(sachant que ça ne dirait que ça) Bref quelle est la méthode pour tester le circuit au delà ? 'comme on fait avec les electro-mécaniques. ?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ROO621zw

soit des sondes de T°C avec un boîtier électronique

Oui, c'est ce que j'ai voulu dire de manière "touffue" et mal rédigée, puis édité. Une sonde de ce genre est certainement une résistance à coefficient. CTN ou CTP.

 

Et est il dans les habitudes de les shunter pour voir si le ventilo tourne.

(sachant que ça ne dirait que ça)

 

Chez PSA, il suffit de débrancher les sondes pour que le GMV s'enclenche, en effet, en cas de circuit ouvert (résistance infinie) le boîtier électronique (ou le calculateur) se met en mode dégradé et enclenche donc le GMV en grande vitesse ;)

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pat682AF

Merci à tous pour votre aide,je sais ce qu'il me reste a faire...

 

Tant qu'il y a des pros sur le sujet, la purge du circuit de refroidissement :

- Est elle nécessaire? (dans mon cas, un liquide qui a 6 ans et qui a chauffé)

- Es ce difficile?

- Quel liquide choisir dans le cas de conduite :

_ Sur autoroute presque a froid le matin;

_ Des embouteillages tous les soir;

 

Merci

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pat682AF

Salut a tous,

 

Comme promis je m'en occupais ce soir.

Mais avant toute chose :

 

Comme sur ce forum, j'ai parlé de mon problême a des collegues et l'un d'eux m'a posé la question suivante :

Es ce que ta clim était en route?

Ma réponse fut négative et j'ajoutais que avec la clim ca serait surement pire!

D'autres collegues me soutiennent et lui reste perplexe.

 

Bien! Alors ce soir, je rentre dans le garage, je mets le frein a main et je laisse tourner le moteur...

La température monte doucement. Arrivée un peu sous les 90°C, j'appuis sur le bouton A/C.

 

Et là, le ventilateur se met a tourner et la température redescend.

 

Alors ma question devient : euh??????????????

Lien à poster
Partager sur d’autres sites
  • 0
Invité §chr186SF

bonjour ,

 

Moi j'ai une 406 2 litres HDI de 2001, je pense que c'est le même moteur que "patras", le mien ne dépasse jamais 90°C l'aiguille reste constante même dans les embouteillages en plein soleil.

 

Si cela peut t'aider le thermostat se trouve dans ce boitier.....

 

DSCN46.jpg.4e8ade213a7fdc4e75ee918fcdd0f132.jpg

 

Est ce que tes durites sont dures lorsque le moteur tourne????

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pat682AF

J'ai enlevé tous les plastiques inutiles et j'ai trouvé exactement la même photo:

1506071746.jpg.39d60924d338f39f1478f7df9847d037.jpg

Le thermostat c'est le petit bouchon bleu ou il est a l'intérieur du boitier?

 

Autre chose:

Ce capteur sert a quoi? (celui sur le tuyau en alu relié a un cable)

1506071747.jpg.5d3e3098215e0b387fdf85945aef2d02.jpg

 

Pour répondre a ta question, oui les durites sont molles et chaudes.

 

Je n'en ai pas démonté plus ce soir parce qu'elle est encore chaude pour le moment.

 

Une dernière chose importante :

Faut il que je purge obligatoirement pour démonter le boitier?

Merci.

Lien à poster
Partager sur d’autres sites
  • 0

J'ai enlevé tous les plastiques inutiles et j'ai trouvé exactement la même photo:

https://aws-cf.caradisiac.com/prod/mesimages/389233/1506071746.jpg

Le thermostat c'est le petit bouchon bleu ou il est a l'intérieur du boitier?

 

Autre chose:

Ce capteur sert a quoi? (celui sur le tuyau en alu relié a un cable)

https://aws-cf.caradisiac.com/prod/mesimages/389233/1506071747.jpg

 

Pour répondre a ta question, oui les durites sont molles et chaudes.

 

Je n'en ai pas démonté plus ce soir parce qu'elle est encore chaude pour le moment.

 

Une dernière chose importante :

Faut il que je purge obligatoirement pour démonter le boitier?

Merci.

 

 

Il est a l'intérieur du boitier. Faut enlever les 3 petites vis de 10.

Faut purger obligatoirement apres avoir changé ton thermostat.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pat682AF

Ok

Encore un doute :

Le boitier doit être rempli d'eau, alors il faut surement purger avant puis le changer refermer le boitier et remplir?

 

A la recherche d'un thermostat, un site trés connu de vente en ligne de matériel auto donne deux types de capteur,

lequel choisir?

- sonde de température (liquide de refroidissement);

- interupteur de température, ventilateur de radiateur;

Ils ont quasi la même forme, l'un en M14 et l'autre en M22

 

Je suis parti pour le premier mais j'ai un doute!

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pat682AF

Mais il n'y a pas d'éléctronique la dessus!

 

j'aurais plus penché pour un disposition éléctronique vu ce qu'on m'avait dit dans le forum.

 

Si tu est capable de me faire un topo sur le fonctionnement je veut bien.

 

Merci.

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour à tous et bien sur à toutes!

 

J'ai une 307, deuxième main acheté en mauvais état chez une personne agée.

Ca fait quatre mois et je l'ai bien remis en route par des bricoles.

 

Mais maintenant, j'attaque plus difficile : La voiture chauffe.

Température "de croisière" : 80°C (normal je pense) et en quelques minute à l'arret, elle monte à 90-95 trop vite. Une fois en montagne, elle est monté à 100°C sans que je m'en apercoive.

Au fait! J'ai la clim manuelle.

 

Bref! Démontage et etc... et voila la situation :

- Niveau d'eau OK;

- Niveau d'huile OK;

- Le ventilateur fonctionne (en branchant direct à la batterie)

- Les deux relais de monoventilateur ont l'air OK (test de continuité)

- Tous les fusibles sont OK;

- Les cablages visibles sont OK;

 

A première vue, ce serait le thermostat...

Deux questions :

Peut il y avoir quelques choses d'autres?

Le thermostat est il facile a changé et surtout ou est il?

 

Merci d'avance pour votre aide.

 

 

Dès le début tu es parti sur le thermostat.

 

Lien à poster
Partager sur d’autres sites
  • 0

Je pencherais pour la sonde de température. Quand au thermostat il est sur le boitier d'eau noir , a droite de la culasse. 3 vis de 10 a dévisser seulement.

 

Et dès le début je t'ai dit que ton probleme serait plutot du a la sonde de température.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pat682AF

Oui désolé, c'est une erreur de terme du ma ma non-expérience.

 

Je pensais à un dispositif étéctronique parce que quand je met la clim, le ventilo se met en route.

Comme le thermostat est mécanique, qu'es qu'il l'empeche de se mettre en route, l'encrasement?

 

Au fait, j'avais vu que tu suivais le forum depuis le bébut et je t'en remercie, tu m'aide énormément.

Lien à poster
Partager sur d’autres sites
  • 0

Oui désolé, c'est une erreur de terme du ma ma non-expérience.

 

Je pensais à un dispositif étéctronique parce que quand je met la clim, le ventilo se met en route.

Comme le thermostat est mécanique, qu'es qu'il l'empeche de se mettre en route, l'encrasement?

 

Au fait, j'avais vu que tu suivais le forum depuis le bébut et je t'en remercie, tu m'aide énormément.

 

 

Une fois la clim enclenché les ventilateurs se mettent toujours en route, c'est normal. Mais sans la clim, est ce que ton ventilo tourne quand il est a 90 degrés?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pat682AF

Alors la tu me pose une colle, je n'ai pas vérifier si le radiateur était chaud parout.

 

Ma 307 à 72000 km, elle est de septembre 2001 mais ce qu'il faut dire surtout c'est que je l'ai acheter à une personne agée, et son état était tel qu'il y avait des champignons dans les joints des portes arrières et je ne parle pas de la couche de feuille et de mousse dans le moteur.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...