Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Perte d'eau sur Golf IV TDI


Invité §naz536SC

Question

Invité §naz536SC

Bonjour,

J'ai un problème récurrent avec ma voiture, une belle Golf IV TDI GTI. Je vous explique, je perds du liquide de refroidissment depuis 1 ans à peu près, ce ne sont pas de grosses pertes (en hiver, j'en remets tous les 1 mois et demi) mais en été, le phénomène s'accélère!

J'ai donc mis le circuit sous pression, pas de fuite.

La seule hypothèse qui me vient donc à l'esprit est malheureusement un problème au niveau du joint de culasse. Cependant, j'aimerais savoir:

- y'a-t-il un moyen autre que le démontage pour savoir?

- est-ce que ce phénomène limité en intensité peut avoir endommagé la culasse en elle même voir d'autres éléments?

- quelle est approximativement la fourchette de prix à laquelle je dois m'attendre?

- est-ce que ça peut être autre chose que la culasse?

Je précise que le moteur ne chauffe jamais, la température reste à 90°C même quand l'ordinateur me demande de rajouter de l'eau.

 

Merci de vos réponses, je désespère un peu de trouver la solution et avant de tout démonter, je préfère avoir le plus d'avis possible!

 

Lien à poster
Partager sur d’autres sites

34 réponses à cette question

Messages recommandés

  • 0
Invité §naz536SC

Ok, je vais voir si je trouve ce type de garage. Pour la fuite, c'est sur qu'il n'y en a pas, deux garages ont mis le circuit sous pression et n'ont rien trouvé.

C'est pour ça queje commence à desespérer surtout qu'une culasse, ça coute cher...

Lien à poster
Partager sur d’autres sites
  • 0

Il y a parfois des fuites de LDR qui ne se voient pas car le liquide tombe sur des pièces chaudes qui provoquent son évaporation immédiate sans laisser de trace sous la voiture, un ami ancien mécanicien de profession a déjà été confronté à ce genre de casse tête, il faut donc regarder méticuleusement tout le circuit de refroidissement. Quel kilométrage à ton véhicule?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pti780TR

salut

 

Attention sur les golf 4 l'aiguille de temperature d'eau ne depassera jamais les 90C. C'est abérant mais c'est comme ça. En cas de chauffe rien ne nous signale que l'on chauffe tant que le témoin de surchauffe ne s'allume pas. (Ils sont fort chez VW)

Lien à poster
Partager sur d’autres sites
  • 0
Invité §sna376Re

salut

 

Attention sur les golf 4 l'aiguille de temperature d'eau ne depassera jamais les 90C. C'est abérant mais c'est comme ça. En cas de chauffe rien ne nous signale que l'on chauffe tant que le témoin de surchauffe ne s'allume pas. (Ils sont fort chez VW)

 

bonjour

juste pour aquieser dans le même sens .

encore une "connerie " des bureaux d'études sur les séries III il y avait la t° d'huile ( à l'ordi ) cela à disparu ........

BONNE journée à tous

ps: surtout ceux qui sont en "galère "

 

 

Lien à poster
Partager sur d’autres sites
  • 0
Invité §naz536SC

Elle a 85 000 kilomètres, entretenu depuis le départ. Je préférerais grandement que ce soit une fuite mais comment pourrais-je le savoir ? des tests ont déjà été réalisé

Lien à poster
Partager sur d’autres sites
  • 0

Les traces de LDR G12 ou G12+ sont blanc/rose; il faut chercher partout où il y a des durits qui se raccordent.

Moi, sur ma Golf3, j'ai eu une fuite discrète sur une pipe de raccord sur le collecteur d'admission, qui faisait baisser le niveau très progressivement.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §naz536SC

je vais renouveller mes recherches pour voir si une fuite existe mais déjà 2 garages ont regardé. Si jamais c'est la culasse, y'a-t-il des signes visibles? genre huile mayonnaise, etc...? et vu la durée deu problème (1 an) est-ce possible que ça ne soit que le joint?

Lien à poster
Partager sur d’autres sites
  • 0

Mayonnaise pas toujours.

Le pb des mesures de pression, c'est que c'est fait sur peu de temps, donc je sais pas si çà peut être assez sensible pour des fuites lentes.

Donc soit fuite bien caché (vérifie aussi si tu n'as pas du LDR qui coulerait tout doucement derrière la console de chauffage, sous les tapis; çà m'est arrivé sur une Golf2 : fuite du radiateur habitacle; à noter que tu peux aussi avoir une microfuite sur le radiateur moteur, à cause d'un impact de gravillon : faut vraiment regarder sous ltous les angles, y compris SOUS la voiture.)

Soit culasse (mais en ayant éliminé la première hypothèse).

Lien à poster
Partager sur d’autres sites
  • 0
Invité §naz536SC

Bon avec ce beau temps, je vais regarder si je trouve une fuite, merci pour ces précieux conseils. Dans le cas d'une micro fuite, quelle crédibilité peut on accorder au produits du genre Stop Fuite?

Quelqu'un a une idée approximative du prix de remplacement d'un joint de culasse? Moi ce qui me fait peur, c'est que dans l'hypothèse où il n'y a pas de fuite, la culasse en elle même soit touchée...

Lien à poster
Partager sur d’autres sites
  • 0

salut

 

Attention sur les golf 4 l'aiguille de temperature d'eau ne depassera jamais les 90C. C'est abérant mais c'est comme ça. En cas de chauffe rien ne nous signale que l'on chauffe tant que le témoin de surchauffe ne s'allume pas. (Ils sont fort chez VW)

 

Donc pour toi un problème de joint de culasse ça se traduirait par une chauffe jusqu'a faire bruler le moteur chez VW, moi personnellement j'ai pas vu ça, pourtant y'en a pas mal qui ont des joints de culasse à remplacer, demande leurs comment ils s'en ont rendu compte, à mon avis ta VW avait un problème de sonde alano54.gif.d239719f428197cafec66f43d5443f7d.gif.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §naz536SC

oui j'ai regardé la moquette, pas de trace d'eau. Par contre, dans quelles conditions le radiateur est-il cesné se mettre en marche? Le fait de ne pas s'enclencher peut-il être à la source d'une évaporation d'eau? (je n'ai pas encore vérifié ce point, c'est plus d'ordre général) Je n'ai pas souvenir d'avoir entendu mon radiateur se mettre en marche hormis quand je mets la climauto.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §tho066cT

salut

 

Attention sur les golf 4 l'aiguille de temperature d'eau ne depassera jamais les 90C. C'est abérant mais c'est comme ça. En cas de chauffe rien ne nous signale que l'on chauffe tant que le témoin de surchauffe ne s'allume pas. (Ils sont fort chez VW)

 

 

Moi je suis déja monté au dessus, jusqu'a un peu moins de 100°, dans les bouchons par tps chaud. le ventilo se declenche vers les 95/98°degres et la ca redescend a 90°.

Donc je ne pense pas que VW est bloqué l'aiguille ou quoi que ce soit.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pee301MC

Bonjour,

J'ai exactement le même problème que Nazario2... et comme je suis une fille, la concession VW m'affirme que c'est bien la culasse qu'il faut changer soit 3700 euros !!! (joint, pompe à eau, courroie à nouveau malgré seulement 27000 kms depuis changement...etc...)

La voiture a 122000 kms.

 

Test sous pression = RAS !

Pas de mayonnaise, pas de fumée blanche,ucune fuite détectée à froid ou à chaud sur durites, aiguille température d'eau ne dépasse pas les 90C !!!

 

J'ai bien lu toutes vos infos et vous remercie tous ! :-))

 

Savez vous si ce problème est officiellement reconnu par VW sur Golf IV TDI 115 Sport achetée neuve en 2000 ?

Où bien articles de presse dénonçant ce problème ?

 

Je n'ai pas envie de me laisser faire pour un problème qui semble connu par vous donc qui l'est aussi par VW !!!

Qu'en pensez-vous ???

Merci pour tous vos futurs conseils.

 

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pee301MC

Rebonjour,

 

J'ai oublié de spécifier que je ne perds vraiment beaucoup de liquide que sur de longues distances et en roulant à vitesse constante.

 

Sur des petits parcours, je ne remets environ qu'1 cm de liquide tous les mois 1/2 et encore !!! un peu plus cet été mais il n'a pas fait très chaud !

 

Pour info, cela a commencé en juin 2007.

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

J'ai un problème récurrent avec ma voiture, une belle Golf IV TDI GTI. Je vous explique, je perds du liquide de refroidissment depuis 1 ans à peu près, ce ne sont pas de grosses pertes (en hiver, j'en remets tous les 1 mois et demi) mais en été, le phénomène s'accélère!

J'ai donc mis le circuit sous pression, pas de fuite.

La seule hypothèse qui me vient donc à l'esprit est malheureusement un problème au niveau du joint de culasse. Cependant, j'aimerais savoir:

- y'a-t-il un moyen autre que le démontage pour savoir?

- est-ce que ce phénomène limité en intensité peut avoir endommagé la culasse en elle même voir d'autres éléments?

- quelle est approximativement la fourchette de prix à laquelle je dois m'attendre?

- est-ce que ça peut être autre chose que la culasse?

Je précise que le moteur ne chauffe jamais, la température reste à 90°C même quand l'ordinateur me demande de rajouter de l'eau.

 

Merci de vos réponses, je désespère un peu de trouver la solution et avant de tout démonter, je préfère avoir le plus d'avis possible!

 

arkiel.gif.5649cdc1f4471da286ad4b45f7dfaa49.gif salut tu pourrais indiquer la puissance et l'année de ton vehicule?

Pour info certains blocs dispose d'echangeur eau/EGR, regarde egalement l'echangeur eau/huile situé sur le porte filtre à huile.

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

tout a fait d'accord avec Roby589, je viens de déculasser mon TDI 130 pour le même problème de fuite d'eau et après investigation, il s'avère que la fuite venait de l'échangeur eau/gaz d'échappement de l'EGR.

 

C'est cette chose, placée derrière la pipe d'admission =>

admission.jpg.04a7fa96c9f3efe26d94a95255ff7d9e.jpg

 

Pour le diagnostic, c'est regardant de plus près à l'interieur du conduit des gaz d'échappement de cet echangeur que j'ai observé la présence de liquide de refroidissement. Après un test en pression (à l'air) pas de doute c'est bien l'échangeur qui est en cause.

brideEGR.jpg.b68228f732169e77ec5d4223cc951e94.jpg

 

Conclusion, sytème EGR completement supprimé et bouchons VW installés sur la vanne côté admission et de même côté collecteur d'echappement.

Et pour cause...

EGR.jpg.2544f4c0e4f15d41bce969578276ffa7.jpg

 

J'ai fini de remonter hier et plus de fuite.

D'accord ce n'était pas non plus ce que l'on pourrait qualifier de petite fuite, mais l'échangeur était bien défectueux.

 

Ciao

AIR S2

Lien à poster
Partager sur d’autres sites
  • 0
Invité §am_116vz

Bonjour a tous.

j'ai u le même problème que vous (bora (AJM) tdi 115 injecteurs pompes année 2000)()et j'avais régler ce problème en changent la pipe d'eau e situant :face au moteur a droite au déçus de la boite a vitesse,il y a une multitude de durites d'eau, qui ce relient a cette pipe en plastique noire elle est tenue par d'eux vise a la culasse (car si elle est trop serré ou peut serré ça fuit et ça ce voie a froid, le liquide g12 qui ce retrouve sur la boite a vitesse) a plus tous et bon courage.

 

Lien à poster
Partager sur d’autres sites
  • 0
Invité §wac516qk

bonjour, j'ai exactement le meme soucis sur ma golf V 105 CV année 2004

tous les 1000 km environ je dois rajouter du LDR, le blème c qu'elle ne chauffe pas, temp 90 °C, g pas de fumée blanche, pas de mayonnaise, le vase d'expansion est propre et aucune trace d'huile. pas vue non plus de fuite. j'ai déja vue des joints de culasse, les symptôme ne sont pas les meme, durite dures comme du beton, vase d'expansion qui déborde, grosse fumée blanche ou bleu. et surtout chauffe du moteur et rajout d'eau tous les 20 à 30 km avec de l'huile dans le LCR.

Mais là c pas le cas, what's the problème please ??

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Azz876bY

Bonjour,

J'ai aussi un problème sur ma golf 5 plus 2006 TDI 105 CV . Fuite de liquide de refroidissement au niveau du radiateur de chauffage, si vous pouviez m'aider comment démonté le tableau de bord pour accéder au radiateur. Merci d'avance.

Lien à poster
Partager sur d’autres sites
  • 0

Petit listing des moteurs de Golf IV TDI equipés d'echangeur eau/EGR:

AXR ( 100cv )

AHF ( 110cv ), seulement s'il est couplé à une boite auto

ASZ ( 130cv )

ARL ( 150cv )[/

 

Je possède une golf 4 tdi 130 asz de 2002 et je n’ai pas d’échangeur eau/gaz

[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...