Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Renault scenic: batterie se vide à l'arrêt,urgent


Invité §dam786aG
 Partager

Messages recommandés

Invité §dam786aG

Bonjour, j'ai un gros problème et j'ai vraiment besoin de ma voiture pour aller travailler. Ma batterie se décharge lorsque ma Renault scenic est à l'arrêt et mon préchauffage sauf. Je suis allé au garage Renault, ils ont changé le préchauffage mais j'ai toujours le même problème. Je suis obligé de débrancher ma batterie quand je ne roule pas pour ne pas la vider et pour ne pas griller le préchauffage. J'ai remarqué aussi que l'aiguille du compte tour et celle de la température sur le tableau de bord montent lorsque j'accélère. Merci de m'aider.

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 89
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §zig315Mf

Bonjour, j'ai un gros problème et j'ai vraiment besoin de ma voiture pour aller travailler. Ma batterie se décharge lorsque ma Renault scenic est à l'arrêt et mon préchauffage sauf. Je suis allé au garage Renault, ils ont changé le préchauffage mais j'ai toujours le même problème. Je suis obligé de débrancher ma batterie quand je ne roule pas pour ne pas la vider et pour ne pas griller le préchauffage. J'ai remarqué aussi que l'aiguille du compte tour et celle de la température sur le tableau de bord montent lorsque j'accélère. Merci de m'aider.

 

 

 

Pour ça c'est tout à fait normal ,ne t'inquiète pas.

 

Sauf si l'aiguille de tempèrature monte beaucoup trop haut (zone rouge).

Lien vers le commentaire
Partager sur d’autres sites

Invité §RS4552XO

Normal en effet!

Ta batterie est p-e morte! Charges le une nuit, et regardes le lendemain, si elle se décharge dans la journée c'est qu'elle est morte... a changer!

Tu peux regarder le niveau d'électrolyte aussi en dévissant les petits capuchons sur le dessus !

Tiens nous au courant!

Lien vers le commentaire
Partager sur d’autres sites

Invité §dam786aG

Bonjour, l'alternateur peut-il être responsable de la décharge de batterie (en 2 heures environ à l'arrêt) ? Merci pour la réponse. Remarque : avec la malette Renault, ils n'ont pas détecté de panne mais on changé le préchauffage car il été très chaud même à l'arrêt et avait certainement été détérioré. Ils ont (Renault) quand même constaté sans savoir pourquoi (!) que la batterie se décharge à l'arrêt. Le problème c'est que ça coûte de l'argent et que surtout j'ai toujours mon problème !

Lien vers le commentaire
Partager sur d’autres sites

Invité §bob075HH

Soit tu as ton alternateur qui ne charge plus la batterie et la ca peut etre les charbons,le pont de diode ou le regulateur de tension ou alors tu as un consommateur qui reste sous tension meme avec le moteur couper.Peut etre le relais de prechauffage qui reste en position on.

Lien vers le commentaire
Partager sur d’autres sites

Une des causes les plus fréquentes est l'âge de la batterie.

Les éléments de l'accumulateur voient leur résistance interne augmenter, ce qui rend le courant de charge inefficace.

 

La deuxième cause est un circuit électrique qui reste activé et qui provoque la décharge de la batterie même lorsque le véhicule est à l'arrêt. La consommation électrique globale dans ces conditions doit se situer aux environs de 10 à 20 mA (ou 0,02A) maximum.

 

Si la mesure indique un chiffre plus élevé, il faut chercher le circuit responsable.

 

 

 

Pour mesurer cette consommation, il faut se munir d'un ampèremètre ou d'un multimètre (calibre minimum 10 A).

 

L'idéal est de laisser le véhicule au repos une demi-heure afin que tous les systèmes électroniques passent en phase de veille (notamment sur les véhicules récents).

 

Préparez votre multimètre en branchant les 2 cordons. Le rouge sera dans un premier temps raccordé sur la borne spécifique "10 A". Faites pivoter le commutateur pour le placer en position 10 A également.

 

N'engagez pas votre clé dans le Neiman pour ne pas être tenté de mettre le contact pendant les mesures. En effet, avec un moteur Diesel la mise du contact activerait le circuit de préchauffage (70-80 Ampères) qui endommagerait probablement l'appareil de contrôle.

 

Coupez l'éclairage de l'habitacle (interrupteur 3 positions).

 

Débranchez le câble négatif de la borne "-" de la batterie.

Branchez le multimètre entre la borne "-" de la batterie et le câble qui y était raccordé.

 

L'inversion des câbles de l'appareil n'aura aucune incidence sur les circuits du véhicule. Seul l'affichage réagira en affichant le signe "-", puisque le courant circulera en sens inverse dans le multimètre.

 

Si sur votre voiture la batterie se trouve à l'arrière, appuyez aussi sur l'interrupteur qui permet d'éteindre l'éclairage du coffre.

Faites-vous aider par quelqu'un qui vous annoncera la consommation affichée par l'appareil de contrôle après chaque action que vous réaliserez.

--------------

--------------

Courant_repos_01.gif.c13bcd5e3633eb853d97f5079ea7a3a2.gif

Intensité consommée sur cet exemple : 2,56 A environ!! ayumi_71.gif.3bfd1d0ffe568f1ae4149fc0dbe15d7b.gif

 

 

Placez-vous en face du boîtier à fusibles.

 

1. Enlevez un fusible.

2. Lisez le résultat de la mesure.

3. S'il n'a pas changé, remettez le fusible en place. Enlevez le fusible suivant et allez au point 2.

 

Si la consommation a diminué, vous avez identifié le circuit en cause.

 

Courant_repos_02.gif.cddf24d25aabfe36eb6901ac9ef0b971.gif

 

A l'aide des indications se trouvant sous le couvercle du boîtier à fusibles, ou de la documentation technique dont vous pouvez disposer il faudra encore déterminer quels éléments sont protégés par ce fusible.

C'est forcément l'un d'entre eux, ou son commutateur (encrassement mécanique), ou son relais (contacts soudés) qui sont à vérifier. :)

Lien vers le commentaire
Partager sur d’autres sites

Invité §bou487UB

salut je vois 2 possibilites soit tes element de BATTERIE sont soit ton ALTERNATEUR ne charge plus ta batterie donc d'abord essaye avec une autre batterie tu fait le test sinon ces la 2eme solution :)

Lien vers le commentaire
Partager sur d’autres sites

Hello

Attention sur les voitures modernes, certains calculateurs se mettent en veille au bouit de 10 ou 15 minutes .. il ne faut donc pas faire une simple mesure du courant de fuite pendant 1 seconde mais laisser l'ampèremètre assez longtemps

voir Reportage Mesurer le courant de fuite d'1 batterie sans la débrancher

Bye

Lien vers le commentaire
Partager sur d’autres sites

Merci, mais malheureusement la batterie est neuve et l'alternateur a été vérifié par le garagiste. C'est pour un "vieux" scénic de 98...

En utilisant quelle méthode et quel principe ?

 

La simple mesure de la tension batterie n'est pas suffisante dans ce cas précis, il faut mesurer le courant de fuite comme indiqué plus haut pour déterminer le "fautif"

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Bal181yy

Merci pour les initiateurs et contributeurs de ce topic extrêmement utile :jap:

 

Etant confronté à un problème analogue, peut-être pourrez-vous m'aider.

 

Depuis deux mois, je constate que la batterie de ma Fiat Bravo JTD 105 se décharge de façon régulière. Je précise que je roule plutôt le week end, un à deux trajets par semaine, d'une durée moyenne de 30 à 45 minutes chacun. Le reste du temps, la voiture stationne dans un parking souterrain, condamnation des portes activée. Il y a une alarme montée sur le véhicule, mais je ne l'active plus car la télécommande déconne un peu (problème de piles de la télécommande).

 

La décharge complète de la batterie semble prendre de deux à trois semaines (difficile à estimer). La décharge est totale, plus rien ne fonctionne, ni démarreur, ni centralisation des portières, pas même le plafonnier. A plat ! Je dois donc à chaque fois à retirer la batterie du véhicule pour la ramener à mon domicile où je dispose d'un chargeur de batterie spécialement acheté depuis le début de mes soucis. Il me faut environ 7 heures pour la recharger pleinement.

 

La batterie est de marque Norauto, modèle n°11, 12V 60 Ah pour une capacité de 540 ampères. Elle a été achetée il y a à peine 1 an, elle est donc relativement neuve. Elle ne semble pas être en cause, car j'ai contrôlé sa capacité à garder sa charge à 100% lorsqu'elle n'est pas connectée au véhicule pendant au moins 4 semaines consécutives (je n'ai pas fait durer le test de tenue de charge plus longtemps, j'ai trop besoin de rouler).

 

L'alternateur a également été contrôlé par un technicien Norauto, chez qui je suis passé afin de faire vérifier la batterie. L'alternateur alimente la batterie avec une tension d'environ 14 volts, ce qui semble être une tension normale pour la recharge de la batterie.

 

Ma conclusion est qu'il y aurait donc une fuite de courant dans le circuit électrique de la voiture.

 

En suivant les conseils de ce topic, j'ai utilisé un multimètre pour mesurer l'intensité de la décharge de ma batterie, lorsqu'elle le véhicule est à l'arrêt (depuis plus d'une heure, pour laisser le temps aux calculateurs de stopper). L'ampèremètre m'indique que le débit mesuré est de 0,03 ampères. :??:

 

Cette mesure vous paraît-elle 'normale' pour un véhicule à l'arrêt ou bien s'agit-il d'une mesure anormalement haute, signe manifeste d'un équipement électrique qui pompe sournoisement sur ma batterie et la décharge en 3 semaines ? Je m'attendais à un chiffre plus élevé, je ne sais plus trop quoi penser, alors merci pour vos conseils !

 

François

Lien vers le commentaire
Partager sur d’autres sites

Ton problème c'est le mode d'utilisation de ta voiture. Le temps d'arrêt est trop long et le temps de fonctionnement est trop bref

 

En 3 semaines, tu décharges ta batterie avec le courant de décharge permanent. En 45 minutes de fonctionnement, la recharge est partielle.

 

Au fil des semaines, ta batterie neuve, ne l'est plus avec ce régime de fonctionnement

 

Des informations supplémentaires : La Batterie c'est quoi : questions et réponses, mesures

 

 

Une idée : mettre une batterie de taille plus importante, en capacité (Ah) qui se loge dans ta voiture. Tu reculeras le problème sans l'annuler.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Bal181yy

Salut Yves,

 

Certes, comme toi j'ai d'abord pensé à cette possibilité, le hic c'est que cela fait plusieurs années que j'utilise ma voiture à ce rythme (en effet elle roule peu : de 10 à 15000 km par an) et en 4 ans je n'ai jamais été confronté à une seule panne liée à une décharge de batterie !

 

Je pensais qu'une batterie pouvait tenir plusieurs mois avec un courant de décharge "normal" c'est à dire avec une voiture à l'arrêt sans fuite particulière de courant causée par un équipement électrique qui reste en fonctionnement.

 

Ici au contraire, ça me fait la 3ème fois que je dois complètement recharger ma batterie en 2 mois, alors que je n'ai pas modifié mon rythme d'utilisation. Et après une recharge complète, je retrouve ma batterie complètement déchargée 3 semaines après, avoue que c'est un peu court comme délai !

 

Je pensais du coup qu'avec le contrôle du multimètre je parviendrais à expliquer cette décharge anormale en mesurant une fuite de courant anormale.

 

Mais là je ne mesure que 0,03 ampères alors que le véhicule est à l'arret, selon toi ce courant de fuite est-il acceptable ?

 

Avis aux matheux : avec 0,03 ampères de courant de fuite mesurés sur une batterie de capacité 540 ampères, combien de temps est-on censé conserver une batterie utilisable ?

 

Merci et à +

 

François

Lien vers le commentaire
Partager sur d’autres sites

Bonjour.

Pose lui un "robinet de batterie".

 

Et ensuite pour le "confort" si tu est certain que ce ne sont pas ces éléments qui "bouffent" et que tu est bricoleur, tu peux laisser d'abord la "pendule" non coupée par le robinet puis plus tard la tension de "backup" de la radio. Ca obligera par contre a mettre un robinet de "+"

 

http://images.google.ch/images?sourceid=navclient&ie=UTF-8&hl=fr&rlz=1T4GZEZ_frFR285FR286&q=robinet+de+batterie

http://homepage.mac.com/aecamp1/GarageSaleImages/GarageSale_1208886476_7780.jpg

http://www.norauto.fr/images_produits/400x400/00545401.jpg

 

Lien vers le commentaire
Partager sur d’autres sites

Salut Yves,

 

Certes, comme toi j'ai d'abord pensé à cette possibilité, le hic c'est que cela fait plusieurs années que j'utilise ma voiture à ce rythme (en effet elle roule peu : de 10 à 15000 km par an) et en 4 ans je n'ai jamais été confronté à une seule panne liée à une décharge de batterie !

 

Je pensais qu'une batterie pouvait tenir plusieurs mois avec un courant de décharge "normal" c'est à dire avec une voiture à l'arrêt sans fuite particulière de courant causée par un équipement électrique qui reste en fonctionnement.

 

Ici au contraire, ça me fait la 3ème fois que je dois complètement recharger ma batterie en 2 mois, alors que je n'ai pas modifié mon rythme d'utilisation. Et après une recharge complète, je retrouve ma batterie complètement déchargée 3 semaines après, avoue que c'est un peu court comme délai !

 

Je pensais du coup qu'avec le contrôle du multimètre je parviendrais à expliquer cette décharge anormale en mesurant une fuite de courant anormale.

 

Mais là je ne mesure que 0,03 ampères alors que le véhicule est à l'arret, selon toi ce courant de fuite est-il acceptable ?

 

Avis aux matheux : avec 0,03 ampères de courant de fuite mesurés sur une batterie de capacité 540 ampères, combien de temps est-on censé conserver une batterie utilisable ?

 

Merci et à +

 

François

 

Quelques petites précisions :

  • La capacité de ta batterie est de 60Ah
     
  • 540A, c'est la valeur du courant de démarrage, mesuré selon les normes européennes

 

Une consommation de 0,03A permanente, c'est au bout de 3 semaines d'arrêt : 0,03 A x 24 heures x 7 (jours) x 3 (semaines) = 15,12 Ah (Ampère.Heure) qui a été consommée, soit 1/4 de la capacité maximale de ta batterie neuve.

 

Je considère que la limite de capacité résiduelle pour démarrer la voiture, c'est 50% de la capacité initiale.

 

Les explications sur ces calculs sont données dans le topic sur la batterie que j'ai déjà cité.

 

Si ta batterie ne résiste pas à 3 semaines dans ces conditions, c'est :

  • soit que la capacité réelle de la batterie est inférieure à sa valeur inscrite (usure, oxydation interne)
     
  • soit que le moteur demande trop d'énergie pour démarrer (batterie sous-dimensionnée)
     
  • soit que le recharge est inefficace et la quantité d'énergie accumulée est inférieure à la valeur inscrite. Une charge rapide de 45 minutes de fonctionnement, ce n'est pas une charge efficace
     
  • soit que le courant réel est supérieur à 0,03A. Cette valeur me semble bien faible pour un Scenic I

Lien vers le commentaire
Partager sur d’autres sites

Invité §suz176tz

bonjour,

moralité, outre le prix montez toujours une batterie de capacité supérieure pourvu qu' elle puisse s ' insérer dans l' emplacement qui lui est réservée, en première monte les constructeurs tirent au maxi le prix

Lien vers le commentaire
Partager sur d’autres sites

Invité §moi633au

Bonjour,

 

J'ai branché mon amperemetre comme expliqué sur le dessin, mais cela m'affiche 0.00A

 

Si je branche sur la borne + de la batterie, j'obtiens 0.05 par contre.

 

Est-ce normal ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §cg7680zN

Bonjour,

 

J'ai branché mon amperemetre comme expliqué sur le dessin, mais cela m'affiche 0.00A

 

Si je branche sur la borne + de la batterie, j'obtiens 0.05 par contre.

 

Est-ce normal ?

 

Il y a une erreur quelquepart, je pense que tu t'est mis sur le câble du positif.

Dans ce cas ça ferait 50 mA, ça me parait raisonnable.

 

Peut importe de quel côté on mesure ( + ou - ).

Le multimètre doit se trouver là où on a coupé, juste faire attention à la polarité.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mac210HG

Bonjour

Dans mon recueil des PACMIs j'ai trouvé ceci :

Capot moteur fermé, le capot ne toucherait'il pas la cosse "plus" de la batterie , par hasard ?????

 

PACMI : pièges à cons pour militaire isolé.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Gre766Dd

bonjour a tous super explication au sujet d'une batterie qui se decharge a l arret,

 

j'ai le meme probleme : sur un renault master avec batterie neuve alternateur qui affiche 14.5v donc il charge bien .....

 

je soupçonne mon alarme qui me decharge ma batterie qui n'est pas branché sur ma telecommande de clé elle est separé par un bip independant....

 

le test du haut est exelent dans le cas d'une alarme, comment dois je proceder ? dois je l'activé puis appuyer sur le contacteur de capot ?

 

le fait de débrancher la batterie, ne risque t elle pas de sonner ? ne sera t elle pas deactivé ?

 

merci pour votre aide je n'arrive pas a trouver ce probleme

Lien vers le commentaire
Partager sur d’autres sites

salut tout le monde.ces dernier temps j'ai des démarage un peux dificile aprais un sertein temps(aprais une nuit)en utilisant un multimetre et en suivant la méthode qui est plus hautun j'ai mesuré une fuite courant de 0.15 porte férmé.j'ai débranché quelque fusible et rien de changé je penses que cela se produit depuis que j'ai changé mais bougie de préchauffage,mais comment procédé??merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §dav424ve

Bonjour

 

G un scenic 1.6 essence de 2005

 

G voulu recharger la batterie mais voila g inverse les cables et la etincelles plus de tableau de bord impossible de demarrer

 

j attends la remorqueuse demain et direction renault!!!! si vous avez des conseils ou une solution sans que g besoin d'aller chez renault je suis preneur

 

MERCI

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv163LZ

Bonjour a tous,

 

Je souhaite vous remercier pour cet excellent site et en particulier ce topic. Je suis tres limite pour la moindre reparation mais grace a votre guide jai pu regler mon probleme:

-voiture ayant du mal a demarrer certains lundi apres un week end sans bouger..

 

Jai suivi la methode. Debrancher fusibles, regarder courant etc...

Et jai pu remarquer que la fuite venait de la fermeture centralisee.

Ensuite en faisant quelques essais jai pu voir que la fuite disparaissait en tournant la clef a fond dans la serrure... Jespere donc que cette petite astuce me sauvera assez longtemps...

Mais jaimerai connaitre votre avis sur les raisons exactes(cest une polo vw annee 98)?... On va dire que cest pas tres pro mais jespere que ca peut durer comme ca... Ca mevite pour linstant des reparations qui jimagine ne sont pas donnees... Tout ca pour 15 euros (le multimetre) !!!

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Renault
×
×
  • Créer...