Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
405

batterie qui se vide


Invité §tig155sX
 Partager

Messages recommandés

Invité §tig155sX

Bonjour a tous,

J' ai un problème depuis quelques jours, ma batterie se vide toute seule d' après un mécano il y aurait une masse quelque part.

Comment faire pour trouver cette perte de " jus "

D 'avance je vous remercie pour votre aide ( J' ai testé l' alternateur , il charge a 14,3 volt donc il est ok )

A+ tigri

Lien vers le commentaire
Partager sur d’autres sites

Invité §tig155sX

Bonsoir DIDIER1342 bonsoir nono1230 et bonsoir à tous

La batterie a été changée ( j' ai mis celle de la 406 a la place et j' en ai acheté une neuve pour la 406 mais ça a tenu 1 journée et demie .

Par contre la pendule fonctionne mais il est impossible de la mettre a l' heure car les engrenages plastiques sont hs , je vais essayer de trouver le fusible de la pendule si il n' y a pas autre chose sur ce même fusible .

En attendant d' autres conseils , je vous remercie bien tous les deux et vous tiens au courant de la situation

405gld 04/89 360 000kms mais j' ai changé le moteur a 298 000 kms

Segmentation hs

L' entretien et les réparations sont fait par moi même

Encore merci a + tigri

Lien vers le commentaire
Partager sur d’autres sites

Invité §le 456mL

salut. un truc tout simple : tu débranche ta batterie (la borne +). tu pprend une ampoule et tu la met en série sur le circuit( donc un fil direct sur la cosse batterie et l'autre sur le fil de +), contact coupé. si il y a consommation de courant, elle va s'allumer. la il ne te reste plus qu'a comencé par débranché t fusibles un par un jusqu'a ce que l'ampoule s'eteigne. tu aura trouver d'ou ca vient. jete un coup d'oeil sur l'éclaireur du coffre c souvent que c ca. ca peut également venir de ton alternateur qui a une fuite de courant malgré le fait qu'il charge correctement. et si avec les fusibles tu trouve rien, tu débranche les appareils qui sont pas protégés (démarreur, alternateur, calculateur, etc ...).

normalement tu devrai t'en sortir. si tu as une sono, vérifie bien qu'elle est sur la sortie remote de ton aoturadio (+ apc) car si + permanent elle reste sous tension et pompe le jus. avec ca tu devrai t'en sortir. woila:-)

Lien vers le commentaire
Partager sur d’autres sites

Invité §rap166tk

slt

essaye ca,

tu mets ta voiture en route, t'enleve la batterie et si elle reste en route

ton altenateur est bon (donc la batterie est HS)

par contre si elle s'eteint c'est l'alternateur ki es mort

Lien vers le commentaire
Partager sur d’autres sites

Invité §Rit472OU

salut , non raptor16 ,

pas forcément il mettre un multimètre sur la batterie la voiture allumée tu dois avoir env 14,6V si tu as cette valeur alors ta batterie ne tien pas la charge.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ckn046Ar

salut j'ai eu le même problème, ma batterie se déchargeait, j'ai changé l'alternateur par une occase et toujours pareil. j'ai fait tester par 2 garage il m'ont dit que c'était l'alternateur, car il débitait peu. j'avais une autre batterie identique de moins d'un an! ça n'a rien changé a mon problème. après avoir vérifié tous les circuits électrique, le problème persistait. après avoir épuisé toutes mes solutions possibles un ami me conseille de regarder la "poulie ampère" et de fait elle tournait sur elle même, le caoutchouc était usé. j'ai donc changer cette poulie et depuis j'ai plus la panne.

pour contrôler la "poulie ampère" fait tourner a la main ta courroie d'alternateur et si elle tourne librement c'est que ta poulie est morte car sinon tu doit avoir les compressions moteur.

autre symptôme de cette panne, au démarrage a froid on a comme un sifflement d'une courroie qui patine, et en fait c'est cette poulie.

j'espère que ma suggestion réglera votre panne.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ckn046Ar

je ne t'en veux pas, mais sache que si tu avais l'occasion de me connaître je pourrais te surprendre sur mes connaissances

en général, et par le fait je ne sors pas du même tonneau!!!

Lien vers le commentaire
Partager sur d’autres sites

je ne t'en veux pas, mais sache que si tu avais l'occasion de me connaître je pourrais te surprendre sur mes connaissances

en général, et par le fait je ne sors pas du même tonneau!!!

 

Oulà! faut pas le prendre comme ça. afra.gif.3efb76fe8db5bf102cf0764ced210f78.gif

 

Ne pas connaître les appelations correctes en mécanique ne font pas pour autant de toi un abruti. Ton ignorance (et celle d'autres personnes) sur le sujet nous fait rire mais nos moqueries ne sont pas pour autant empreintes de méchanceté. ;)

 

L'autodérision étant une forme d'intelligence, je t'invite à en faire preuve ici. Personne n'est là pour se prendre la tête mais simplement pour s'entraider et se détendre.

Lien vers le commentaire
Partager sur d’autres sites

Invité §chr380LK

bonjour a tous,

pour commencer merci a tous même si je n'arrive pas a tant dans la discutions

 

j arrive un peu tard mais j'ai le même problème que tigri "avec la voiture de mes parents"

deja 3 alternateurs 1 d'occaz 1 échange standard et pour finir 1 neuf "heureusement que sa va vite sinon v'la la facture au parent :) ))))"

verife des fusibles

verife des cables alter/demarreur . demarreur batterie

toujours pareil

mais je pense que la solus de inviteptitlouis 36 s’avère identique a la mienne

maintenant que j"y pense cela aurais du me choquer de pouvoir faire tourner a la main la poulie dampers avec la courroie

et le petit couinement ou mon père qui arrêté pas de me dire j'ai un oiseau dans moteur change moi la courroie "oui papa c sa"

 

entin du boulot pour lundi apres midi et père va être content merci a tous et surtout a inviteptitlouis 36 pour ta solus

 

a+

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano545Tr

Bonjour,

 

J'ai une 405 Diesel de 1994, 276Mkms, Depuis un an j'ai ce problème de batterie à plat au démarrage par intermittence.

 

Je pense que la batterie est ok car pendant 2 mois je n'ai pas touché à la voiture batterie débranchée.

 

elle a démarré du premier coup, même si elle était limite.

 

De ce jour là, j'ai roulé en débranchant le négatif de la batterie à chaque arrêt un peu prolongé, et je démarre sans problème.

 

La dernière fois que j'ai eu un pb de démarrage, c'est la semaine dernière ou je n'avais pas débranché la batterie.

 

Je pense comme plus haut dans les réponses, que c'est une fuite de courant par une masse.

 

J'ai aussi le fusible 30A du motoventilateur qui saute quand la température atteint 90°C. il y a peut être à chercher de ce côté. Comme c'est l'hiver la température n'atteint jamais 90°C en roulant et je fais attention lors des embouteillages. On me dit de changer le ventilo, mais il n'est pas dur à bouger.

 

Merci, encore pour les pistes données plus haut, mais ça semble fastidieux à faire.

 

cordialement

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Il y avait longtemps que cela était arrivé, la batterie complètement déchargée, après avoir démarré vitesse enclenchée.

 

Difficile remise en route avec les câbles, avec un bon samaritain qui passait par là. il a dû faire monter son moteur en régime.

 

J'ai mise en recharge la batterie de la 405 pendant plus de 40 heures.

 

Résultat, ce matin impossible de démarrer. Le démarreur vibre claque et les voyants s'éteigne. mais rien ne se passe.

 

La veille jamais mis en charge la précédente batterie de la 405 que j'avais gardé, remisée pendant qques années.

 

J'ai mis en parallèle cette dernière comme batterie de secours, même pb, le démarreur vibre, les câbles chauffent, mais pas de démarrage.

 

J'installe l'ancienne batterie à la place de l'autre, et là ça démarre.

 

Le démarrage est difficile car je dois avoir un autre pb que je recherche.

 

Hier, par curiosité, J'ai changé les deux bougies de gauche (coté batterie) car les plus facile à atteindre par des anciennes qui me restaient, ( testées sur la batteries en charge). Il s'avère que les deux bougies retirées, rougissent quand on les teste donc elles sont sensée être bonne. tout ce travail pour rien en sorte.

 

J'ai remarqué que les deux bougies étaient noires de suie.

 

Peut-on suspecter autre chose dans le circuit de démarrage. j'avais entendu dire que des bougies couverte de suie noire ne fonctionneraient pas?

 

Depuis des mois je démarre la 405 diesel difficilement le matin avec la batterie qui donne tout ce qu'elle a jusqu'à épuisement, mais j'arrive à démarrer.

 

Vous allez dire, que c'est un vrai roman que je vous raconte, et je peux comprendre que ça gonfle certains.

 

cordialement

 

PS, sinon mon précédent pb de décharge de la batterie provenait de la prise de la remorque.

Lien vers le commentaire
Partager sur d’autres sites

slt

essaye ca,

tu mets ta voiture en route, t'enleve la batterie et si elle reste en route

ton altenateur est bon (donc la batterie est HS)

par contre si elle s'eteint c'est l'alternateur ki es mort

C'est le meilleur moyen de fusiller toute la partie électrique.

A surtout pas faire... :cry: :cry: :cry:

 

Cela s'appelle le "load dump". L'alternateur non chargé par la batterie monte vers 80V un instant.

Il peut y avoir des protections avec des varistances(écréteurs), mais trop risqué de cramer un truc.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Newsletter Caradisiac

Abonnez-vous à la newsletter de Caradisiac

Recevez toute l’actualité automobile

L’adresse email, renseignée dans ce formulaire, est traitée par GROUPE LA CENTRALE en qualité de responsable de traitement.

Cette donnée est utilisée pour vous adresser des informations sur nos offres, actualités et évènements (newsletters, alertes, invitations et autres publications).

Si vous l’avez accepté, cette donnée sera transmise à nos partenaires, en tant que responsables de traitement, pour vous permettre de recevoir leur communication par voie électronique.

Vous disposez d’un droit d’accès, de rectification, d’effacement de ces données, d’un droit de limitation du traitement, d’un droit d’opposition, du droit à la portabilité de vos données et du droit d’introduire une réclamation auprès d’une autorité de contrôle (en France, la CNIL). Vous pouvez également retirer à tout moment votre consentement au traitement de vos données. Pour en savoir plus sur le traitement de vos données : www.caradisiac.com/general/confidentialite/

×
  • Créer...