Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Bruit au niveau de l'aération - Mégane 1.6l


Invité §dgg803yI

Messages recommandés

Invité §dgg803yI

Lorsque j'allume ma voiture ... une mégane 1.6 Europa, j'ai un bruit sourd qui proviens de l'aération ... on entend un petit moteur vibrer puis 3 bruits sourds .. "Clack, clack, clack" ... puis ça repart... léger vibrement, puis "Clack, clack, clack"... etc, etc, etc ...

La seule manière d'aténuer ce bruit est d'activer l'isolation d'air de l'habitacle.

Pour l'arreter, j'ai enlevé le fusible ... mais ça ne peut etre que de courte durée !

 

Si quelqu'un a une idée ... ou a déjà eu le probleme ... merci de me laisser vos conseils

Lien à poster
Partager sur d’autres sites
Invité §dgg803yI

Merci pour ta réponse.

 

Effectivement c'est bien le 1° topic qui a répondu à ma question.

 

Par acquis de conscience j'ai juste téléphoné à un garagiste Renault.

 

600 à 700 € la réparation, dû au fait que j'ai un bloc ventilation équipé de la clim ... dont je me sers jamais ou presque.

 

Par contre, il m'a dit qu'il pouvait juste déconnecter électriquement le clapet de ventilation ... cout de l'opération ... 100 €.

Apparement il faut verifier que votre aération fonctionne bien et que sur quelle position le clapet s'est bloqué. S'il s'est bloqué sur l'air balancé dans les jambes ... ça craint un peu pour désambuer le pare brise.

 

Si quelqu'un sait comment faire pour déconnecter l'alimentation électrique du clapet ou si quelqu'un a déjà posté sur le sujet ... merci d'avance.

 

Et merci aussi pour ce forum bien sympa et plein de bonnes choses.

Lien à poster
Partager sur d’autres sites
Invité §dec188fg

j'avais le meme probleme.la fiche pour déconnecté ce syteme se trouve dans le compartiment a droit de la batterie, mais je me rappel pas quel fiche.je regard cela demain matin pour toi.

 

Lien à poster
Partager sur d’autres sites
Invité §dad813aL

effectivement, la fiche se trouve à coté de la batterie ( à droite). Faut bloqué le papillon de l'intérieur en passant sous le TDB coté conducteur, tu le vois en passant dessous. Perso, j'ai démonté et enlevé le papillon.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page