Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

audi q 7 probleme boite de vitresse aider moi


Invité §rya754ry

Messages recommandés

Invité §rya754ry

bonjour j ai un probleme avec m as audi

j ai une audi q7 3.0 tdi

avec ma boite de transmission automatique en mode sport quant j accelère entre la 2 eme et la 3 eme j ai un a coups et entre la 5 eme et la 6 eme j ai le meme probleme entre 2500 et 3000 tour seulement quant elle est chaude a froid tout vas bien je ne comprend pas

chez audi ont m as fait faire l entretient de la boite et des filtre ,ensuite ils m ont fait changer le servo moteur 1 puis l atubulure 1 le probleme reste persistant

en mode drive c est entre la 3eme et 4 eme si se serait un probleme boite cela resterait je pense dans les meme vitesse !

aussi pas de probleme a froid !pourquoi seulement a chaud ?

et elle veux retrogradez par moment aussi !

je ne comprend pas serait il possible que se soit une reinitialisations de la boite ?

avez vous resolu votre probleme ?si oui pourriez vous me dire comment ?

car d un garage a l autre les avis change je ne sais plus quoi penser !

je suis perdu !

merci pour vos attentions et vos reponse

 

Lien à poster
Partager sur d’autres sites
  • Réponses 44
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §inv165kf

Bonjour je viens d'avoir le même problème cela a duré 4 mois pour finir par le changement de la boite !!!!!

c'est clair que bizarement chez audi cela n'avait jamais été vu jusqu'au jour ou c'est le technicien qui est tombé en panne !!

et là ok pour changer la boite.

 

Lien à poster
Partager sur d’autres sites
Invité §inv736xr

il ne faut pas changer la boite je me suis rendu en allemagne car par 5x en belgique les garage audi ont essayer de trouver le probleme et il changer tous et n importe quoi apres recherche approfondie en allemagne (1jour) il sont vraiment tres competent il ont trouver le probleme ca aurais du me couter 1600€ mais comme m as voiture a moin de 3ans il m ont accorder 70% en garantie (culans en allemandà tu devrait essayer les garage audi vw en allemagne et le probleme exact ce trouve dans le systeme de refroidissement piston et boitier electronique (c est un quit) chez moi ca marche du tonnere maintenant si tu as des questions n hesite pas a bientot

Lien à poster
Partager sur d’autres sites
Invité §Inv016om

il ne faut pas changer la boite je me suis rendu en allemagne car par 5x en belgique les garage audi ont essayer de trouver le probleme et il changer tous et n importe quoi apres recherche approfondie en allemagne (1jour) il sont vraiment tres competent il ont trouver le probleme ca aurais du me couter 1600€ mais comme m as voiture a moin de 3ans il m ont accorder 70% en garantie (culans en allemandà tu devrait essayer les garage audi vw en allemagne et le probleme exact ce trouve dans le systeme de refroidissement piston et boitier electronique (c est un quit) chez moi ca marche du tonnere maintenant si tu as des questions n hesite pas a bientot

 

Bonjour,

 

Nous avons le même problème sur notre Q7, on a l'impression que la vitesse saute lorsque nous lui demandons une reprise et nous allons d'un garage à l'autre depuis le mois de juin. Pourriez-vous nous indiquer le garage ou vous vous êtes rendu. Merci de vos précieuses informations.

Lien à poster
Partager sur d’autres sites
Invité §bul883ey

il ne faut pas changer la boite je me suis rendu en allemagne car par 5x en belgique les garage audi ont essayer de trouver le probleme et il changer tous et n importe quoi apres recherche approfondie en allemagne (1jour) il sont vraiment tres competent il ont trouver le probleme ca aurais du me couter 1600€ mais comme m as voiture a moin de 3ans il m ont accorder 70% en garantie (culans en allemandà tu devrait essayer les garage audi vw en allemagne et le probleme exact ce trouve dans le systeme de refroidissement piston et boitier electronique (c est un quit) chez moi ca marche du tonnere maintenant si tu as des questions n hesite pas a bientot

 

 

Bonjour,

 

Même si votre message date un peu. Je serai très intéressé pour avoir les références de vos pièces détachées (le kit complet: piston + boitier électronique). En effet, je rencontre le même problème et les garagistes me proposent des pièces détachées mais sans que je sois convaincu (ni eux d'ailleurs) que cela est un quelconque impact sur mon problème de boite de vitesse. Ils veulent remplacer la boite entière, ce qui est beaucoup trop cher.

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites
Invité §ami780LD

Bonjour,

 

Même si votre message date un peu. Je serai très intéressé pour avoir les références de vos pièces détachées (le kit complet: piston + boitier électronique). En effet, je rencontre le même problème et les garagistes me proposent des pièces détachées mais sans que je sois convaincu (ni eux d'ailleurs) que cela est un quelconque impact sur mon problème de boite de vitesse. Ils veulent remplacer la boite entière, ce qui est beaucoup trop cher.

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites

Bonjour, je ne sais pas quels sont les kilométrages de vos autos, mais un problème de ce genre sur une boite automatique, cela doit mettre de bonne humeur...

 

Vos cas ne sont pas isolés (la preuve sur ce topic) suivant l'âge et le kilométrage de vos autos, exigez une prise en charge du garage Audi, ne serait-ce de 50%. Là, je pense qu'ils ne chanteront pas la même musique sur le remplacement de la boite, et chercheront d'avantage le problème.

Lien à poster
Partager sur d’autres sites
Invité §SAN434JI

Bonjour,

j'ai enmené ma voiture en revision chez AUDI à maison alfort, 1800 €, je leur ai dit que ma boite de vitesse avait un soucis quand la voiture était chaude mais ils n'ont rien regardés. J'ai récupéré ma voiture avec le même problème et quand je l'ai ramené ils m'ont repris 130 € pour me dire que la boite était morte et qu'il fallait compter 6 000 €. Audi France ne veut rien savoir, il pense que c'est normal que sur une audi TT on change la boite à 120 000 kilomètres. Pour une marque de luxe ?

Pouvez vous me donner un tuyau s'il vous plait ?

Lien à poster
Partager sur d’autres sites
Invité §ton084IU

il peut y avoir des mise a jour logicielle pour calculateur de boite

sinon si pas le cas il faut remplacer ce que l on appel le mecatronic!!

bloc electrovannes situé dans la boite mais sinon en changeant la boite ca marche aussi forcement!!mdrrr

Lien à poster
Partager sur d’autres sites

Tu sais pas lire ? Il te dit qu'il a une TT 180ch, donc boite manuelle (ou tiptronic, mais vu le peu de 180 tiptronic vendues, même pas commercialisée en France je crois, c'est certainement pas le cas). Donc ton mécatronic, tu peux l'oublier (et ton mdrrrrrrr de kikoolol aussi). http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

Lien à poster
Partager sur d’autres sites
Invité §dir165TB

Bonjour,

Il en est de même pour moi.

Merci de votre retour

Cdt

Dirfnier

 

 

Bonjour,

 

Même si votre message date un peu. Je serai très intéressé pour avoir les références de vos pièces détachées (le kit complet: piston + boitier électronique). En effet, je rencontre le même problème et les garagistes me proposent des pièces détachées mais sans que je sois convaincu (ni eux d'ailleurs) que cela est un quelconque impact sur mon problème de boite de vitesse. Ils veulent remplacer la boite entière, ce qui est beaucoup trop cher.

 

Merci d'avance.

 

Lien à poster
Partager sur d’autres sites

il faut regarder la pédale d'accélérateur si elle ne coince pas quelque part (voir dans le tapis) et de vérifier le capteur, j'ai eu ce problème croyant que cela venait de la boite.

:p Tu as eu de la chance, jeff, mais dans 99.99 cas sur 100, c'est bien la boite, panne récurrente sur bon nombre de boites auto des années 2000 à 2008, faute aux concessions qui disaient de ne pas vidanger les boites!! :ange:

 

Maintenant tout le monde le sait et les vidanges sont plus souvent effectuées!! ;)

Lien à poster
Partager sur d’autres sites
Invité §Ano106pv

Bonjour

J'ai une Audi Q7 3,0 v6 245 , année 2011

J'ai un problème sur ma boîte quand je passe de la position P à la position R ( qui d'ailleurs reste en permanence en éclairer comme si elle était enclenché)

La boîte saute ....!!!! Aidez moi

Lien à poster
Partager sur d’autres sites

bonjour,

concernant les problèmes de boite auto sur le q7, je suis surpris qu'il n'y ai pas un vrai mécano Audi sur le forum.

La sensation que la vitesse saute, est connue de tout le monde. La solution invoquée , changer la boite mais je suis persuadé qu'une réponse plus technique est attendue par l'ensemble des internautes. Ceux qui réparent les boites auto, vous disent que la panne est courante et facile à réparer, mais vous demande 3000 euros (sans la descente de boite). je pense cher payé pour surement une petite bricole...

J'attends toujours.... une solution..

bon après midi

Lien à poster
Partager sur d’autres sites
Invité §Pao264iD

Bonjour à tous,

 

Je me permets de déterrer cette discussion, car j'ai eu moi aussi un problème avec mon Q7, vitesse dans le vide entre 2.5 et 3000 tours en 5ème et 6ème à chaud, jamais quand la boîte était froide, ayant lu la discussion je m'attendais à devoir changer la boîte.

Hors après diagnostique, c'est la sonde de température des gaz d'échappement à la sortie du turbo qui était morte, problème connu sur nos Q7, le changement TTC coûte 349 euros en concession.

Juste une complication la sonde c'était oxydée sur le turbo, donc pour le changement de la sonde il à fallut démonter ce dernier. Facture totale 710 euros TTC.

Ouf heureusement pour moi on est loin des 6000 euros de changement de boîte.

J'espère que cela servira à quelqu'un.

 

Bonne journée à tous et bonne route

Lien à poster
Partager sur d’autres sites

Bonjour, j'ai une q 7 immatricule CL-158-JH dans le 69 année 2013!!!

J ai un problème de turbo. Il siffle. Comment puis je faire?

Quelle info capitale, s'il avait été immat BF-265-AG t'aurais jamais eu de souci de turbo c'est con...

 

Y'en a des fois quand meme berny-sporting.gif.9a7d5261f687668e452a8940c7db227e.gif

Lien à poster
Partager sur d’autres sites
Invité §Pao264iD

Bonjour Jeff10268

 

Oui le diagnostic fait à la valise, le code erreur correspondait à la sonde qui ne fonctionnait plus, du coup le mauvais fonctionnement de la sonde empêche d'obtenir l'intégralité du couple à haut régime, d'où cette sensation de vide qui se produit, la gestion électronique ayant des infos contradictoires sans cette sonde.

Je ne suis pas mécano pour un sous donc j'essaie d'expliquer au mieux ce que m'a dit le chef d'atelier.

En tout cas depuis la réparation de cette sonde je n'ai plus aucun problème de vide au niveau de la boîte de vitesses.

Bonne journée

Lien à poster
Partager sur d’autres sites
Invité §Ano467ay

Bonjours,

Je rencontre exactement le meme probleme d'accoups a chaud et seulement à chaud, j'entend pas mal d'avis différents sur le sujet et je voudrai donc savoir si quelqu'un avais ou a trouver la réelle solution à ce probleme de boite sur ces Audi Q7 qui apparement n'a pas l'air anodins..

Cordialement.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...