Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Relais dégivrage brûlant sur 306 Symbio 99


Invité §ste745me

Question

Invité §ste745me

Bonjour,

j'ai senti une odeur de plastique brûlé dans la voiture il y a deux jours. J'ai immédiatement cherché la source mais sans succès; j'en ai conclu à une odeur extérieure.

 

Hier matin, j'ai été incapable de mettre le dégivrage en marche: le bouton ressort après avoir été pressé sans effet notoire.

 

J'ai fait une recherche Google qui m'a conduit à votre forum sur lequel j'ai trouvé la source du problème: le relais dans la boîte à fusibles.

 

Par contre:

1) j'ai un peu de mal à comprendre la raison du problème. La broche verticale du relais (connexion centrale sur le circuit imprimé, N°s illisibles) est bleuie par la chaleur et du plastique du socle a fondu dessus. Quand on la nettoie au papier de verre et on la renfonce bien, le dégivrage repart mais le relais chauffe assez fort. Bien sûr, ça ne me plait pas trop d'avoir une source d'incendie potentielle dans la voiture vu que je n'ai pas découvert ce qui faisait chauffer cette broche!

 

2) Le fusible N°23 dans la boîte à fusible est sensé protéger le relais de dégivrage (dixit la Revue Technique Automobile 306 essence, édition 2001, p.121). Sur le panneau de ma 306 les fusibles 8 et 23 n’existent pas et un shunt est placé entre leurs deux emplacements ( ça n’est pas une bidouille : les autres trous de fixation n’existent pas). Où est donc le fusible du dégivrage ?

 

Merci par avance pour votre aide,

Steph

Lien à poster
Partager sur d’autres sites

20 réponses à cette question

Messages recommandés

  • 0
vu que je n'ai pas découvert ce qui faisait chauffer cette broche!

 

Bonjour. : effet Joule. ;)

 

Les dégivrages consomment énormément. Et les constructeurs ont souvent des connections sous-dimensionnées. Qui chauffent et calcinent.

Tu n'as certainement pas d'autre cause que cette mauvaise continuité résistive qui produit cet échauffement.

Le dégivrage "prenant" ce qu'il doit prendre. Il est du reste fatalement protègé par un fuseible qq part, qui ferait son travail si surconsommation.

 

Tes "pinces" de connexion dans le support de relais ayant déja chauffé ne serreront plus assez. Et ça recommencera comme tu as vu.

J'ai eu ça sur ma fiat et j'ai soudé directement les broche du relais avec des rallonges de fil bien dimentionné sur les "pinces" réceptrices du support.

Plus jamais d'ennuis.

 

Ton symptome peut aussi venir de l'intérieur du relais qui a une mavaise soudure qui s'échauffe. A un endroit comme ça: http://users.skynet.be/pascalc/temp/Relais_30_03.jpg

Ca peut se resouder. Mais le blème du support calciné restera a règler de toutes manières.

:)

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ste745me

Bonjour et merci pour ta réponse.

Je comprends effectivement qu'une connexion soumise à une forte intensité + un mauvais contact puisse créer un résistance et donc un échauffement mais ça m'effare un peu que le concepteur "fasse avec". J’ai peur que la suppression du fusible de dégivrage suive la même logique douteuse… :(

 

J’ai ressoudé le plot sur la piste du CI, là où la soudure avait viré au gris mat sous l’effet de la chaleur.

Pour le support de relais, c’est plus délicat vu sa position et la difficulté à nettoyer la cosse. Je vais le changer à l’occasion et resserrer la languette pour avoir un meilleur contact. Ca m’ennuie un peu de souder en cas de panne en pleine cambrousse et je ne vais tout de même pas mettre des contacts dorés à l’or fin !!!

 

C'est quand même pas top au niveau conception.

 

Lien à poster
Partager sur d’autres sites
  • 0
mais ça m'effare un peu que le concepteur "fasse avec".

Dans ce domaine il y aurait effectivement de quoi s'inquiéter.

mais ça va pas jusquà la flamme.

 

Je n'ai pas parlé de suppression de fusible. loin de là.

 

Ce que j'ai fait c'est souder à l'étain avec un bon fer thermostaté dans chacun des 4 trous de la barette support de relais: 10 cm de fil de la bonne section reliés à leur autre extrémité au relais (avec des cosses AMP "fast ON" ) Bon c'est pas vrai, j'avoue j'ai soudé les autres extrémités des fils sur le relais aussi mais c'est un choix.

http://www.4engr.com/images/thumb/cf48c68bbb12a8219ab163823ac72fac.jpg

Lien à poster
Partager sur d’autres sites
  • 0

mais ça m'effare un peu que le concepteur "fasse avec"
.

 

 

 

On a vu pire, espace II par exemple, toute l'intensité du courant nécèssaire à tout l'éclairage de la voiture sur une fiche plate moitié moins grosse que celle de ton relais, autant dire que ça cramait pas mal.

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

j'ai senti une odeur de plastique brûlé dans la voiture il y a deux jours. J'ai immédiatement cherché la source mais sans succès; j'en ai conclu à une odeur extérieure.

 

Hier matin, j'ai été incapable de mettre le dégivrage en marche: le bouton ressort après avoir été pressé sans effet notoire.

 

J'ai fait une recherche Google qui m'a conduit à votre forum sur lequel j'ai trouvé la source du problème: le relais dans la boîte à fusibles.

 

Par contre:

1) j'ai un peu de mal à comprendre la raison du problème. La broche verticale du relais (connexion centrale sur le circuit imprimé, N°s illisibles) est bleuie par la chaleur et du plastique du socle a fondu dessus. Quand on la nettoie au papier de verre et on la renfonce bien, le dégivrage repart mais le relais chauffe assez fort. Bien sûr, ça ne me plait pas trop d'avoir une source d'incendie potentielle dans la voiture vu que je n'ai pas découvert ce qui faisait chauffer cette broche!

 

2) Le fusible N°23 dans la boîte à fusible est sensé protéger le relais de dégivrage (dixit la Revue Technique Automobile 306 essence, édition 2001, p.121). Sur le panneau de ma 306 les fusibles 8 et 23 n’existent pas et un shunt est placé entre leurs deux emplacements ( ça n’est pas une bidouille : les autres trous de fixation n’existent pas). Où est donc le fusible du dégivrage ?

Merci par avance pour votre aide,

Steph

 

il faut lire le guide d'utilisation de la 306 en question et pas la RTA. Par exemple sur la mienne (boîte 30fusibles), c'est le fusible 27 qui protege le circuit lunette dégivrante et 8 et 23 sont des shunts.

Il faut changer la cosse femelle du conncteur . Elle se sort sans trop de difficulté . Cosse à récupérer sur un connecteur pris dans une casse

connect-deg.jpg.f70589b76678375169ad2a97e5961ef9.jpg

La dimension des broches des relais est normalisée. Le concepteur du véhicule n'est pas en cause, la connection n'est pas sous-dimensionnée. En effet la cosse femelle du support relais est bien étudiée et la quasi totalité de sa surface est en parfait contact avec la cosse mâle du relais. Il le faut car le fil qui arrive est un 5 mm²

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ste745me

Ah, merci pour vos éclaircissements!

C'est vrai que je n'ai pas bien dû regarder sur la notice pour les fusibles car ça doit y être ("RTFM" disent nos amis anglo-saxons: "read the f...g manual" ou: "lisez le foutu manuel" :D ).

 

Je vais aller chercher un cosse de support, ou peut être même un support entier car ça a pas mal chauffé autour de la connexion et le plastique a une sale tête, genre camenbert oublié au soleil!

 

ballbearing: je ne disais pas que c'était toi qui suggérais la suppression du fusible, j'avais juste peur que ça ait été supprimé par le constructeur pour raison d'économies ;)

 

Bonne journée à tous et merci encore.

Steph

 

Lien à poster
Partager sur d’autres sites
  • 0

Salut steph rab ;) plus exactemtn "read the f...g manual you m...r f...g moron, damn it !"

La dimension des broches des relais est normalisée. Le concepteur du véhicule n'est pas en cause, la connection n'est pas sous-dimensionnée. En effet la cosse femelle du support relais est bien étudiée et la quasi totalité de sa surface est en parfait contact avec la cosse mâle du relais. Il le faut car le fil qui arrive est un 5 mm²

 

Ah ? Donc tout est parfait dans le meilleur des mondes backclio :p

Et donc ces nombeuses embases et connecteurs cramées (Renault, Fiat, etc...) ne doivent être qu'une illusion :D

 

Et aussi le fait que ça n'arrive que sur les gros consommateurs un fait du hasard et des aléas des statistiques ....

https://aws-cf.caradisiac.com/prod/uploads/200405/jujuy_1084903879_connecteurface.jpg

https://aws-cf.caradisiac.com/prod/uploads/200405/jujuy_1084903696_connecteurcote.jpg

 

;)

 

Amicalement.

Lien à poster
Partager sur d’autres sites
  • 0

 

Ah ? Donc tout est parfait dans le meilleur des mondes backclio :p

Et donc ces nombeuses embases et connecteurs cramées (Renault, Fiat, etc...) ne doivent être qu'une illusion :D

Et aussi le fait que ça n'arrive que sur les gros consommateurs un fait du hasard et des aléas des statistiques ....

 

Tu as raison Ballbearing, les constructeurs sont à l'affut de la moindre économie de bout de chandelle, c'est honteux un tel mépris envers leurs clients.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ste745me

CONDUCTEURS, CONDUCTEUSES

on vous ment, on vous spolie!

:D

 

Enfin, bon ça a quand même mis près de 10 ans a être complètement noirci et tant que ça ne met pas le feu dans la voiture, si ça rapporte au constructeur, je suis heureux de supporter l'industrie française et ses odeurs de roussi... :ange:

Lien à poster
Partager sur d’autres sites
  • 0

CONDUCTEURS, CONDUCTEUSES

on vous ment, on vous spolie!

:D

 

Enfin, bon ça a quand même mis près de 10 ans a être complètement noirci et tant que ça ne met pas le feu dans la voiture, si ça rapporte au constructeur, je suis heureux de supporter l'industrie française et ses odeurs de roussi... :ange:

 

 

On verra si tu tiens le même discours quand il faudra changer un UCH ou un BSI pour la même raison.

Lien à poster
Partager sur d’autres sites
  • 0

Salut steph rab ;) plus exactemtn "read the f...g manual you m...r f...g moron, damn it !"

La dimension des broches des relais est normalisée. Le concepteur du véhicule n'est pas en cause, la connection n'est pas sous-dimensionnée. En effet la cosse femelle du support relais est bien étudiée et la quasi totalité de sa surface est en parfait contact avec la cosse mâle du relais. Il le faut car le fil qui arrive est un 5 mm²

 

Ah ? Donc tout est parfait dans le meilleur des mondes backclio :p

Et donc ces nombeuses embases et connecteurs cramées (Renault, Fiat, etc...) ne doivent être qu'une illusion :D

 

Et aussi le fait que ça n'arrive que sur les gros consommateurs un fait du hasard et des aléas des statistiques ....

https://aws-cf.caradisiac.com/prod/uploads/200405/jujuy_1084903879_connecteurface.jpg

https://aws-cf.caradisiac.com/prod/uploads/200405/jujuy_1084903696_connecteurcote.jpg

 

;)

 

Amicalement.

 

Oui,sur une 306 pour ce qui est de la connexion du relais lunette dégivrante sur son support, tout est parfait.

 

Les 2 images en lien (connecteurs étanches de ventilation chauffage Renault) n'ont aucun rapport avec le sujet du topic qui est centré sur la connexion du relais degivrage d'une 306. Le relais et son support étant à l'abri car situé dans l'habitacle sous la planche de bord .

 

Malgré tout, il peut y avoir échauffement au niveau des cosses en cas de mauvaise utilisation : dégivrage de la lunette de façon répétée et/ou non justifiée, oubli d'arrêter le dégivrage. Généralement, 2-3mn suffisent pour dégivrer et ce n'est pas un hasard si, sur la 306 entre autres, le dégivrage se coupe automatiquement au bout de 10 minutes.

L'intensité passant par les cosses est de 20 A sous 14 V et comme E(j) = P (W).t(s), le dégagement de chaleur augmente avec la durée et on voit ce que ça donne au bout de 8 ans d'utilisation-----> ça crame

 

Meme raisonnement pour les connecteurs de ventilateur chauffage/ventilation ( par exemple Clio sans clim). Les gens laissent le ventilateur tourner en permanence ou oublient de l'arrêter alors qu'il faut le couper des que le véhicule prend de la vitesse. Résultat, dégagement de chaleur au niveau des connexions et au bout de 10ans (10 ans quand même!) il faut changer la prise; ce j'ai du faire sur ma Clio

 

Avant de rendre le constructeur responsable de nos "malheurs", essayons de savoir:

 

-si l'utilisateur lit la notice d'utilisation et d'entretien du véhicule et tient compte des précautions et conseils qui sont donnés par le constructeur

 

-si nos jeunes et chers mécaniciens - électriciens-conseillers...automobiles (ainsi que leurs anciens qui sont sensés les guider) sont assez compétents et qualifiés pour entretenir nos véhicules . [:fouine 206 hdi quik:4]

 

 

Amicalement aussi

 

Lien à poster
Partager sur d’autres sites
  • 0

Tout en ayant un grand respect pour tes sujets backclio. Dont certains sont des références :p CHANGEMENT RADIATEUR DE CHAUFFAGE 306

L'oubli d'un appareillage consommateur surtout "véhicule roulant" ne devrait pas entrainer de destruction matérielle d'un connecteur

Même il y a dix ans de cela. L'appareillage peut ne pas être un "100% du temps" mais les connecteurs devraient.

Il existe des cosses "FastOn" de tolérance supérieure. Mais c'est plus cher. ;)

 

Bon elle avait 10 ans cette connexion, c'est vrai, mais des connecteur bien plus récents (ceux cités et remplissant largement le sujet de Jujuy ) crament lamentablement.

 

Les conducteurs d'aujourd'hui ne sont plus de la génération qui se relevait la nuit pour descendre voir si ils avaient pas oublié la lumière à la cave.

Il y a des conncteurs qui calcinent pour de l'usage normal sur des véhicules très récents. (tiens le dégivrage custode de ma Brava a encore rendu l'âme, car cramé qq part)

Je reconnais que j'ai du encore l'oublier (en général je dis que c'est madame :D ) Mais ça devrait être protégé.

Ces oublis là donc sont des choses ordinaires, pas de lourdes négligences, ils arrivent et arriveront. Et ça devrait pas détruire.

Cette url n'existe plus

:p

Lien à poster
Partager sur d’autres sites
  • 0

Bien qu'ayant un grand respect pour mes sujets , je pense que tu n'as pas lu entièrement mon dernier post. Peu importe.

 

Je te laisse avec quelques uns de mes autres sujets que je trouve pas mal ficelés:

Peugeot 306 : Remplacement connecteur faisceau de portière.

 

association voyant avec déclenchement ventilateur Clio 1

 

http://forum-auto.caradisiac.com/les- [...] 384076.htm

 

 

Lien à poster
Partager sur d’autres sites
  • 0

http://forum-auto.caradisiac.com/les- [...] 384076.htm

Bravo. ;)

 

j'ai réparé le même incident sur un vieux Tosch mais j'ai fait ça beaucoup plus cochon.

Car l'âge avancant je me méfie de ma réserve de patience à démonter des usines à gaz aux nappés fragiles.

 

J'ai donc fait une ouverture à la "dremel" en dessous et pratiqué sans anésthésie générale.

Ensuite rebouché et suturé la plaie avec un bout de carton et de l'Araldite. Ca marche depuis 4 ans.

Par contre son orifice USB ayant subi des outrages dignes du Divin Marquis: ai été tt de même obligé

de l'ouvrir plus tard pour souder un cordon souple de récup. :D

;)

https://aws-cf.caradisiac.com/prod/shared/forum/m [...] Brico1.jpg

Lien à poster
Partager sur d’autres sites
  • 0
Invité §yan014YK

bonjour à tous, je suis avec attention ce sujet la, car hiere (je rentrer du ski, donc j'avais allumer à fond le chauffage et mis en route le dégivrage de la lunette arriere) avec ma peugeot 306 TD symbio de 1999, en roulant j'ai senti une forte odeur de plastic bruler, je me suis arreter en urgence, premier réflex je suis aller ouvrir le capot, la rien d'anormale, et quand je suis retourner dans l'abitacle, il y avait de la fumer qui sorter par tous les trous du tableau de bord, la j'ai vite vu que cela venait du boitier de fusible, j'ai enlever le couvercle et la tout était en feu, il y avait des flammes dans tous les sens, et la grosse chance ce jour la, j'avais 2litres d'eau dans la voiture, j'ai couper le contact et bien arroser la source de feu, se qui ma permis de maitriser l'incendie.je vous raconte pas le gros coup de speed que j'ai eu!

 

10 min apres , je remet le contact, la voiture démarre normalement les phare aussi, par contre tous le reste étaient en panne, plus de clignotants, plus de chauffage plus rien.

 

je rentre chez moi , et quand j'ai regarder le boitier , le départ du feu venait du relais de dégivrage, la connectique étais entierement calciner et avait par la meme occasion bruler le relais des clignotants.

 

je suis aller a la casse prendre les relais et connectique calciner (15€) et refait tous le circuit (les fils été tous brulés), + souder a l'étain les connectique, il y avait du jeu dans les broches, du coup le relais à fait résistance et cramé.

 

par contre imaginer un peu que je laisse la voiture tourner 1/4 d'heure le matin pour la faire chauffer avant d'aller au boulot, je revient ya plus de voiture se serait un énorme brasier.

 

==> question : est ce un défaut constructeur ou pas?

==> question : pouvez vous me scanner l'ordre des fusibles ?

==> j'ai presque envie d'envoyer un lettre à peugeot + photos pour voir ce qu'il vont me répondre...

 

Lien à poster
Partager sur d’autres sites
  • 0

Si ton véhicule n'a pas disparu dans les cendres avect toi, et c'est inquiétant, depuis le 03-01-2009 plus de nouvelles; la réponse est: .........................

 

Lis au dessus C'est ta faute! D'après le monsieur ! :lol: Faut pas s'en servir de ces trucs là :q

 

On doit maîtriser ses appareils qaund même ! Pense aussi à t'enfermer dans le frigo pour voir si la lumière s'éteint bien

Lien à poster
Partager sur d’autres sites
  • 0

-

Hi! :p

 

Je retrouve ce sujet avec délice.

 

Si ces trucs crament de manière répétitive ..................

 

C'est votre faute ! :lol:

 

Connecteurs cramés Multimètre vs Testeur 12 V

 

Connecteurs cramés collection photos avec répar OK Plus de ventilation sur une 307 - Pulseur et faisceau cramé

 

Cramés avec dégagement de flamme boitiers VAG Skoda octavia 2003: fusible plat 110 A fondu

Lien à poster
Partager sur d’autres sites
  • 0

-

Hi! :p

 

Je retrouve ce sujet avec délice.

 

Si ces trucs crament de manière répétitive ..................

 

C'est votre faute ! :lol:

 

Connecteurs cramés Multimètre vs Testeur 12 V

 

Connecteurs cramés collection photos avec répar OK Plus de ventilation sur une 307 - Pulseur et faisceau cramé

 

Cramés avec dégagement de flamme boitiers VAG Skoda octavia 2003: fusible plat 110 A fondu

4 ans et 3 mois ton ego est super puissant.

alain3839.gif.3bef0481a98965e3cf41221e2f28fe77.gif

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...