Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ou sont les bougies de préchauffage hyunday matrix CRDI


Invité §fif377ap

Messages recommandés

Invité §fif377ap

Bonjour

Je rencontre actuellement le probleme connu avec le depot de peinture qui se met dans le reservoir.

Nous avons nettoyé la pompre de gavage, et enlevé le plus possible de résidu.

Maintenant la voiture ne demarre plus.

J'aimerais changer les bougies (3 je crois?) mais impossible de les trouver?[/u]

 

Pouvez vous me renseigner,

 

Par avance, merci

 

Pour info, il semblerait que les bougies soient placées apres le gros bloc ou sont les injecteurs il y a egalement 3 tuyaux. (je pense)

Quelqu'un peut il me confirmer que c'est bien en dessous du pare brise? Faut il demonter le cache noir?

 

Merci

Lien à poster
Partager sur d’autres sites
Invité §fif377ap

Merci pour toutes vos informations, juste une derniere question, la voiture devrait demarrée en la poussant meme si les bougies sont mortes, non? Car meme en la poussant, rien a faire elle ne veut pas partir!

Merci de votre réponse et merci encore pour votre aide :)

Lien à poster
Partager sur d’autres sites
Invité §geg572mh

:jap:alfisteman.gif.faf25342acc3e0e682097a8cb693fde7.gif trop de compression sur les diesel , mission presque impossible de démarrer en poussant , essai avec ça c'est impec pour dépanner , pulvérise devant l'entrée d'air et ça démarre au quart de tour , a utiliser juste pour dépanner bien sur adrien_sans_voiture.gif.fd5ff3e8bd5e6aa9e76536854b71ec6f.gif

 

http://www.norauto.fr/Acheter-Demarre-moteur-Start-Pilote-300ML/Produitssaisonnier/ProduitsEntretienHiver/saisonnierdemarremoteur1/348025-NorautoSI-/1.html

Lien à poster
Partager sur d’autres sites
Invité §fif377ap

Merci encore gegedelyon, je suis rassurée car je pensais que c'etait un autre soucis. Aujourd hui plus rien, elle ne tourne meme plus! Plus de voyant plus rien!

Je vais donc utiliser des pinces pour voir si elle démarre, si c'est le cas, je vais changer les bougies et acheter le produit que tu me conseilles, il peut toujours servir.

En tout cas, merci beaucoup pour ta participation et ton aide,

Lien à poster
Partager sur d’autres sites
Invité §fif377ap

Des news, elle demarre de nouveau, je suis ravie! Mais c'est pas encore ca!!

On a l'impression que l'accélerateur est bloqué! En fait, on dirait qu'elle est en 5 eme alors que la vitesse est seulement la deuxieme. Et on ne peut pas accelerer... Un voisin m'a dit que cela pouvait venir d'une piece electronique :(

Conaissez vous une piece electronique qui gere ou aide l'accélerateur?

Merci

Lien à poster
Partager sur d’autres sites
Invité §fif377ap

merci pour cette reponse mais je reprend le message de ma dulcine.

le probleme et que le moteur tourne (merci pour l astuce de la bombe magique dans le filtre a air) mais quand j appui sur l accelerateur il ne se passe rien la moteur n a aucune reaction la fumee est blanche au debut avec une forte odeur puuis quand le moteur est chaud la fumee disparait mais toujour aucune reaction de l accelerateur. :pfff:

voila j espere avoir ete un peut plus clair. :ange:

merci pour vos prochaines reponses.

ciao.

Lien à poster
Partager sur d’autres sites
Invité §geg572mh

:jap: La ça devient mission impossible , une visite chez hyundai va s'imposer , fumée blanche veut dire joint de culasse HS ou/et bougie de préchauffe HS / 1 ou plusieurs injecteurs HS aussi , il y a plein de gasoil dans les cylindres et a froid il crame d'un seul coup au démarrage d'ou la fumée et odeur , elle démarre toute seule ou avec le coup de bombe ?

Si elle démarre toute seul c'est que les bougies de préchauffes sont bonnes , sinon avez vous constatez une baisse du liquide du liquide de refroidissement ?

Voila des pistes , mais rien de sur , vous allez devoir passer par la case HYUNDAI SAV amel_the_white.gif.f3c7e24bd385b02c6706393c608f8e4c.gif

Lien à poster
Partager sur d’autres sites
Invité §fif377ap

Merci pour toutes ces infos Gegedelyon, bon la galere commence alors....

Pour répondre a ta question, elle demarre avec la "bombe magique", et pour le liquide de refroidissement, je poserai la question (je n'ai pas envie que mon mari reprenne tous mes posts) :q ,

 

RDV Garage Mercredi prochain, je ne manquerai pas de vous dire ce qu'il en a deduit! Bien sur!

 

Je croise les doigts pour que les injecteurs soient en etat de marche...

Merci encore, gegedelyon.

a la semaine prochaine pour des news.

Lien à poster
Partager sur d’autres sites
Invité Ou sont les bougies de préchauffage getz crdi

Bonjour  Ou sont les bougies de préchauffage getz crdi 1500 crdi et comment on les démonte  merci 

Lien à poster
Partager sur d’autres sites
Invité Ou sont les bougies de préchauffage getz crdi

Ou se trouve les bougies de préchauffage getz crdi  et aussi ....En 1er vitesse le moteur semble se retenir alors qu'on est pas en sur regime ,ca semble un engorgement, plus d accélération  ... comme ci la voiture se retient .... et depuis aujourd'hui elle ne a du mal a démarrer , pourtant demarreur neuf et batterie neuve  .l

Choui chouin chouin chouin pendant 5 a 10 secondes   puis elle démarre .pourtant apres avoir préchauffage.  Bien entendu c est un Diesel  merci pour votre aide .

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page