Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème direction assistée électrique (moteur grillé)


Invité §tou514Ya

Messages recommandés

Invité §Aiz221SS

Bonsoir

Depuis quelque temps ma voiture une Nissan Almera N16 1.5 dci 2003, a eu la direction de plus en plus dur, puis ya quelque semaine la direction assister a disparus apres un changement de kit embrayage. Puis j'ai essayer de chercher le probleme, dans un premier temps fusible relais, j'ai tester le voltage tout ete bon, puis comme je ne comprenais pas, j'ai taper au dessu du reservoir est ca a fait un bruit pas possible et la direction assister est revenu. Mais apres quelque semaine la direction a disparus sans prevenir sur autoroute. Puis j'ai commencer a chercher sur internet et je suis tomber sur le sujet. J'ai commander le jeu de 4 charbons, puis ce matin j'ai commencer le demontage, bien sur vue que j'ai peut d'information est pas de recuperateur d'huile, j'ai tout demonter (support, pompe de direction assister). J'ai dessasenbler la pompe de direction assister electrique avec un tourne vis plat est un marteau, comme sais dis plus haut il n'y a pas de vis. Une fois demonter, il me rester environ 3mm de longueur de charbon, le nouveau charbon est legerement plus epais que l'ancien donc avec une feuille de poncage j'adape ca, j'ai couper l'ancien cable des charbons puis souder les nouveaux est replacer tout ca. Puis j'ai remonter la pompe est puis hop moteur en route la direction est revenus. Pour les futures personnes, la pompe de direction assister est en 2 partis (reservoir + moteur) vous etre pas obliger d'enlever les durites du reservoir pour demonter le moteur. Je mettrais des photos demain.

Merci en tout cas tournesol91 :)

Lien à poster
Partager sur d’autres sites
  • Réponses 100
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §oli540dA

bonjour à toutes et tous,

Quelqu'un aurait-il un porte charbon hs car moi mon soucis ce sont 2 des 4 ressorts hs.

J'ai trouvé les charbons mais pas les ressorts.

ET je confirme:Attention à la désolidarisation du moteur et du bocal car pour ma part toute l'huile a coulé.

Un grand merci :sol:

Lien à poster
Partager sur d’autres sites

Salut a tous, je viens demander un coup de main

 

Ce matin je prend ma voiture pour aller bosser, normal, elle fonctionne impec..

Ce midi je la reprend et la au bout de quelques metres j'entend un bruit aigue mais pas trop fort... j'ai fait 5-6km puis plus de bruit je me dis, cool c'est parti :)

Et la quand je veut tourner j'ai une direction de camion maintenant, avec mes pneus en 195... je vous raconte pas le massacre :q

 

Quand le bruit était présent j'ai fait un droite gauche sur place et le bruit s'estomper puis revenais...

Ce serait donc le moteur électrique de la pompe de DA ?

Je psychote un peu sur la crémaillère de direction...

 

Sinon pour la réparation j'ai pas tout compris au niveau de l'étanchéité du cable...

 

Merci de votre aide

Lien à poster
Partager sur d’autres sites
Invité §Aiz221SS

salut

avant toute chose verifie les fusibles,

si tu a un multimetre regarde si tu a du 12volt qui arrive bien sur le cable du moteur de la DA,

si tu a du 12volt mais la direction est toujours aussi dur, c'est possible que les charbons son mort (pour mon cas sa l'etait)

Une methode de brute frappe fort avec le poing sur le reservoir 2-3 coup suffit, si tu entend un bruit sourd et que la direction reviend il faut changer le charbon,

si non faut tout demonter et regarder les fils a l'interieur. Biensur avant le demontage assure toi d'avoir acheter les charbons quand meme

Voila le lien

http://www.condensateur-web.fr [...] -4-56.html

tiens nous au jus

Lien à poster
Partager sur d’autres sites

Salut a tous ^^ je viens aux nouvelles concernant ce problème, pour la petite histoire, hier je téléphone en casse histoire d'avoir le prix pour la pièce en occasion, le mec me sort 100€ :ange: et après il me dit sinon je vend aussi le moteur éléctrique a part et NEUF pour 135€, ni une ni deux je fonce, vu que sur le net avec les frais de port c'était plus ou moins pareil et il fallait que j'attende encore quelques jours pour la livraison, du coup j'ai été chercher la pièce hier, je l'ai montée cette aprem, ce qui m'a pris le plus de temps c'est de virer le pare choc, le phare, le pare boue et la calandre :lol: sinon en prenant mon temps pour ne pas faire de connerie, 10 min on suffit pour remettre en place le nouveau et j'ai passer un coup de nettoyage la dedans avant de remonter...

L'ancien avait encore de la flotte par endroit et voila dans l'état ou je l'ai trouver a3quattros-line.gif.87c8f5412b680d8eb0c31f55adbd335e.gif

 

 

Bref une histoire a 135€, en garage ca m'aurait coûter 4/500€ en garage, ou pas loin... :lol:

Lien à poster
Partager sur d’autres sites
Invité §nau748di

Ma direction assisté est hs aussi, j ai bien peur que ce soit la fin de la direction assisté pour moi. J ai pas 500 euros a mettre, et meme avec un nouveau moteur a 150 euros, je suis pas sur d'arriver à le changer moi mêm :(

Lien à poster
Partager sur d’autres sites

Salut

Il n y a vraiment rien de sorcier... il faut juste sortir l'ancien moteur et remplacé par le nouveau, et récuperé la pièce de liaison en plastique sur l'ancien, qui se met sur le "rotor" qui depasse et bien emboiter les deux et le tour est jouer... en gros le plus long c'est de ce faire un accès a la direction assistée... j'ai passer le plus gros de mon temps a ça... après j'ai démonter calandre, pare choc, pare boue et le phare côté conducteur... ensuite 4 visses maintiennent le moteur electrique et il y aura la fiche electrique a débrancher, bon ca c'est une prise renault, donc casse bonbon a retirer/remettre car c'est prévu pour pas que ca s'enlève avec les vibrations ^^ donc clipsage spécial mais rien d'insurmontable ;)

Lien à poster
Partager sur d’autres sites
Invité §nau748di

Je vais me lancer, ce we, et tacher de trouver les points pour mesurer en élec et eventuellement démonter. Quoique un petit coup pour les charbons pour commencer ;).

C'est une vieille clio 1 de 94 1.9D, mais ca doit pas etre méga différent comme modèle de pompe/moteur ? Bon, le reservoir est pas du tout vers la roue, mais entre celui de refroidissement et la batterie, mais la pompe doit être juste en dessous.

Bon si je m'en sors pas avec la doc technique et internet, je reviendrais vers ici :)

Lien à poster
Partager sur d’autres sites
Invité §Mar316Ny

Bonjour

 

et merci de Tournesol de ce reportage, j'ai commandé le moteur seul car la pompe fait un bruit de roulement

comme dans cette video :

 

 

J'ai quelques questions pour le démontage :

 

1) ça s'enlève comment le pare boue roue avant gauche ?

 

2) Quand j'aurais enlevé les 4 vis fixant le reservoir au moteur, est ce que de l'huile risque de couler ? (Pas de purge rien)

 

3) J'ai qu'à remettre le nouveau moteur et brancher le faisceau et terminé ?

 

4) Est ce qu'il y a de la pâte à joint à mettre à un endroit pour éviter dans 1an (après la garantie) que ça retombe en panne ?

 

5) Au niveau accessibilité, on enlève la roue avant gauche + le pare boue et ça va normalement ?

 

Enlever le phare gauche franchement j'y suis pas arrivé, l'antibrouillard maxi..

 

Panne de direction d'une clio 2 phase 1 dti rxt

 

Mon topic pour me répondre

 

Merci beaucoup

Lien à poster
Partager sur d’autres sites
Invité §tay085WZ

bonjour voici non problème âpre avoir changer la pompe assistée neuf de ma Clio Jai tjrs Pa de direction je voudrai savoir de quoi sa Vien crémaillère? ou autre ??

Mercie de votre aide

Lien à poster
Partager sur d’autres sites
Invité §tay085WZ

bonjour voici non problème âpre avoir changer la pompe assistée neuf de ma Clio Jai tjrs Pa de direction je voudrai savoir de quoi sa Vien crémaillère? ou autre ??

Mercie de votre aide

Lien à poster
Partager sur d’autres sites
Invité §tay085WZ

bonjour Jai le m'aime problème a par que Jai changer ma pompe assiste et Jai toujours Pa de direction assister

donc sa Vien Pa de la pompe de direction mai quoi d'autre ????

crémaillère ?? je voudrai savoir ci on peux m'aider

Mercie

Lien à poster
Partager sur d’autres sites
Invité §mad874qx

Bonjour,

Pour faire (très court) et ne pas trop polluer :

Astuce : quand on désolidarise la pompe du vase, l'huile sort (même si le vase est accroché comme sur les photos ! merci pour l'info).

Par contre on peut "remplacer" le serrage du vase (qui est du à la pompe) par 4 écrous de 10mm

Maintenant ma question : quel est le composant électrique bleu visible près des cables (sur la photo 2 du post)

merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §ADE234kC

Salut les gars il a fallu que je change mon moteur de pompe et j ai endomager la piece en plastique qui relit les deux axe du coup aprés avoir galéré a trouvé la reference de la pompe chez hpi j ai trouvé ca http://www.partsandgo.fr/noix- [...] ml?q=d3522

La piece est un poil plus grosse mais elle s adapte nikel et en plus elle est en acier (sacré renault)La ça fait deux jours que je roule avec et que je fais des manoeuvres et ça marche au top(si y a un soucis je reposte) Donc voila c est un peu cher (33€ avec frais de port) mais au moins ca evite de racheté toute la pompe , en esperant avoir rendu service a quelques un!!! ;-)

 

bonjour

 

 

est ce que cette piece en plastique et compatible avec ma voiture nissan almera 1.5d de 2003 avec moteur renault

merci

cordialement

Lien à poster
Partager sur d’autres sites
Invité §Lae106Dz

Bonjour. Le moteur de pompe de da vient de me lacher aussi! A la montagne suite au sel la boue la neige et le gel.

Il faisait du bruit quand on tournait le volant, ensuite tout le temp et maintenant plus rien. On a plus de bruit mais plus de da non plus il faut des bras de camionneur

 

J ai reussi a demonter la roue et le pare boue pour voir. Niveau d huile ok.

 

Par contre tout est grippé j ose pas forcer. Je peux ? La cosse rouge comment elle se declipse exactement? Je sais pas comment elle se clipse j ai du mal a voir j ai peur de faire une connerie.

 

J ai regardé la boite a relais je sais pas du tout lequel est le bon pour le verifier et le changer. Je trouve pas de rzlais a 80A mais a 60 pour les plus gros. A côté il y a dzs gros fusibles.

voici la photo: c'est lequel?

http://i38.servimg.com/u/f38/11/77/78/90/20150213.jpg

merci de voter aide

Lien à poster
Partager sur d’autres sites
Invité §Dan870ba

Bonsoir tout le monde, j'ai une question à propos d'un commentaire qui a été posté ici mais que je n'ai pas compris mdr,

"J'ai repercé deux trous du diamètre des câbles que j'ai raccourci un peu (en laissant le composant HS en lieu et place, inutilisé maintenant) et terminé ça marche"

Ayant le même problème dans ma clio je vais bientôt démonter pour voir, merci à vous

Lien à poster
Partager sur d’autres sites
Invité §nau748di

Bonsoir tout le monde, j'ai une question à propos d'un commentaire qui a été posté ici mais que je n'ai pas compris mdr,

"J'ai repercé deux trous du diamètre des câbles que j'ai raccourci un peu (en laissant le composant HS en lieu et place, inutilisé maintenant) et terminé ça marche"

Ayant le même problème dans ma clio je vais bientôt démonter pour voir, merci à vous

 

il a traversé la piece avec les fils, car cette piece devait faire court circuit avec la masse de la voiture. Le tout est que les fils ne touchent plus.

Lien à poster
Partager sur d’autres sites
Invité §nau748di

de mon coté, je n' ai toujours rien fait et me suis assez bien habitué a plus avoir de direction assistée.

 

Par contre le contrôle technique va me pousser a prendre les choses en main.

La casse me propose une pompe à 80 euros. Ca me semble un peu cher... vu que y ne a des neuves à 140 sur le net

Lien à poster
Partager sur d’autres sites
Invité §PHI658Pz

Bonjour,

 

Je ne pense pas qu'au contrôle technique du véhicule l'absence de DA soit bloquant.

 

Personnellement je viens de remplacer ma pompe par une toute neuve que j'ai trouvé dans le ecommerce (à 112,50€ précisément :sol: ). J'avais déjà par le passé démonté et nettoyé ma DA qui jusqu'à aujourd'hui fonctionnait encore bien mais devant le prix très attractif de cette pompe je me suis décidé à la remplacer ;) . Point positif on paie les 112,50€ et basta (pas de matériel à renvoyer en échange standard comme c'est le cas un peu partout).

 

Je rappelle que cette opération est relativement simple (à condition d'être bien équipé évidemment) et rapide (2h de temps grand max).

 

D'ailleurs même si l'opération peut se réaliser sans, je donne ici une technique pour vidanger le bocal d'huile de DA

http://i21.servimg.com/u/f21/11/20/93/83/img_1110.jpg

 

Pour ceux qui auraient fait ce remplacement et qui ne constateraient pas d'amélioration ils doivent s'assurer que la noix d'accouplement n'est pas été oubliée au montage.

 

Si vous l'avez perdu n'oubliez pas le lien donné un peu plus haut dans les échanges

http://i21.servimg.com/u/f21/11/20/93/83/img_1111.jpg

 

http://i21.servimg.com/u/f21/11/20/93/83/th/d352210.jpg

Noix d'accouplement DA

 

Bon courage si vous vous lancez !

:jap:

Lien à poster
Partager sur d’autres sites

@JPL

Bonsoir à vous tous.

Grâce à ce sujet je suis sur le point de terminer le remontage du moteur que j'ai acheté (112€).

Je n'ose pas seulement changer les charbons vu toute la "merde" qui est sortie de ce moteur.

Maintenant j'ai 2 questions à vous poser juste pour information :

 

1/ Sur le disque porte charbons juste en face de l'arrivée des fils d'alimentation il y à un petit charbon posé(fixé) verticalement à quoi sert il ?

 

2/ Comment atteindre le relais rouge de ce moteur. Sur ma clio 2 dti 1.9 on retire le cache (entre batterie et aile gauche) et la on peu entrevoir les relais qui sont montés sur une paroie verticale entre une masse de fils et l"aile AVG que faire pour les rendre accessible ?

 

Merci par avance pour vos réponses.

JPL-95

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

 

J'ai un petit souci sur ma Clio II 1,9D RXT de 1999, la pompe électrique de la direction assistée vient de rendre l'âme après avoir couiné pendant de nombreux kilomètres.

 

J'ai démonté entièrement la pompe électrique (en la séparant du bloc hydraulique) :

http://tgv.atlantique.free.fr/ [...] 08/DA1.jpg

 

et en fait c'est juste un charbon qui est mort finalement non :

http://tgv.atlantique.free.fr/ [...] 08/DA2.jpg

 

La partie hydraulique que j'ai laissé en place cette fois (ça m'évite de mettre de l'huile partout et de purger)

http://tgv.atlantique.free.fr/ [...] 08/DA3.jpg

 

http://tgv.atlantique.free.fr/ [...] 08/DA4.jpg

 

Chez Renault, seule la pièce n°1 (sur schéma du dessus) est disponible en remplacement (c'est-à-dire l'ensemble complet)

Son prix avoisine les 430€ TTC environ !!!! :mad: :mad:

 

Autant dire que je préfère rouler dans direction assistée à ce prix !

 

Quelqu'un saurait-il me dire s'il y a possibilité de trouver des charbons vendus séparement une pompe seule ?

 

J'ai bien pensé à aller dans une casse, mais hélas, ce genre de pompe n'est pas très répandu (en général les pompes DA classiques sont entraînées par le vilebrequin via la courroie d'accessoires, malheureusement, sur la mienne il y a le compresseur de clim à la place, et y'a plus de place)

 

Merci par avance si quelqu'un a une idée lumineuse !

Je vous tiens au courant si j'en trouve une de mon côté

 

Greg

 

Lien à poster
Partager sur d’autres sites

Bonjour a vous tous

Je suis nouveau sur le forum et comme vous j'ai des problemes de direction assistée et je n'arrive pas a voir les photos de tournesol91 alors que les autres photos sont affichées. Il y a t il une manip particuliere pour acceder aux photos.Peut que j'arrive trop tard la discussion a commenncer il y a longtemps. En vous remerciant par avance de vos reponses.

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

 

J'ai un petit souci sur ma Clio II 1,9D RXT de 1999, la pompe électrique de la direction assistée vient de rendre l'âme après avoir couiné pendant de nombreux kilomètres.

 

J'ai démonté entièrement la pompe électrique (en la séparant du bloc hydraulique) :

http://tgv.atlantique.free.fr/ [...] 08/DA1.jpg

 

et en fait c'est juste un charbon qui est mort finalement non :

http://tgv.atlantique.free.fr/ [...] 08/DA2.jpg

 

La partie hydraulique que j'ai laissé en place cette fois (ça m'évite de mettre de l'huile partout et de purger)

http://tgv.atlantique.free.fr/ [...] 08/DA3.jpg

 

http://tgv.atlantique.free.fr/ [...] 08/DA4.jpg

 

Chez Renault, seule la pièce n°1 (sur schéma du dessus) est disponible en remplacement (c'est-à-dire l'ensemble complet)

Son prix avoisine les 430€ TTC environ !!!! :mad: :mad:

 

Autant dire que je préfère rouler dans direction assistée à ce prix !

 

Quelqu'un saurait-il me dire s'il y a possibilité de trouver des charbons vendus séparement une pompe seule ?

 

J'ai bien pensé à aller dans une casse, mais hélas, ce genre de pompe n'est pas très répandu (en général les pompes DA classiques sont entraînées par le vilebrequin via la courroie d'accessoires, malheureusement, sur la mienne il y a le compresseur de clim à la place, et y'a plus de place)

 

Merci par avance si quelqu'un a une idée lumineuse !

Je vous tiens au courant si j'en trouve une de mon côté

 

tou56fm

 

J’ai une clio 2 rxt comme toi de 99 je voudrais avoir la solution pour le moteur électrique comment ta fais

[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...