Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme demarrage a froid audi a3 1.9TDI


Invité §lau781GQ

Messages recommandés

Invité §lau781GQ

bonjour,voila j ai une audi a3 TDI 90cv de 1998...et malheureusement j ai quelque petit probleme de demarrage a froid avec .Uniquement lors du 1er demarrage aprés dans la journée elle demarre nickel.on dirait quel broute ou s etouffe et puis quand elle prend elle fume tout blanc.

 

j ai changer:bougies de préchauffage,tuyaux anti-retour,tout les filtres,debimetre,demmarreur,...

 

j attend vos idées ou solutions...

 

merci d avance

Lien à poster
Partager sur d’autres sites
Invité §alb751HK

même problème que toi sur mon 1,9 TDI 105 (même bloc)

 

problème démarrage à froid A3 TDI 105

 

la mienne est récente 37 000 kms.

mon problème à froid n'arrive pas à chaque fois, mais quand ca lui arrive, elle demarre au bout de 3 fois en accélérant un peu, mais ne fume pas...

Tous les filtres neufs aussi, je me pose serieusement la question de l'egr qui resterait bloquée à froid en position ouverte...

Lien à poster
Partager sur d’autres sites
Invité §lau781GQ

j avoue que c est assez bizarre se probleme je ne vois vraiment plus d ou sa peut venir ...j ai meme changer mon relais 109 et on m as parlé du relai 103(prechauffage) si je ne me trompe pas

Lien à poster
Partager sur d’autres sites
Invité §lau781GQ

je ne pense pas que mon probleme soit lié a se que tu m as donné loebi merci quand meme...alors personne n as deja eu sa sur son a3?car je vois beaucoup de topic ouvert du meme genre mais jamais avec la reponse

Lien à poster
Partager sur d’autres sites
Invité §lau781GQ

en cherchant un peu j ai vu que dans les tuyaux translucides de la pompe a gazoil il y a 2 petites bulle d air! y a t il un moyen de purger ? est ce possible que sa viennent de la?

Lien à poster
Partager sur d’autres sites
Invité §alb751HK

si c'est le même soucis que moi, tu n'aura pas un seul code défault à la valise!

ca te le fait tous les matins ou de temps en temps?

elle est ou la durit translucide de gazole?

 

Lien à poster
Partager sur d’autres sites
Invité §yoy325Bg

bonjours je detterre le sujet je possede une audi a3 8l 130 de 2002 et j ai exactement le meme probleme j ai change la sonde de temperature le calorstat les bougies filtre a gasoil mais rien y fait le premier demarrage est difficile ete comme hivers avez vous trouvez le probleme

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page