Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Fiat

Ventilation habitacle punto 1 qui fonctionne plus


Invité §fab017gn
 Partager

Messages recommandés

Invité §fab017gn

Bonjour a tous ,

 

j'ai la ventilation de l'habitacle qui ne demarre plus ,cela depuis un moment et comme l'hiver aproche il fau que je répare ca :) .Ce probleme est arrivé au méme moment ou j'ai eu le radiateur moteur qui a percé et que j'ai remplacé, c'est peut étre un hazard ou c'est en rapport :??::??:

Le fusible est bon ,je lèai méme changé par securité.

J'ai brancher le ventilo en direct sur une batterie ,il tourne bien,en fesant une tite etincelle sur la borne plus au moment ou je connecte :??:

Quand je met le testeur sur le + et - qui se branche sur le moteur ventilo ,j'ai aucune indication et pareille sur les bornes du fusible :??: (avec le contacte mis et le bouton de marche du ventilo sur 3).

Je ne comprend pas la , si quelqu un pourais m'eclairé ou me conseillé, ca m'aiderais beaucoup ,je suis pas du tout du metier ,je m'interresse mais la je bloque,d'avance merci .

 

Fab.

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 40
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

La panne habituelle sur laquelle je me suis tellement spécialisé que ça m'attire des quolibets http://www.wyverntheatre.org.uk/image_library/2/90/5628.jpgdes "petits camarades" habitués du Forum :p est le petit fusible thermique grillé.

 

Mais pratiquement sur tous les montages quand ça arrive la vitesse 3 fonctionne toujours.

 

Dans ton cas si tu n'as pas oublié un fusible, il pourrait s'agir de contacteur de vitesses HS ou bien comme souvent un connecteur calciné qq part. Vois ceci. il y a quelques explications génériques à tous ces systèmes (le shéma est à 4 vitesses mais c'est même combat). Avec 3 vitesses il y a deux résistances. la vitesse 3 (max) est moteur direct.

En espérant que ça peut t'aider. Tiens nous au courant.

 

En principe le fusible thermique n'est pas en série en vitesse maxi. Mais peut être que sur la tienne il l'est. dans ce cas aucune vitesse serait normal.

 

Ventilateur Chauffage Punto Nobody 2002

 

Il n'y aurait pas autre chose gros consommateur de courant qui fonctionne pas ? Dégivrage, etc... ? Une embase de fusible calcinée ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §fab017gn

re,

ok merci, je regarde demain ce que je peu trouver ou faire .

J'ai verifier tout les fusibles ,je regarderais aussi si je peu avoir accé aux embases des fusibles ,sinon aparament y a pas d'autre consomateur de courent qui fonctionne pas .

Fab.

Lien vers le commentaire
Partager sur d’autres sites

Salut :)

 

Moi aussi j'ai ce probleme là.. que la position 3 qui fonctionne... j'ai deja remplacé la resistance (qui à mon avis regule la vitesse ventilateur) mais sans succes... j'ai remplacer ensuite le contacteur pas d'amélioration... je sais plus ou chercher...

 

BALLBEARING une tite idée ou un conseil ?

 

Merki d'avance :)

 

LLED.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

que la position 3 qui fonctionne

Tu as changé "la résistance" pour une neuve ?

Ta panne est différente de celle de Fab. (lui il a + rien) et ta panne semble être celle du petit fusible sur le bloc de résistances... http://tbn0.google.com/images?q=tbn:JDqZGCopeYvvgM:http://www.alliedelec.com/Images/Products/Small/935-0147.jpg qui serait coupé/grillé.

Vois le lien plus haut c'es 4 vitesses mais le shéma est standard.

 

As tu toujours la vieille pièce "la résistance" une photo nous arrangerait tous ? Merci Ou si c'est pas trop inaccessible tu la démonte et tu lui fait faire "cheese" :D:D

Lien vers le commentaire
Partager sur d’autres sites

Merci de ta réponse.

 

Oui j'ai changé la résistance pour une neuve de FIAT pour la modique somme de ~40€ je crois et nada...

 

J'ai toujours l'ancienne qui doit trainé dans ma caisse à outil.

 

Quand je parle de résistance c'est l'ensemble verdatre ou les fils se branchent.

Lien vers le commentaire
Partager sur d’autres sites

Quand je parle de résistance c'est l'ensemble verdatre ou les fils se branchent.

Oki ! ;) Et elle a à son extrémité un ch'tit cylindre comme ca ? Au bout de celle là ? Sachant que ta résistance verte doit certainement avoir un fil de moins. 3 au lieu des quatres broches visibles ici.

Si c'est ça il a du re-griller sur la neuve. Entortille un boute de fil entre ses deux extrémités de ce petit cylindre pour un court test ça devrait ramener les deux vitesses manquantes.

 

Si c'est bien ça il a pu re-griller à cause de mauvaise circulation d'air: filtre bouché, feuilles qui obstruent, moteur qui "fonctionne" mais poussif/grippé/plein d'eau.

 

 

BILD3303320x200.jpg.e766b217e4dec7d1bc3fc922d3482b30.jpg

Lien vers le commentaire
Partager sur d’autres sites

Invité §fab017gn

Vérifier sous le tableau de bord côté passager "la plaque de résistances". Problème déjà vu et qui effectivement plante toutes les vitesses de ventilation (en pratique il y a une lamelle qui se déssoude).

 

 

Salut stefano ,

 

merci d'intervenir, je n'ai pas encore revu mon probléme ,mais pour "la plaque de résistances", je la trouve sans démonter le moteur ventilo ? et ci c 'est ca , c est réparable ou fau changer la piece ?

Fab.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §fab017gn

Salut a tous,

j'ai quand meme etais voir si je trouvais ce que disais stefano ("la plaque de résistances"), et j'ai trouver ,sans demonter le moteur ventilo ,elle est juste derriere.Cette plaque avais bien une lamelle désoudé,en la maintenent sur la soudure avec un tournevis ,j'ai bien le ventilo qui fonctionne sur les 3 vitesses.J'ai mis les fotos ci dessous pour mieu comprendre ,et eventuelement aider des personnes ayant le méme probleme ,c'est a ca que ca ser ce forum ,comme j 'ai pu étre aidé aussi .Je vous en remerci,Y a pu ka resoudé cette lamelle demain au boulot .Bonne continuation au forum et encore merci..

Fab.

 

http://apu.mabul.org/up-mini/apu/2008/10/02/img-194921vgrjw.jpg

http://apu.mabul.org/up-mini/apu/2008/10/02/img-195902xtq5e.jpg

http://apu.mabul.org/up-mini/apu/2008/10/02/img-195913w7270.jpg

http://apu.mabul.org/up-mini/apu/2008/10/02/img-195920zdl9c.jpg

http://apu.mabul.org/up-mini/apu/2008/10/02/img-195934m5ve2.jpg

http://apu.mabul.org/up-mini/apu/2008/10/02/img-195943sb2ef.jpg

Lien vers le commentaire
Partager sur d’autres sites

Super photos Fab1450. Et qui peuvent s'agrandir ...ouah! Bravo!

 

Par contre, une remarque: ce que tu veux ressouder pourrait bien être une protection/disjonction thermique vu l'endroit où c'est... mais bon... si ça marche !

Et si tu soudes à l'étain: fusion ~220° tout à fait correct. C'est beau de se dépanner! :jap:

Si ce que j'avance est exact le mieux serait tout de même d'y substituer un fuse. Th. 183° http://www.selectronic.fr/article.asp?article_ref_entier=80.6965-9999

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

avec un peu de retard je reviens...

 

Bon je confirme que la panne du manque des vitesses 1 et 2 sur punto 1° génération peut provenir du fusible sur la bloc resistance.

 

Je m'en suis occupé hier apres midi, en faisant un strap tout fonctionne, je précise que j'ai changé le bloc complet chez FIAT et qu'il n'a jamais fonctionné.

 

Du coup j'ai viré le fusible pour y mettre un fil de cuivre de gros diametre... si y'a surtension y'a le fusible dans la boite à fusible qui grillera.

 

Tout fonctionne.

 

LLED.

Lien vers le commentaire
Partager sur d’autres sites

Merci du retour d'info LLED. :p

Note tout de même que ce fusible n'est pas là pour une surintensité. mais pour une éventuelle panne de blocage du ventilateur qui fait que les résistances deviennent rouge incandescent sans que l'intensité Maxi. du fusible général soit dépassée. Risque de feu. Tu trouve ça chez un réparateur d'appareils ménager ou un vendeur de pièces d'électronique grand public.

Au pire tu mets à la place de ton shunt un bout de soudure de deux cm. de long. Temp. fusion soudure étain ~~ 220° :jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ber542dO

Salut à tous,

 

Déterrage de topis en vue ! :ange:

J'ai également une punto 1, 1.1 dont la ventilation ne marche plus... J'ai vérifiés les fusibles et ils sont OK

1°) J'aimerai essayer de la bancher direct sur la batterie mais comment dois je m'y prendre?

2°) Je ne vois pas les photos de FAB sur la plaque en question...

3°) Avez vous d'autres idées ou commentaires?

 

Merci d'avance...

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

Voila un autre cas où la plupart des choses a faire sont citées.

Même si l'emplacement du bloc de résistances est lègèrement différent sur la tienne, il est "planté" dans la gamelle noire de ventilation. Car refroidi par le flot d'air;

 

Le bloc de résistances n'est jamais HS lui même (résistances increvables sauf le petit fusible à 0,5 Euros qui est dessus.)

 

Mais comme le dépannage ça consiste surtout à mesurer; les broches de la résistance sont des points test pour la compréhension de ce qui se passe et le dépannage.

Ventilateur Chauffage Punto Nobody 2002

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ber542dO

Merci pour le lien :jap:

 

Je me suis attaqué au problème aujourd'hui même, il s'agissait bien de la résistance (un retour dessus déssoudé)... un petit coup de soudure et c'est reparti !

Au fait, nul besoin de démonter le ventilo en entier en cas de probleme similaire, il faut premièrement regarder cette petite résistance (facilement accessible, juste 2 vis) avant de tester le ventilo sur le moteur, celà évitera un gros mal de dos !

 

Merci à ballbearing et à tous ceux qui m'ont aidé sans le savoir!

Lien vers le commentaire
Partager sur d’autres sites

-

Bonjour Bono

 

-- Il n'y a QUE trois vitessses sur la tienne ?

 

-- Est-ce que au moins en ville en embouteillages ton aiguille indique une température correcte ?

Car à ce moment tu devrais avoir du chaufage , même avec un problème de thermostat.

 

(Ce problème de thermosat (Calorstat) qui fermerait mal causerait un effondrement de la température que dès que tu vas sur route)

Lien vers le commentaire
Partager sur d’autres sites

-

 

Oki ;)

 

Donc tu as déja pour commencer le petit fusible thermique à 0,5 Euro de la résistance qui est grillé (la résistance elle,même est pratiquement jamais en cause, car quasi increvable)

 

Shunter pour test les deux pattes du fusible avec un fil; le démontrera immédiatement , tu vas retrouver les 3 vitesses***.

http://forum-auto.caradisiac.com/uplo [...] uffage.jpg

---------

Mais voir dans ce lien où il est expliqué comment le remplacer qu'il peut parfois y avoir des causes qui le font griller.

Ventilateur Chauffage Punto Nobody 2002

 

Après une fois ça fait le manque de chaud est qq chose de différent. >> Si ton moteur est capable de monter à 85°C sur place et que tu n'a pas d'air chaud.

 

-- Radiateur d'habitacle bouché

 

-- Filtre (si existe ) bouché.

 

-- Volets de répartition air chaud/air froid mal actionnés.

---------------

 

*** Lors de ce test, si la résistance est hors de son logement, il est normal qu'elle chauffe vite car non-ventilée. Faire court.

Lien vers le commentaire
Partager sur d’autres sites

-

 

OK.

 

Je demandais ça car il y en a à 4 vitesses.

 

Donc dans les systèmes où seule la vitesse Maxi reste à fonctionner , il s'agit du petit fusuble thermique de la résistance qui est grillé. Avec les causes possibles citées dans les liens si il devait de nouveau griller au bout d'un certain temps.

 

Pour ton dégivrage, je ne sais pas si c'est lié. Le Neiman peut être la cause, mais ta ventilation ne fonctionnerait plus du tout , je pense.

 

Sinon les pannes de dégivrage AR sont généralement une fois le fusible général vérifié, des connecteurs cramés, ou le contacteur cramé, ou un relais cramé.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...