Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Fermeture centralisée REXTON 2,7XVT


Invité §Ano448Ba

Messages recommandés

Invité §Ano448Ba

Il est possible que ce sujet ait déjà été traité , mais je n'ai rien trouvé...

Les portières de mon Rexton se verrouillent toutes seules et à, n'importe quel moment y compris quand la clé est sur le contact...

Inutile d'expliquer les inconvénients si on a laissé les clés à l'intérieur!!!

Je suppose que ce problème est connu et que d'autres utilisateurs ont ou ont eu le même problème que moi.

QUE FAUT-IL FAIRE POUR REPARER?

QUELQU'UN CONNAIT-IL LE REMEDE?

QUELLE PIECE EST DEFFECTUEUSE ET OU SE SITUE-T-ELLE?

Je vous remercie par avance,

Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai exactement le même problème, 270 XVT Sport BVA de 2007.

J'ai démonté les serrures pour les netoyer et les graisser.

J'ai changer celle coté conducteur qui me paraissait déffectueuse.

Rien n'y fait. Le seul "truc" qui marche c'est débrancher la batterie et pendant quelques jours, cela refonctionne.

Si quelqu'un à une idée, je suis preneur car c'est le seul défaut que j'ai trouvé à mon véhicule depuis que je le possède.

Lien à poster
Partager sur d’autres sites

Bonjour ,

* J'ai le même problème sur mon REXTON II (2.7 xdi) XVT SPORT 186 cv BVA de 2007 ce souci est apparu peu de temps après avoir remplacé le hayon AR et l'ensemble serrure + moteur , il me reste à vérifier s'il n'y a pas un problème d'apairement avec les serrures ? ce qui me parais peu probable mais sait-on jamais . Ce problème peut être d'origine électronique et je vais me renseigner afin de savoir si avec la valise il est possible d'identifier l'origine de ce problème récurent.

 

* J'ai également un autre problème lié au verrouillage le refus de fermeture avec la télécommande c'est à dire que les moteurs verrouillent les portes puis se déverrouillent immédiatement le tout sans le double clignotement des clignotants. Par contre des commandes intérieures de portières AV tout fonctionne normalement. Les piles ne sont pas en causes et le transpondeur dans la télécommande non plus, puisque le véhicule démarre normalement.

* Depuis que j'ai ce véhicule ce sont les deux problèmes rencontrés qui sont peut-être liés.

Si vous avez des idées sur le sujet , je suis preneur.

Par avance merci.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Alors de mes nouvelles, j'ai remplacé le relais de portes, il était défectueux, j'ai également changé la serrure coté passager.

En faisant le remplacement, j'ai débrancher la batterie et mis le contact avec la clé pour vider les condos au maximum et faire un reset.

Depuis, plus rien. Aucun problème de portes, tout est revenu à la normale.

Si vous voulez des renseignements, contactez moi.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Alors de mes nouvelles, j'ai remplacé le relais de portes, il était défectueux, j'ai également changé la serrure coté passager.

En faisant le remplacement, j'ai débrancher la batterie et mis le contact avec la clé pour vider les condos au maximum et faire un reset.

Depuis, plus rien. Aucun problème de portes, tout est revenu à la normale.

Si vous voulez des renseignements, contactez moi.

Bonjour Tschober

J'ai un problème similaire et je pense également à un relais , j'ai démonté le cache sous la colonne de direction et dans le boitier à relais il y a un relais gris de la marque OMRON DC 12V 15/15A 84410 - 08000 5 broches, est-celui là qu'il faut remplacer ? ou s'agit-il d'un autre relais. ( Pour la marque ce n'est pas important mais les caractéristiques ) Pour la RAZ ou reset combien de temps faut-il laisser la batterie débranchée et enfin la serrure c'est bien l'AVD .

Dans l'attente, merci pour cet échange de bon procédés . Bonne journée.

.

.

Lien à poster
Partager sur d’autres sites

Bonjour Mikado24,

 

Le relais que j'ai changé a pour référence 84750-05000, il ne se trouve pas dans la boite dont tu parles, mais juste au dessus. Il est de couleur noir.

 

515yl%2BmYr3L._AC_.jpg

 

J'ai changé la serrure AVD.

 

Pour le reset, j'ai profité de faire le changement des 2 pièces pour débrancher la batterie. cela à durée environ 1h.

 

Je reste dispo si tu as d'autres questions.

 

Bonne réparation.

Lien à poster
Partager sur d’autres sites

Bonjour à vous!

 

Super, j’aperçois enfin le bout du tunnel.

J'ai le même souci sur mon XVT....

Du coup Mikado24, cela a fonctionné pour vous?

 

Merci de votre retour.

Lien à poster
Partager sur d’autres sites
Invité §Ano448Ba

Bonjour,

Je voudrais également changer ce relais.

Pourriez-vous m'indiquer où il se trouve exactement dans la véhicule (Rexton 2,7 XVT)?

Où peut-on l'acheter?

Merci,

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...