Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

enorme panne electrique "aleatoire" golf 5


Invité §fet624fu

Question

Invité §fet624fu

Bonsoir,

 

j'ai un enorme souci sur ma golf 5 TDI 105:

la premiere fois: alors que je roulais en fin de journée ensolleillée, j'ai eu une panne des clignotants/essuie glace/klaxon. j'ai arrété le vehicule. j'ai redemarré le vehicule, cela a refonctionné normalement.

 

seconde fois autre jour: meme chose en fin de journée ensoleillée, mais là, j'ai mis le contact et j'ai essayé de redemarrer, j'ai entendu un bruit de gresillement electrique sans que le demarreur se lance. j'ai attendu 5mn. elle a redemarré mais les clignotant ne fonctionnait pas. je l'ai arrété 15mn. tout a refonctionné normalement.

 

troisieme fois apres avoir un diagnostique chez VW:pdt que je roulais, les clignotants n'ont pas fonctionnés/essuie glace/klaxon non plus mais là, le moteur s'est arreté tout seul.elle n'a voulu redemarrer (au depart: pas de bruit puis second essai grsillement electrique). j'ai attendu un peu elle a redemarré difficilement avec ce fameux gresillement electrique. sur la route, je sentais le cramé. je me suis arreté.pas de redemarrage. je l'ai laissé sur le bord et je l'ai recupéré 1h plus tard. tout fonctionnait.

 

help!!je serai super contnt si qulequ'un aurais juste une idée de ce qu 'cest? Mon garage pense que ce serait du au calculateur colonne de direction ou un truc comme ca. moi je constate que ca arrive quand il fait chaud (25 ou 28°) et que ma voiture stationne au soleil.jamais le matin , jamais le midi.

 

 

les codes/route/veilleuse/ warning/radio fonctionnent meme pdt ces pannes.

merci pour votre aide.

Lien à poster
Partager sur d’autres sites
  • Réponses 85
  • Créé
  • Dernière réponse

Participants fréquents à cette question

Participants fréquents à cette question

Messages recommandés

  • 0
Invité §fet624fu

Bonjour Bob bimon,

 

il semble que la reparation ait été efficace.

hier et avant hier, la voiture fonctionnait bien sans probleme. meme à 29°.

 

je ne crie pas de suite victoire ca j'attends encore quelques jours à forte chaleur mais cela a l'air de fonctionnait.

 

c'est deja ca mais une chose que je ne saurai jamais c'est si c'etait necessaire de changer les deux pieces...

 

 

Lien à poster
Partager sur d’autres sites
  • 0
Invité §fet624fu

Effectivement une seule aurait peut etre suffit.

 

La voiture fonctionne. Pas de probleme pourtant il a fait 32 et meme 35° ces derniers jours.

 

Le probleme semble etre reglé apres tous ses efforts et ces pertes de temps.

 

je suis vraiment decu par l'attitude de VW France et meme de VW Allemagne!!

 

 

 

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano488pY

Bonjour, j'ai un souçis avec ma golf 5 (1,9L, 90ch), je suis tombé en panne, impossible de la démarrer.

La veille, tous marché niquel !

( 1 semaine avant j'avais changé un fusible pour l'ouverture centralisé et la fermeture des vitres arrières, j'ai mis du 15A au lieu de 10A car il saute souvent)

Et là aujourd'hui, je rentre dans ma voiture, je trouve ni témoin d'usure allumé sur le tableau de bord rien ne s'affiche et quand je mets le contact le moteur se lance mais se coupe. Sachant que la batterie est neuve, les feux avant, warning, les essuies glace, klaxon, vitre electriques fontionnent parfaitement !!

 

Je pense qu'elle s'est mise en sécurité mais j'ai besoin d'avis. Pouvez-vous m'aidé?

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour

Tu as changé ce fusible où ? Compartiment moteur ou habitacle ?

Quel est le numéro de fusible ?

Les veilleuses fonctionnent ?

 

Tu as une panne d'alimentation du combiné instruments (= "tableau de bord"), soit interne, soit par un fusible.

 

Dans le cas suivant, c'était un défaut de contact du connecteur derrière le combiné ou de soudure du connecteur sur la carte.

Golf 5 panne de tableau de bord

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano101ZT

golf 5 2.0 tdi 140 de 2005. lorsqu il fait chaud, coupure klaxon, plus de clignottant, plus de ventilation, plus de vitre electriques. si je coupe le moteur, pas possible de redemarrer et il se produit un claquement du demarreur comme s il n avait pas assez de batterie. j attend 5 mn et ca repart.

 

pour info, j ai change le module 09 centrale , aucune amelioration.

changé le 17 combiné d instrument. pas mieux.

changé la bague collectrice derriere le volant... rien non plus.

changé le 46 module confort. pareil.

la je viens de changer le connecteur derriere le neiman mais le soleil s est couché donc j en saurais davantage demain au soleil.

 

je precise que lorsque le probleme arrive, il est impossible via le vcds de se connecter au module confort. De plus, j ai remarque que le relais 449 etait brulant.

 

c est pour cela que j aimerais savoir quels sont les boitiers que notre cher ami qui a ouvert le post a changé. car il parle de module et de calculateur. sachant que des calculateurs il y en a 30 ou 40 dans ce vehicule. j aurais donc voulu quelques precisions.

Lien à poster
Partager sur d’autres sites
  • 0

Tu as changé des trucs à l'aveuglette.

Quelle valise as-tu branché, et as-tu interrogé tous les calculateurs, dont la centrale (09) ?

Tu as perdu beaucoup de temps pour ce qui ressemble à un souci électrique général.

 

Quelle est la position du relais 449 ? Peux-tu poster une photo ?

Les warnings fonctionnent-ils ?

Quand tu as changé la centrale, tu as changé les relais aussi ?

As-tu touché à des fusibles, notamment dans le compartiment moteur ? Peux-tu prendre une photo de ces fusibles ?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano101ZT

bob simon je pense que toutes tes interventions sur le forum sont vides de sens. tu n as aucune competence. tu te mêle des sujet pour ameliorer tes stats sur ce forum.

relis les 3 pages et tu comprendras.

je suis pro dans ce type d intervention et j ai change les boitiers 1 par 1 car j en avais d'occasion. je travail avec vcds et d autres outils specialisés.

 

bref j etais venu ici pour savoir quels boitier notre cher fet87sj avait changé. tout le long de la discusion tes interventions n ont servies a rien et d ailleurs fet87sj dit qu il a change un module et un calculateur....sans aucune precision et toi tu te la joue connaisseur alors que tu ne sais meme pas quelle panne il a eu et de quel boitier il parle.

 

enfin, si cela t occupe tant mieux pour toi mais si c est pour dire aux gens... ben faut aller au garage lool.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...