Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Gros problèmes électriques 525D E39 an.2001


Invité §non236QH

Question

Invité §non236QH

Salut à tous,

 

Mon père rencontre bon nombre de problèmes électriques sur sa 525d E39 de 2001, je vais essayer de vous donner un maximum de détails, petite précision je suis à 800kms de là ou est la voiture donc au niveau diagnostique je vais faire confiance à ce qu'il m'a dit.

 

On va commencer par ce qui fonctionne, je reprends ce qu'il m'a écris tel-quel :

 

Clignotant av droit

Clignotant av gauche

Tableau bord ok

Autoradio ok

Code av G

Phare av D

Ab av D

Klaxon ok

 

Et maintenant ce qui ne fonctionne pas, ou qu'une fois sur 2:

 

Clim

degivrave ar

dsc

Pdc

Essuie glaces

Plafonnier

4 vitres

Rétro

 

Au vu du nombre de problème j'opterai pour un boitier électrique qui commande l'ensemble de la voiture, mais n'étant pas spécialiste dans le domaine électrique je fais appel à vos connaissances.

 

Merci par avance pour votre aide

 

Arnaud

Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0
Invité §ahb343Tv

salut

dabord prend le cahier téchnique sur la page des circuits electrique repere et vérifie le ou les relais qui commande

Clim degivrave ar dsc Pdc Essuie glaces Plafonnier 4 vitres Rétro

par elimination tu trouvera le ou les relais susceptibles d'etre défaillants

ceux qui commande l'un de ces element

ciao

Lien à poster
Partager sur d’autres sites
  • 0

Salut

Il y a visiblement plusieurs boitiers qui ne marchent pas correctement.

Si ton pére habite en zone rurale (campagne) qu'il verifie si le faisceau electrique n'est pas manger par des souris.

Deja vu ce genre de robléme sur une 323ti Compact E36

A++

Lien à poster
Partager sur d’autres sites
  • 0
Invité §non236QH

Ah mais je crois me rappeler qu'il a eu un problème de rongeur une fois si ma mémoire est bonne !

Je vais lui dire de regarder déjà de ce coté là voir ce que ça dit.

 

Si ça donne rien je vais lui dire de regarder comme a indiqué ahbo78 .

 

En même temps je me disait qu'autant de problème sur un seul et même boitier c'était un peu beaucoup...

 

Merci en tout cas pour vos réponses rapides !

Lien à poster
Partager sur d’autres sites
  • 0
Invité §non236QH

D'accord, merci de m'avoir décrypté son message, pcq là, la tête de Laporte ne me parlais pas trop :)

 

Mais j'avais déjà compris avant ça qu'il fallait regarder le faisceau avant tout !

 

Bon au moins vu l'insistance de chacun je sens bien que ça va venir de là :D

Lien à poster
Partager sur d’autres sites
  • 0
Invité §non236QH

Bon trêve de plaisanterie ;) , finalement mon père a trouvé d'où ça venait.

 

En fait il a une infiltration de flote par la porte AR droite (la zone précise n'est pas encore connue), comme vous pouvez le voir ci-dessous ça a touché un bornier qui est situé juste sous le siège passager, et l'eau causait tout le temps des faux contacts !!

 

Photo.jpg.7f70e2e8f098b8180f0737290349ea3e.jpg

 

Je trouve qu'il a eu beaucoup de chance que ça ait pas cramé !! Mais je trouve aussi complètement naze le fait de placer ce genre de pièces à des endroits comme ça, autant les foutre carrément dehors sous la voiture sans aucune protection... :pfff:

 

finalement il est entrain de tout sécher et brosser pour que les contacts se refassent correctement. Mais il faut encore qu'il trouve d'où vient cette infiltration...

Lien à poster
Partager sur d’autres sites
  • 0
Invité §joa021kP

Bonjour je encontre un problème de taille ma bmw 525 td me ronge la batterie et ne démarre plus et le tableau de bord annonce vérifier feux arrières est ce un problème de feceau électrique ? Merci les gars expérimenté de me répondre

Lien à poster
Partager sur d’autres sites
  • 0

Bon trêve de plaisanterie ;) , finalement mon père a trouvé d'où ça venait.

 

En fait il a une infiltration de flote par la porte AR droite (la zone précise n'est pas encore connue), comme vous pouvez le voir ci-dessous ça a touché un bornier qui est situé juste sous le siège passager, et l'eau causait tout le temps des faux contacts !!

 

https://aws-cf.caradisiac.com/prod/shared/forum/m [...] /Photo.jpg

 

Je trouve qu'il a eu beaucoup de chance que ça ait pas cramé !! Mais je trouve aussi complètement naze le fait de placer ce genre de pièces à des endroits comme ça, autant les foutre carrément dehors sous la voiture sans aucune protection... :pfff:

 

finalement il est entrain de tout sécher et brosser pour que les contacts se refassent correctement. Mais il faut encore qu'il trouve d'où vient cette infiltration...

 

 

 

Salut jai le meme probleme que toi. Peux tu me dire ou tu as trouver ce bornier ?

Lien à poster
Partager sur d’autres sites
  • 0

 

 

Salut jai le meme probleme que toi. Peux tu me dire ou tu as trouver ce bornier ?

 

Lire le post sur cette même page

En fait il a une infiltration de flote par la porte AR droite (la zone précise n'est pas encore connue), comme vous pouvez le voir ci-dessous ça a touché un bornier qui est situé juste sous le siège passager, et l'eau causait tout le temps des faux contacts !!

 

https://aws-cf.caradisiac.com/prod/shared/forum/m​ [...] /Photo.jpg

Lien à poster
Partager sur d’autres sites
  • 0

Lire le post sur cette même page

En fait il a une infiltration de flote par la porte AR droite (la zone précise n'est pas encore connue), comme vous pouvez le voir ci-dessous ça a touché un bornier qui est situé juste sous le siège passager, et l'eau causait tout le temps des faux contacts !!

 

https://aws-cf.caradisiac.com/prod/shared/forum/m​ [...] /Photo.jpg

 

 

Merci beaucoup j'ai trouvé la panne j'avais exactement le même problème j'ai acheté une nouvelle boîte à fusible (100€ chez BM) car la mienne étais vraiment cramer même en nettoyant rien à faire, 6 de mes câbles étaient déjà coupés. Les cosses étaient soudées sur les vis etc...

 

Voir photos :

20170718_153421.jpg

 

Il ne me reste plus qu'à trouver d'où vient la fuite...

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

Je rencontre le même problème avec ma voiture, j'ai infiltration d'eau par la porte arrière, je voudrais savoir comment fait on pour accéder a ce boitier qui est sous le siege passager me dit on ! mais quelle est la manipulation et que faut il démonter?? Merci

Lien à poster
Partager sur d’autres sites
  • 0

Salut à tous!

C'est une première pour moi sur un forum je vais essayer d'être claire sur ma demande.

J'ai une BMW E39 serie 5 en boite auto 5.28 I break touring, j'ai voulu installer une antenne et un fils a touché la carrosserie et depuis dès que je mets le contact mon clignotant arrière droit reste allumé. Il fonctionne bien quand les feux de détresse sont mis mais sans le contact.

Sans contact et avec les feux de position impec mais dès qu' il y a le contact le clignotant reste fixe et il y a une baisse de tension.

Voila j'espère que quelqu'un va pouvoir m'aider. :cry: :cry: :cry:

Merci d'avance

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano043tV

Salut à tous!

C'est une première pour moi sur un forum je vais essayer d'être claire sur ma demande.

J'ai une BMW E39 serie 5 en boite auto 5.28 I break touring, j'ai voulu installer une antenne et un fils a touché la carrosserie et depuis dès que je mets le contact mon clignotant arrière droit reste allumé. Il fonctionne bien quand les feux de détresse sont mis mais sans le contact.

Sans contact et avec les feux de position impec mais dès qu' il y a le contact le clignotant reste fixe et il y a une baisse de tension.

Voila j'espère que quelqu'un va pouvoir m'aider. :cry: :cry: :cry:

Merci d'avance

tu es sur qu'il ne manque pas une veilleuse ?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...