Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Problème après la vidange de ma BVA


Invité §Jea144yn

Question

Invité §Jea144yn

Bonjour,

 

Après avoir fait moi même la vidange de ma voiture, elle n'avance plus je ne comprends pas d'où vient le problème j'ai fait comme il fallait

 

 

 

 

Lien à poster
Partager sur d’autres sites
  • Réponses 43
  • Créé
  • Dernière réponse

Participants fréquents à cette question

Participants fréquents à cette question

Messages recommandés

  • 0

Probablement que tu as mal fait. Il faut le modèle de voiture, la motorisation et l'année, on pourra te dire ensuite quelle est la procédure.

 

Ton niveau a été fait moteur arrêté ou tournant ? A froid ou à chaud ? Si tu fais ton niveau moteur coupé, ton niveau à la jauge sera bon, et en démarrant le convertisseur va avaler beaucoup d'huile et ton niveau sera trop bas, donc pas de pression, pas de rapports. :bah:

 

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Jea144yn

Merci pour vos réponses j'ai pas bien précisé mon problème. c'est une mercedes 190 2.5 TD. En faite après avoir j'ai fait la vidange de ma boite de vitesse, j'ai senti un léger tremblement et ma voiture n'a plus avancé pourtant toutes les vitesses passent correctement mais elle n'avance plus

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Jea144yn

j'ai vidangé tous les circuits liés à la BVA j'ai mit 6 litre d'huile après l'avoir vidangé j'ai roulé quelque kilomètre avec et le lendemain elle n'avançait plus

Lien à poster
Partager sur d’autres sites
  • 0
Invité §exp832Oz

Le niveau à la jauge est comment?

C'est quoi les circuits liés à la boite automatique, à part le radiateur de refroidissement?

 

Il faut revidanger la boite, déposer le carter et voir ce qu'il y a au fond.

 

A+

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Jea144yn

Oui, c'est bien une boite automatique. J'ai mis l'huile en faisant tourner le moteur, jusqu'à ce que cela déborde par un "bouchon" situé au dessus de la boite de vitesse. Puis, j'ai ouvert l'arrivée (en haut) du radiateur de refroidissement, et il n'y a pas d'huile. Je ne sais donc pas quoi faire.

Merci par avance pour vos conseils.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §exp832Oz

Je dirais en première analyse que si tu as vider la boite par un bouchon sans déposer le carter, que tu as ajouté 6 lt d'huile, c'est beaucoup trop.

 

Et s'il n'y a pas d'huile qui sort par le tuyau du refroidisseur, la pompe à huile de la boite est cassée et qu'il faut déposer la boite.

 

Mais je peux me tromper.

 

A+

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Jea144yn

J'ai déposé le carter, c'était propre, puis je l'ai remis. Ensuite, j'ai mis un litre d'huile, j'ai fais tourner le moteur et j'ai rajouté de l'huile jusqu'à ce que cela déborde par le bouchon.

Mais, où se trouve la pompe à huile exactement ?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §exp832Oz

La pompe à huile est entrainée par le convertisseur, elle produit la pression de fonctionnement de la boite et la lubrification.

 

Il y a une jauge à huile pour la boite, l'avoir remplie au delà du niveau doit avoir endommagé la boite.

 

Mais pourquoi avoir fait une opération délicate sans documentation et sans connaitre le fonctionnement de la boite.

 

Tu va t'en rappeler de cette improvisation.

 

A+

Lien à poster
Partager sur d’autres sites
  • 0
Oui, c'est bien une boite automatique. J'ai mis l'huile en faisant tourner le moteur, jusqu'à ce que cela déborde par un "bouchon" situé au dessus de la boite de vitesse
.

 

ça veut dire que tu l'as rempli à ras bord !!! Pas bon, une boite auto à besoin d'une quantité d'huile précise pour fonctionner.

 

Y-a-t-il une jauge sur cette boite ?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §exp832Oz

pas tellement, le convertisseur est toujours plein, plutôt une rupture de l'entrainement de la pompe. (pas de circulation dans le refroidisseur) et c'est le premier élément dans lequel l'huile passe.

A+

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Jea144yn

Oui, il y a une jauge, c'est bien par là que l'on remplit l'huile. J'ai une revue pratique de technique automobile, j'essaie de la suivre, mais je ne suis pas un spécialiste.

L'huile est neuve, je l'ai acheté chez mercedes.

 

Mais, serait-ce possible que la boite de vitesse soit hors service malgré le fait que les vitesses passent bien ?

Lien à poster
Partager sur d’autres sites
  • 0

Je roule depuis pas mal de temps , fait moi même mes entretiens, et j'ai jamais vu ça, remplir la boite auto jusqu'au débordement, j'ai appris quelque chose encore :jap:

Comme dit plus haut, il faut remettre la quantité indiquée par le constructeur. Et encore c'est la quantité avec le convertisseur, donc il faut le vider lui aussi.

Ou alors rajouter la même quantité que la vidange et vérifier avec la jauge.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Jea144yn

je l'ai vidangé de nouveau et j'ai remis 4 litres et ça a débordé ( je me suis renseigné chez mercedes qui m'ont dit qu'il en fallait 5.5 litres) j'ai revidangée sans enlever le carter et jai mit simplement 2 litres et le niveau de la jauge était plus haut. J'ai monté la voiture par des chandelles, j'ai mit sur D j'ai fait tourné le moteur et y'avait aucune puissance

Lien à poster
Partager sur d’autres sites
  • 0
je l'ai vidangé de nouveau et j'ai remis 4 litres et ça a débordé ( je me suis renseigné chez mercedes qui m'ont dit qu'il en fallait 5.5 litres) j'ai revidangée sans enlever le carter et jai mit simplement 2 litres et le niveau de la jauge était plus haut. J'ai monté la voiture par des chandelles, j'ai mit sur D j'ai fait tourné le moteur et y'avait aucune puissance

 

ça c'est la quantité totale, mais quand tu vidange une boite, tu ne vide pas forcement le convertisseur. Il faut absolument te fier à la jauge (après avoir fait touner le moteur) . Il y a bien des repères sur ta jauge, es-tu entre les deux ? (mini /maxi)

Lien à poster
Partager sur d’autres sites
  • 0
Invité §t81450NU

je l'ai vidangé de nouveau et j'ai remis 4 litres et ça a débordé ( je me suis renseigné chez mercedes qui m'ont dit qu'il en fallait 5.5 litres) j'ai revidangée sans enlever le carter et jai mit simplement 2 litres et le niveau de la jauge était plus haut. J'ai monté la voiture par des chandelles, j'ai mit sur D j'ai fait tourné le moteur et y'avait aucune puissance

 

5.5l c est avec le convertisseur alors si tu ne l as pas vidé forcément ca déborde.

Lien à poster
Partager sur d’autres sites
  • 0

je l'ai vidangé de nouveau et j'ai remis 4 litres et ça a débordé ( je me suis renseigné chez mercedes qui m'ont dit qu'il en fallait 5.5 litres) j'ai revidangée sans enlever le carter et jai mit simplement 2 litres et le niveau de la jauge était plus haut. J'ai monté la voiture par des chandelles, j'ai mit sur D j'ai fait tourné le moteur et y'avait aucune puissance

 

A tu essayé de passer toutes les vitesses doucement, pour faire mélanger l'huile dans tous les compartiments?, pas seulement en D. N'accelère pas, laisse la boite faire bouger les roues (tant que le niveau n'est pas correct.).

Si le niveau est trop haut vide en jusqu'au bon niveau :jap: .

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour

 

Voilà la procédure que j'ai trouvée sur un Forum :

-Pour commencer, lever l'avant de la voiture.

 

-Démonter le cache plastique noir sous la voiture avec la clé de 8.

 

-repérer le convertisseur et la boite.

 

-Avec 1 gros tournevis, insérer dans l'encoche du convertisseur et faire tourné pour faire apparraitre la vis de purge, dévissé là avec la clé à laine de 5 et laisser couler l'huile.

 

-Ensuite, Dévisser la vis de purge situé sur le carter noir de la boite avec la clé a laine de 5 et laissé coulé l'huile.

 

-Après, démonter les 6 crochets qui maintient le carter de boite avec 1 clé torx ou à étoile T30. ATTENTION, bien maintenir le carter en position pour évité de mettre plein d'huile partout, car il reste encore de l'hulie dedans.

 

-ensuite, tirer sur la crépine pour la sortir, car elle maintenu avec 1 clips.

 

-Néttoyer bien la boite avec 1 chiffon propre, Faite de-même avec le carter et surtout ne pas oublier de bien nettoyer les plan de joint.

 

-remmetre 1 crépine neuf, il faut bien la clipsé dans l'encoche approprié et remettre 1 joint neuf sur le carter.

 

-Ensuite, tout remonter en sens inverse, n'oublier pas de remettre des joint neuf sur les vis de purge. Pour ma part, j'avais oublié d'en acheté, donc j'ai remis les anciens. il y'en a un en cuivre por la boite et un en metal pour le convertisseur.

 

-Mettre 5 ou 6 litre de dexron par le trou de jauge. faite tourné la voitrue et enclencher les vitesse plusier fois de R N D.

Recontroler le niveau, et remetter de l'huile si nécessaire.

 

-Ensuite faite 1 tour avec la voiture pendant 20 -30 mn pour faire chauffer la boite à 80°.

 

-Recontroler le niveau et remettre si nécessaire.

 

Petit conseil: remetté plus tard le cache plastique sous la voiture pour controler d'éventuelle fuite.

 

Voilà c'est tout.

un Tuto ici :

http://www.crossfire-garage.com/t290-tuto-vidange-bva

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...