Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Problème de démarrage Fiat 124


Invité §ble372xp

Question

Invité §ble372xp

Bonjour à tous,

 

Voilà, je possède une Fiat 124 spider Europa 2000 injection (124DS) de 1982.

 

J'ai un soucis quand j'essaie de démarrer, il y a du contacte mais la pompe à essence ne se met pas en route.

J'ai chuinté la pompe directement sur la batterie et elle fonctionne.

 

Du coup j'ai changé le gros relai noir BOCH, qui fait office d'allumage et d'alimentation de la pompe à essence.

 

Il s'agit du relai situé en dessous du tableau de bord coté passager, où il y a tous les relais, juste à coté du boitier électronique.

Mais toujours pas de mise en route de la pompe à essence.

 

Donc voilà, je voulais vous demandez si quelqu'un aurait déjà eut le même problème, et saurait comment le résoudre ?

 

Merci.

Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0
Invité §ble372xp

D'accord, mais le soucis et que je n'ai pas non plus d'allumage.

 

J'ai aussi vérifié le neiman, mais il n'y a aucun problème à ce niveau là.

 

Je soupçonne un problème électronique, mais lequel est-ce ? Tout le problème est là.

Lien à poster
Partager sur d’autres sites
  • 0

C'est quoi le système d'allumage/Injection là dessus ?

sachant que selon http://www.motorlegend.com/fiche-technique/fiat-spyder-europa-1-6/549.html c'est du Bosh L Jetronic (donc comme sur la 205 GTI et BMW 320i 525i de la même époque)

 

Comme dit exprspto, il y a une sécurité anti incendie qui coupe la pompe quand le moteur ne tourne pas.

 

Sur les moteurs à carbu et pompe mécanique, la pompe est entrainée par le moteur donc si le moteur ne tourne pas, la pompe ne peut pas tourner et le risque d'incendie ets faible

Mais quand il y a une pompe électrique, sans sécurité, la pompe tournerait tout le temps, même moteur arrêté en cas d'accident ... avec à la clé risque avéré d'incendie/explosion

 

Donc En général ça marche comme cela

- quand on met le contact, le calculateur fait tourner la pompe 2 secondes pour mettre du carburant dans la rampe, puis il coupe la pompe

- il réactive la pompe quand il reçoit l'information du capteur de PMH "le moteur tourne" ... ce capteur sert aussi à l'alluamge

 

sur une voiture de 1982, le système d'injection est souvent (mais pas toujours !!!) du K ou L-Jetronic .... l'allumage associé c'est souvent du Bosch TSZ ... avec 2 fils qui sortent du milieu de l'allumeur (c'est l'équivalent du capteur de PMH sur les voitures modernes) et qui vont sur un module ampli d'allumage qui commande l'allumage et le relais de pompe

 

==>

1/ quel est le système d'injection, allumage ?

L Jetronic ?

si c'est bien L-Jetronic ... description in http://pascal.colas01.free.fr/Alpine/Moteur/V6%20PRV/Manuel%20Reparation%20Injection/L-Jetronic.pdf

2/ si allumage Bosch TSZ (même si le module est de marque Valéo ou Mganeti Marelli ou xxx ... ne pas se fier à la marque du module) , on peut tester avec un voltmètre

voir allumage TSZ

http://pboursin.club.fr/pdgdiag1.htm

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ble372xp

Il s'agit d'une injection électronique BOSCH.

Par contre je ne saurais pas vous dire si il s'agit d'un allumage BOSCH TSZ.

 

Sinon où ce situe ce capteur de PMH ? Et est-ce que cela pourrais être la cause de mon problème ?

Lien à poster
Partager sur d’autres sites
  • 0

Il s'agit d'une injection électronique BOSCH.

Par contre je ne saurais pas vous dire si il s'agit d'un allumage BOSCH TSZ.

Sinon où ce situe ce capteur de PMH ? Et est-ce que cela pourrais être la cause de mon problème ?

 

à cette époque, il y avait rarement de capteur de PMH proprement dit

Il y a l'équivalent avec 2 fils qui sortent au milieu du corps de l'allumeur ==> regarder s'il y a 2 fils qui sortent

exemple (sur 205 GTI) http://img263.imageshack.us/my.php?image=dsc04730800x600.jpg ou http://www.club205gti.fr/forum09/viewtopic.php?f=11&t=34126&sid=0db1d82123babb894e51a63773f7bc0f&start=60

ensuite ces 2 fils vont selon les modèles soit sur le module d'allumage soit vers un relais double qui pilote la pompe à injection

 

bon il faut que tu lises les liens que je t'ai donné sur le L-Jetronic ... tous les explications y sont

Lien à poster
Partager sur d’autres sites
  • 0

D'accord, je regarderais à sa.

 

Je vous remercie.

salut , je suis en retard mais ci vous pouvez me donner la panne ci tu la trouver??!!! j' ai le même problème et je suis en nouvelle Calédonie. mais je pense que se serais un petit boitier électronique qui est juste a cote de la bobine. une réponse,,,, merci LIOCAL fan.lio@mls.nc

Lien à poster
Partager sur d’autres sites
  • 0
Invité §nob564Sf

Bonjour,

 

Voilà, j'ai une fiat 124 spider Europa ds de 1984, elle démarre que 2 secondes et puis elle s'arrête !

 

J'ai vu que quelqu'un avez le même problème que moi dans le passé sur le forum et je souhaite savoir ce que c'était ....

 

J'ai en effet vérifié les relais côté boite à gant (passager), mais rien.

 

Je pense ou à la pompe à essence ou au relai Bosch de 12v 15A.

 

Pouvez-vous me donner votre avis?

 

Merci d'avance .

 

Nobtis

Lien à poster
Partager sur d’autres sites
  • 0
Invité §nob564Sf

Je viens de changer mon relai de pompe à essence et rien toujours rien....

 

Après recherche, ma pompe à essence fonctionne (test avec batterie externe), de plus il y a du courant sur le fil qui va à celle-ci.

 

Après recherche sur les relais, j'ai découvert qu'un fil qui va vers l'ECU ( boîtier de contrôle ref: bosch 0 280 000 216) était brulé..

 

Donc, je pense qu'il me reste plus qu'à vérifier le boîtier de contrôle (ECU).

 

PS: ma voiture démarre mais s'arrête 3 secondes après.

 

SVP, qui peut m'aider .

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §nob564Sf

je suis toujours en panne sur mon véhicule (voir précédent)

 

j'ai changé: boitier de contrôle (ecu), capteur pmh, quelques relai et toujours rien!

 

Elle démarre et cale 2/3 seconde après !

 

Je recherche une aide précieuse.

 

Mille merci.

 

Nobtis

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...