Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Félicia

chaine de distribution détendue


Invité §VDY106Kw
 Partager

Messages recommandés

Invité §VDY106Kw

Bonjour,

Ma skoda félicia 1.3 ne démarre plus, j'ai pourtant de l'essence dans les cylindres et l'allumage semble correct !

mais rien y fait ?

Elle a 300000 kms

Je pense que le chaine de distribution est détendue !

Qu'en pensez vous ?

Merci de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Invité §clr880JL

300000 kms ??? avec une félicia ??? alfagta1965.gif.1700aa13f663a3df1503f3788bbf84d2.gif

je croyais que c'était impossible!!!

 

 

Non trève de plaisanterie, alf36.gif.f53bc6d23c5f2a3d4c445cbab17925f0.gif je n'ai pas de reponse pour ta question mais te souhaite bonne chance dans ta recherche d'aide! ;)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Ma skoda félicia 1.3 ne démarre plus, j'ai pourtant de l'essence dans les cylindres et l'allumage semble correct !

mais rien y fait ?

Elle a 300000 kms

Je pense que le chaine de distribution est détendue !

Qu'en pensez vous ?

Merci de votre aide.

 

Je pense comme toi.

Cependant, n'hésite pas à solliciter longement le démarreur tout en pompant pour avoir de l'essence, parfois ça met du temps à partir :jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §VDY106Kw

J'ai essayé de tirer plusieurs fois sur le démarreur sans succès après avoir rechargé la batterie.

J'ai même essayé de bouger l'avance au délco.

Combien peut couter une chaine de distribution avec son tendeur ?

Je pense sortir le moteur sans démonte la boite ? est ce possible ? :??:

Lien vers le commentaire
Partager sur d’autres sites

Invité §Rap644yS

Bonjour,

Ma skoda félicia 1.3 ne démarre plus, j'ai pourtant de l'essence dans les cylindres et l'allumage semble correct !

mais rien y fait ?

Elle a 300000 kms

Je pense que le chaine de distribution est détendue !

Qu'en pensez vous ?

 

Bonjour , je suis mécanicien depuis 1978 , je peux te dire que la tension de la chaine n'est pas en cause .

Vérifies plutôt ta sonde de T° d'eau qui donne l'information au calculateur pour le démarrage en injection forcé

( starter ). Ne touches pas à l'avance de l'allumeur , ce n'est pas un allumage avec des rupteurs-condensateur.

Ce type de véhicule n'étant pas équipé de prise diagnostic ( OB D2 ) , il faut y aller par élimination .

-Soit sur que tu à des étincelles à la sortie du faisceau des bougies

-Enlèves ton filtre à air pour voir si ton injecteur n'est pas grippé et noyes les cylindres.

-Si tu avais rupture de chaine de distribution ou décalage le moteur ne tournerai plus ; les soupapes

viendraient taper sur la tête des pistons.

Conclusion : voir l'allumage - sonde de T° d'eau

-module de l'allumeur ( si pas d'étincelles )

- faire un contrôle des compressions des cylindres , vu le kilométrage.

 

Contactes-moi :touseulraphael@yahoo.fr ; si tu ne trouves pas mes réponses assez claires

 

Bonne chance.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Lag041am

Bonjour,

 

Je me permets de relancer le sujet car il correspond assez bien au problème que j'ai rencontré.

 

En ce qui me concerne, le moteur s'est arrêté, en pleine ligne droite.

Le dépanneur m'a dit que lorsque le moteur tournait grâce au démarreur, on n'entendait pas la compression.

Mais peut-être cela est-il lié au fait que ma Skoda avait 300.000 km

 

Bref, le garagiste a déclaré la bobine morte, l'a changée, et elle a tenu 5 minutes, dit-il.

Et après avoir demandé au fabricant les raisons d'une telle chose, il paraitrait que le module de régulation du moteur soit secoué, et là, c'est 700 euros de pièces. Donc vu l'âge (15 ans) et le kilométrage du véhicule, j'ai investi dans une laguna d'occasion.

 

Voilà, je voulais juste apporter ma pierre à l'édifice.

Lien vers le commentaire
Partager sur d’autres sites

La chaîne de distribution était détendue à 320 000 dans le moteur de ma GLXi. Elle démarrait toujours très bien. La chaîne a été changée puis le moteur (pour un pb de changement de volant moteur).

La Confort i de 1999 de ma femme est tombée HS chaîne cassée, avec les mêmes symptômes que le premier messages du sujet.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...