Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème chargeur cd Audi TT 1.8t 180 cv


Invité §mem351Qo

Messages recommandés

Invité §mem351Qo

Bonjour a tous,

 

Besoin d'aide !!Voilà depuis peu je ne peux plus lire de cd..

Dans mon chargeur cd peu importe le sens dans lequel je met mes cd le message "error" s'affiche sur mon lecteur cd qui est celui d'origine "concert" !

Y-a t-il une solution ? Si cela est deja arrivée a l'un de vous merci de votre aide c'est tres desagreable n'ecouter seulement la radio !! :??:4486_1102680781500_1661150644_242835_4719194_n.jpg.026196369517d2587d382dd7b7ab19c9.jpg

Lien à poster
Partager sur d’autres sites
Invité §mem351Qo

en théorie

 

err1: cd sale ou introduit à l'envers

err2: cd rayé

err3: le mecanisme est defectueux

 

c'est un "concert" 1 ou 2?

cd "origine" ou une copie?

tu peux retirer les cd ou ils sont bloqués?

 

 

Je n'arrive pas a voir le chiffre...mais les cd sont neufs original et je ne sait pas si c'est un concert 1 ou 2

les cd ne sont pas bloqués, j'essaye de les mettres dans tous les sens cela ne chnage rien !!!

 

il n'y pas de fusible qui s'y raporte ou autre?

 

merci de m'aider en tout cas !!

Lien à poster
Partager sur d’autres sites
Invité §mem351Qo

essayes d'être un peu plus précis ...

audi concert 1 ou 2 ?

version et année de Titine ?

 

J'ai un chargeur CD mais pas dans la même robe :spamafote: ; d'autre Forumeur vont d'apporter une solution :oui:

 

tu as une bien jolie voiture sinon :wahoo:

 

 

Tout d'abord j'ai bien suivi tes infos...cela s'affiche error 1 donc j'ai fais tous les sens et bien lavé les cd cela ne change rien..

c'est une année 99 1.8l turbo 180 CV, par conséquent je pense que l'autoradio étant celui d'origine c'est un concert 1 !

 

merci de votre aide !!! :)

 

Lien à poster
Partager sur d’autres sites
Invité §sch616sj

décidément je suis un petit nouveaux sur le site mais je sert a quelque chose.

voila sur le concert 1 ce problème est connut, dut surtout a humidité derrière les sièges. la solution que je connais malheureusement car même problème il y a quelques années, c'est le remplacement pur et simple. de plus le concert 1 ne peut pas lire tous les cd ( surtout les originaux ), a cause du système inti copie sur les nouveaux cd. donc je suis désolé pour toi, mais la facture serras un peut plus lourde que prévue.

PS: info dixit un ami garagiste de chez AUDI en Allemagne.

Lien à poster
Partager sur d’autres sites
Invité §mem351Qo

décidément je suis un petit nouveaux sur le site mais je sert a quelque chose.

voila sur le concert 1 ce problème est connut, dut surtout a humidité derrière les sièges. la solution que je connais malheureusement car même problème il y a quelques années, c'est le remplacement pur et simple. de plus le concert 1 ne peut pas lire tous les cd ( surtout les originaux ), a cause du système inti copie sur les nouveaux cd. donc je suis désolé pour toi, mais la facture serras un peut plus lourde que prévue.

PS: info dixit un ami garagiste de chez AUDI en Allemagne.

 

Donc tu as mis quoi toi a la place?

Ca ta couté combien?

 

 

Et pour le post alpine en fait tu change le concert 1 mais tu n'a plus de chargeur cd apres c ca?

Lien à poster
Partager sur d’autres sites
Invité §Ano858he

Bonjour ,j'ai eu le même problème et après demontage il s,avéré que c'est la connectique du câble DIN qui est oxydé, il suffit simplement de nettoyer les broches et ça a remarché

Slts

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...