Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

pompe de gavage


Invité §MM7332tk

Messages recommandés

Il faut descendre le réservoir pour accéder facilement à la pompe de gavage, immergée dans le réservoir.

Le réservoir est retenu par des barres, fixées par des écrous.

Intervenir lorsque le réservoir est proche de vide; il sera moins lourd à soutenir.

Lien à poster
Partager sur d’autres sites
Invité §jam110yH

Bonsoir Jlucm,

 

Vos conseils m'intéressent et je veux bien assurer le démontage du mien (j'ai également un lancia phedra 2.2 JTD de 2003 avec 194000kms).

 

Symptômes:

1) quelques démarrages impossibles (comme si pas de gazole). On entend le démarreur mais pas d'amorçage.

2) démontage du filtre à gazole (complètement sale et saturé de saletés).

3) remontage de ce dernier. Conformément aux forums j'ai mis quelques coups de clés de contact pour déclencher la pompe de gavage mais je n'entends pas celle-ci.

4) J'ai vérifié dans le compartiment fusible du capot (sur la gauche en ouvrant) celui identifié pour la pompe à combustible (10A). Les contacts semblaient avoir du vert de gris alors j'ai remplacé le fusible mais pas de changement.

5) J'incrimine donc à présent la pompe de gavage.

 

J'ai fait quelques recherches sur les forums pour trouver un tutoriel sur le démontage de cette pompe de gavage. Et que ce soit sur 807 ou C8 ou Ulysse et Phedra, il semble qu'il n'y ait pas de trappe via l'intérieur du véhicule. Avec 40 litres restants, j'ai peur que ce ne soit si simple. Mon inquiétude est surtout d'être sûr de pouvoir le remonter sans fuite.

Lien à poster
Partager sur d’autres sites

Oui, il n'y a pas de trappe depuis l'intérieur du véhicule. Il faut pouvoir accéder au dessus du réservoir où s'installe la pompe.

http://img0.leboncoin.fr/images/f85/f85d33ba7c6fd7f3a5cc4eecee31f1401e607c94.jpg

 

Le seul moyen est de déposer le système d'arrimage du réservoir.

Le faire quand le réservoir est pratiquement vide: cela pése!

 

 

Attention, de l'oxydation sur les contacts électrique empéche le courant de passer! vert de gris à nettoyer en grattant gentillement dessus.

Quand on met le contact sans démarrer le moteur, on entend bien la pompe basse pression dans le réservoir qui se met en action et se coupe au bout de 3-5 secondes.

Lien à poster
Partager sur d’autres sites
Invité §jam110yH

Merci pour ces infos. Je vais tenter de gratter les contacts batterie débranchée. J'ai mis le filtre sans le remplir de gazole car je pensais que la pompe se mettrait en route et remplirait cette cuve. Est ce que ça peut être lié ? Sinon hormis le fusible qu'est ce qui peut expliquer que la pompe ne fonctionne pas (si ce n'est qu'elle est HS) ?

Lien à poster
Partager sur d’autres sites
Invité §jam110yH

J'ai tenté de gratter le vert de gris pas de changement. la pompe basse pression (ou pompe de gavage) ne s'enclenche pas mais ma batterie commence à être faible, je vais la recharger. Quel relais peut on trouver sur le cheminement vers elle?

Lien à poster
Partager sur d’autres sites
Invité §jam110yH

Re-bonjour et meilleurs vœux pour l'année 2016!

 

Suite de l'épisode précédent: batterie rechargée, contacts nettoyés (quelques légères traces de vert de gris sur le fusible 15A, identifié n°2 dans le compartiment moteur) et toujours pas de changement..

J'ai tenté de connecter une poire afin d'aspirer vers le filtre carburant, le gazole présent dans le réservoir mais ça ne marche pas. Enfin j'ai essayé quelques coups de soufflette dans le réservoir afin de faire remonter le carburant vers l'avant (durite d'arrivée ouverte) mais ça ne marche pas non plus.

 

Comment s'appelle la pièce en amont de l'arrivée du filtre à gazoil au fait? Et à quoi sert la 3ème durite ?

 

Merci de votre aide

Lien à poster
Partager sur d’autres sites
Invité §jam110yH

Bonjour

 

 

Situation identique: je soupçonne la pompe de gavage de mon lancia phedra d'être HS mais j'aimerais être sûr. J'ai tenté de passé le véhicule au diagnostic valise malheureuesement le logiciel LEXIA ne detecte pas le véhicule au motif qu'il est en mode économie d'énergie. Il faudrait le démarrer...mais si je le passe à la valise c'est justement que je n'y arrive pas à le démarrer..

 

D'autres pistes? peut on tester l'arriver du courant vers la pompe de gavage sans démonter le réservoir?

 

Merci

Lien à poster
Partager sur d’autres sites

Bonjour

 

 

Situation identique: je soupçonne la pompe de gavage de mon lancia phedra d'être HS mais j'aimerais être sûr. J'ai tenté de passé le véhicule au diagnostic valise malheureuesement le logiciel LEXIA ne detecte pas le véhicule au motif qu'il est en mode économie d'énergie. Il faudrait le démarrer...mais si je le passe à la valise c'est justement que je n'y arrive pas à le démarrer..

 

D'autres pistes? peut on tester l'arriver du courant vers la pompe de gavage sans démonter le réservoir?

 

Merci

 

 

Bonjour qu avez-vous fait depuis?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page