Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Support filtre à huile fiat stilo


Invité §vin723zM

Question

Invité §vin723zM

Bonsoir à tous,

 

J'ai voulu faire ma vidange sur ma fiat stilo (192) 1.9 jtd 80. Tout ce passe bien jusqu'au moment ou je débloque le filtre à huile.

 

Le filtre n'est pas relié en direct sur le moteur, il y'a un échangeur avant (je pense tout du moins, c'est un boitier avec 2 durites qui viennent dessus).Le problême est que mon filtre ne s'est pas débloqué, et la tige qui traverse l'échangeur et qui se visse dans le bloc moteur est venu.

 

Je ne sais pas si j'ai été assez clair, voici une photo:

http://img11.hostingpics.net/thumbs/mini_133908IMAG0093.jpg

 

En gros je voudrais savoir si il est possible de commander cette "tige" chez fiat

 

J'ai essayé de la serrer dans un étau et de débloquer mon filtre mais impossible de le démonter, voila pourquoi je voudrais changer toute la pièce.Je pense que celui qui a fait la vidange avant n'a pas du huiler son joint, ou serrer son filtre comme un malade :s

 

Merci d'avance

Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
Invité §vin723zM

J'ai acheté cette voiture dans un garage renault, et j'ai eu le droit à la totale, filtres motrio, essuie glace motrio, pneus motrio...

 

J'ai fais 20 000 kms avec les pneus motrios et je les ai remplacé par des michelin, même si il n'étaient pas au témoin (tenue de route sur pluie vraiment très limite).

Essuie glace motrio remplacés au bout de 3 mois parce qu'ils étaient inefficaces.

 

Je pense aussi que le filtre a été sérré trop fort, ou que le joint n'a pas été huilé.

Bref j'ai remis un filtre purflux, une valeur sure^^

Lien à poster
Partager sur d’autres sites
  • 0

J'ai acheté cette voiture dans un garage renault, et j'ai eu le droit à la totale, filtres motrio, essuie glace motrio, pneus motrio...

 

J'ai fais 20 000 kms avec les pneus motrios et je les ai remplacé par des michelin, même si il est étaient pas au témoin (tenue de route sur pluie vraiment très limite).

Essuie glace motrio remplacés au bout de 3 mois parce qu'ils étaient inefficaces.

 

Je pense aussi que le filtre a été sérré trop fort, ou que le joint n'a pas été huilé.

Bref j'ai remis un filtre purflux, une valeur sure^^

 

Oui serré à la clé c'est bien çà ;)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...