Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Lancia Delta 2008 problème électrique majeur


Invité §seb731ie

Messages recommandés

Invité §seb731ie

Bonjour,

 

J'ai une lancia delta de 2008. Voici ces symptomes :

 

Elle est sujette à des baisses de tension électrique pendant la conduite : baisse de tension lumineuse sur l'ordinateur de bord, sur l'autoradio et les feux d'éclairage de la voiture, les aiguilles de vitesse et du compte tour se mettent à zéro puis remontent immédiatement, tous les voyants s'allument puis s'éteignent (ce phénomène se répètent plusieurs fois à la suite). Le tableau de bord peu aussi s'éteindre complètement alors que la voiture roule. ces baisses de tensions peuvent ammener d'autres problèmes comme la coupure de la direction assistée ou l'enclenchement de la fermeture centralisée.

 

Ma voiture n'a aucun problème pour démarrer. Ces problèmes sont accentués avec l'utilisation de l'autoradio et les feux (mais pas toujours).

Mon garagiste n'a visualisé aucun problème sur la "valise".

 

Je rencontre surtout ces problèmes dans les 3 premiers kilomètres.

 

Les défauts disparaissent au redémarage.

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites
Invité §exp832Oz

Salut,

Il va falloir faire très soigneusement le tour des masses de la voiture, depuis la batterie jusqu'au tableau de bord.

 

Il serait judicieux de mesurer la tension de l'alternateur directement depuis sa sortie vers une masse fiable.

 

Voilà la panne intéressante, qui bouffe le temps du mécano, et donc l'indiffère car non rentable.

 

A+

Lien à poster
Partager sur d’autres sites

-

Bonsoir

 

Comme pour l'instant cet ennui d'arrêt de charge d'alternateur est aléatoire et bref; ça peut expliquer que tu ne sois pas (encore) tombé en panne de démarrage ?

 

Inspecter la liaison gros fil alternateur-batterie. Et autant que possible tout ce qui est dans le coin batterie...

 

Dans les boîtiers électriques du compartiment moteur si rein n'a chauffé ?

Lien à poster
Partager sur d’autres sites
Invité §mis322Rz

Bonjour,

 

J'ai sensiblement le même problème avec ma Lancia Delta 1.4Tjet 150 de 2009 (80.000Kms).

 

Je remarque des baisses de tension aléatoires (lers feux baissent en intensité pendant 2 sec puis tout revient à la normale). Ma femme a vu la jauge à essence passé à 0 pendant 2 sec puis revenir à la normale).... L'alternateur HS ou un défaut de masse ça me parait cohérent. Avez vous trouvé l'origine du problème sur la votre ?

Lien à poster
Partager sur d’autres sites
Invité §seb731ie

Pour ma part le problème a été résolu en nettoyant simplement les cosses de la batterie (c'est le garagiste qui l'a fait).

Mais le garagiste me disait aussi que si le problème revenait il faudra vérifier les masses de la voiture. Pour l'instant, tout va bien depuis 1 mois.

Et pour info moi aussi j'avais vu ma jauge d'essence descendre puis remonter.

Lien à poster
Partager sur d’autres sites
Invité §dea035SX

Bonjour,

 

j'ai un soucis similaire avec ma delta 1,6 jtd selectronic de 2010.

 

J'ai eu un soucis de batterie, une cosse de mon kit parrot était sans doute mal connecté, cela ajouté à l'alarme de la voiture immobilisé pendant 1 semaine...et pouf batterie sous 6V.

 

Je l'ai rechargé à bloc, et là le tableau de bord qui fait des siennes... toutes les aiguilles à zéro, tous les voyants allumés, l’ordinateur de bord me donnant tous les problèmes (défaut ESP, Airbag, radar de recul, système aide au démarrage en pente...) la totale!!!

 

Je me suis dis encore un défaut batterie, mais elle n'a rien.

L'obd ne remonte aucun problème!

 

Je me suis rendu compte que ça le faisait encore plus souvent avec les grosses chaleurs, et en mettant un drap sur le volant cela limitait les défauts.

 

Aujourd'hui le défaut revient un jour sur deux, mais mon voyant AirBag est souvent allumé, je me tourne plutôt vers cela, et plus particulièrement un éléments dans le volant (contacteur tournant?!?), qui mettrait le souk dans les retours Bus CAN...

 

J'avais trouvé sur un forum une personne qui avait le même problème sur une bravo (voiture sœur de la delta) mais impossible de remettre la main dessus!

Lien à poster
Partager sur d’autres sites
Invité §dea035SX

Je pense avoir résolu mon problème.

Deux cosses correspondant aux mutes generiques du Parrot, et correspondant au CAN A et B chez Lancia, étaient arrachées et je pense touchaient la carcasse du TdB.

Donc retour de masse directement sur le bus CAN :(

On verra demain sur la route.

Lien à poster
Partager sur d’autres sites
Invité §Bic424GH

Je pense avoir résolu mon problème.

Deux cosses correspondant aux mutes generiques du Parrot, et correspondant au CAN A et B chez Lancia, étaient arrachées et je pense touchaient la carcasse du TdB.

Donc retour de masse directement sur le bus CAN :(

On verra demain sur la route.

Bonjour,

 

Ma LANCIA DELTA année 2009 est immobilisée depuis le mois d'octobre 2014.

Je reconnais dans ta description exactement ce qui se passe sur mon véhicule mais le mien ne démarre pas. Donc appel de la dépanneuse et direction le garage le plus proche.

quelques heures après la voiture redémarre sans qu'aucune intervention n'ait été faite. Elle reste dans leur locaux pour analyse.

Suite à quoi le garage me signale qu'ils n'ont rien trouvé, ma voiture démarre, plus rien ne s'allume sur le tableau de bord. Je reprends mon véhicule, J'ai déjà perdu une après-midi et la somme de € 50,-

Arrivé à la maison je me gare et ne redémarre plus! Appel à nouveau de la dépanneuse.

 

Retour donc mais cette fois chez mon garagiste.

Cherche et recherche la panne, prend contact avec le premier garage qui a vu la voiture, puis avec les experts de chez Lancia mais rien n'y fait, ils n'ont

Jamais vus un problème similaire.

 

Bref, après des recherches ils ont fait remplacer la centale BODY qui m'a coûté (en passant) avec la MO. €886.31

Mais 8 KM. plus tard je suis encore en panne et retour au garage.

 

Au mois de février 2015 la voiture est toujours au garage: toujours en panne!

 

Toujours en contact avec les experts de Lancia ITALIE et FRANCE ils arrivent à la conclusion de changer faisceaux habitacle.

Coût du devis environ € 3000,-: sans aucune garantie!

 

Nous avons fait appel a l'Assistance garantie et services de Lancia, nous leur avons fourni par fax toutes nos factures d'entretien pour qu'ils étudient le cas.

Sans réponse de leur part au bout de 2 semaines nous appelons: ils n'ont pas les copies des facture d'entretien! je me précipite cette fois la poste pour les envoyer en recommandé.

 

Une semaine après nous rappelons. Nous laissons le message parce que la personne n'est pas disponible; elle doit rappeler, ne rappelle pas et je rappelle, mais elle n'est pas disponible.....

Miracle! elle finit par rappeler.

 

Leur décision et de prendre en charge les pièces pour un montant de environ € 606,- reste à notre charge la main d'oeuvre pour € 2400,-

C'est à prendre ou à laisser.

 

En résumé, j'ai déjà déboursé plus de € 900,- je devrais rajouter € 2400,- sans aucune garantie de résultat!

 

Je remarque que LANCIA ne prend pas ses responsabilités en n'assumant une panne qui visiblement n'est pas propre à mon véhicule.

 

Aujourd'hui en désespoir de cause je cherche sur internet et je trouve le même problème énoncé par plusieurs internautes.

 

 

MM0703

Lien à poster
Partager sur d’autres sites
Invité §Ano334JU

Bonjour message pour seballisson. .Je ces que ce poste date de 2013 mes j'ai un petit espoir que vois me répondiez. J'ai une Lancia delta selectronic de 2009 boîte auto depuis 2 mois. Je suis victime des même soucis que vous depuis un mois. Je commence à désespérer et à avoir peur car la voiture ses arrêter deux fois en plaine rocade à 90km...plus de jus pendant 5min et en boîte auto elle passe de la 6eme à la 2eme voir en neutre.. ce qui et très dangereux. . Elle va chez Lancia que le 22 mai et d'ici la j'ai le tant d avoir un accident..si vous voyez mon message ou quelqu'un d autre qui et passez par la même situation merci de me répondre.

Cordialement .

Merci d avance

Priscillia28190

Lien à poster
Partager sur d’autres sites
Invité GRcouvron

Bonjour, sur une Lancia Ypsilon de 10 ans, où jusqu'ici tout allait bien, ma femme m'annonce feu arrière droit allumé, à l'arrêt, sans aucune commande volontaire. La batterie se décharge vite. Je mets en charge avec chargeur-garage. Et tout va bien, sauf impossible d'ouvrir le coffre... Je fais tourner un peu le moteur et  après avoir remis à jour date, heure au tableau de bord  tout marche, même  le coffre. Mais surprise quelque temps plus tard, les codes seuls sont allumés sans aucune commande au tableau de bord ou volant et aucun interrupteur possible dans les commandes. Je débranche la batterie. Super panne, d'où vient elle ?Circuit électrique fou? Qui peut m'aider?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page