Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Transit Courier / Tourneo Courier

problème éléctrique Ford courrier 1,8d 1995


Invité §ron823eY

Messages recommandés

Invité §ron823eY

Salut à tous

Voilà, ma voiture est une Ford courrier1,8l Diesel année 1995 type F3LD.

J'avais l'autre jour les clignotants restaient allumés sans clignoter, j'ai donc changé le relaie 3 broches (situé sous le volant) contre un relaie qu'un collègue m'a filé. Résultat!!! Plus rien, j'ai donc remi l'ancien et plus de clignotants restants allumés ???. J'ai dabord pensais qu'un fusible avait sauté, mais non. J'ai changé contre un neuf et identique le relaie sous le volant mais aucun bon résultat. De plus actuellement quand je passe des feux de croissement aux feux longues portés l'ensenble des feux s'éteignent.

Ayant appris la cuisine je dois dire que le sel ou le poivre ne me seront d'aucune aide pour régler mon soucis.

Si vous pouvez m'aidez cela me sera d'une grande aide

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §R12734dn

n'as tu pas débranché ta batterie récemment et oublié de remetrre un fil marron au moins batterie?

c'est pas un relais c'est une centrale clignotante à 3 bornes j'espére que t'as remis exactement la même au risque de tout faire fumer

Lien vers le commentaire
Partager sur d’autres sites

Invité §ron823eY

Salut

J'ai vérifié, le fil marron est bien branché au moins batterie

J'ai du faire une boulette avec la centrale clignotante à 3 bornes, j'ai essayé une autre centrale qu'un collègue m'avait filé, celle-ci ne fonctionnant pas, j'ai acheté une centrale neuve identique à celle d'origine et rien ???

Si ca a fumer, qu'est-ce qui a pu cramer ?

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §R12734dn

le commodo a pu ne pas apprécié

mais tes cligos ils restent allumés a gauche si tu met a gauche et inversement sans clignoter? les centrales clignos de ford sont pas faites comme les francaises les bornes ne correspondent pas 31 49 49a pas au même endroit essaie une de ford rein d'autre si ton commodo est grillé il sent le grillé est ce le cas?

Lien vers le commentaire
Partager sur d’autres sites

Invité §ron823eY

Salut,

 

Je n'ai pas senti d'odeur de brulé ni maintenant ni quand j'ai changé la centrale clignotante

 

-Avant de changer la centrale mes clignotants restaient allumé sans clignoter, une fois sur deux, c'était le seul sousic.

-Après avoir installé la "mauvaise centrale", j'ai essayé les clignotants qui n'ont pas fonctionné du tout. je n'ai pas insisté et au garage j'ai acheté une centrale neuve mais celle-ci ne donne rien de mieux

 

les clignotants ne fonctionnent plus du tout, rien, aucune lumière avant ou arrière pour ceux-ci, plus de warning non plus. Les feux de possitions fonctionnent correctement mais quand je passe en plein phares le tout s'eteind.

Les fusibles sont tous bons

??

C'est le bordel

 

Je pense que je vais démonter mon commodo, qu'en penses-tu ?

Merci

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §R12734dn

fallait le dire tout de suite avant d'acheter une centrale bon sang de bonsoir si les clignos sont hs ET warning aussi alors c'est clair votre centrale cligotante est hors de cause ces 2 circuits étant séparés

votre commodo est hs en plus il coute cher allez plutot à la casse vous pouvez prendre un commodo de fiesta normale même avec essuie glace ar ça ira tout de même

Lien vers le commentaire
Partager sur d’autres sites

Invité §joj383rD

Euh... les warnings ne sont pas en contact avec le commodo... en + sur le commodo de clignotants y'a que les feux... les essuies glaces sont à droite!

Pour moi le comodo n'a rien à voir avec le problème!

Lien vers le commentaire
Partager sur d’autres sites

Invité §bab025dE

Euh... les warnings ne sont pas en contact avec le commodo... en + sur le commodo de clignotants y'a que les feux... les essuies glaces sont à droite!

Pour moi le comodo n'a rien à voir avec le problème!

 

non c' est les warning et la centrale ne sont pas sur le meme circuit

Lien vers le commentaire
Partager sur d’autres sites

Invité §ron823eY

Salut mon bon Sorcier,

Problème résolu, il était bien question du commodo.

pièce trouvé à la casse près de chez moi et installé en 15mn

Je te remercie pour tes riches conseils.

Salut

Ronan

Lien vers le commentaire
Partager sur d’autres sites

Invité §mJC665Wu

Je suis un heureux proprio d'un ford courrier mais ce dernier à le chauffage bloqué et sur le chaud ..malgré avoir bien pris soin de le mettre sur le froid il m'envoie quand même de l'air même ventilo fermé ..le tableau chauffe !!

 

Pourriez vous m'indiquer la cause de mon problème?

 

J'ai eu une petite info ..et on m'as dit que c'etait une pièce qui se trouvait à coté du radiateur ..mais j'ai pas vu la pièce ..qu'on avait dit ..comme je sais pas à quoi elle ressemble ..!!

 

Merci d'avance pour vos réponses laurentleroy.grunamnn@mail.com

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...