Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

boite de vitesse durcit quand le moteur est chaud


Invité §tof434JZ

Messages recommandés

Invité §tof434JZ

bonjour a tous je viens vers vous et si quelqu'un pouvait me donner un coup de main

je vous explique j'ai une Megane 1 phase 1 de 1998 une 1.9d je rentrais chez moi et d'un coup ma boite de vitesse etait dur le lendemain matin je démarre ma voiture les vitesse passe bien mais quand le moteur commence a etre chaud les vitesse durcisse j'ai fait une vidange boite et rien

merci de m'aider

Lien à poster
Partager sur d’autres sites
  • Réponses 38
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

bonjour a tous je viens vers vous et si quelqu'un pouvait me donner un coup de main

je vous explique j'ai une Megane 1 phase 1 de 1998 une 1.9d je rentrais chez moi et d'un coup ma boite de vitesse etait dur le lendemain matin je démarre ma voiture les vitesse passe bien mais quand le moteur commence a etre chaud les vitesse durcisse j'ai fait une vidange boite et rien

merci de m'aider

 

a3quattros-line.gif.ccdfd37f8991104000cc1d24c6559ac3.gif pas bon signe :non: quelle huile dedans :??:

Lien à poster
Partager sur d’autres sites
Invité §tof434JZ

Bonjour,question bête de ma part,rien n entrave la course de la pedale d embrayage,a mon avis non car tu l aurais senti.

 

Pas de probleme d embrayage?Ca patine pas?Ca sent pas le roussi?

bonjour, ta question n'ai pas bete mais rien n'entrave la pedale embrayage et pas de bruit rien il patine pas non plus

Lien à poster
Partager sur d’autres sites
Invité §tof434JZ

Je ne crois pas a un probleme d huile car s est arrivé soudainement,a moins,que la boite etait presque vide.

la boite n'etait pas vide non plus je comprend pas ce qui ce passe

Lien à poster
Partager sur d’autres sites

j'ai la réponsse puisque ma 19dt me fait la meme tout les été en ville quand ça chauffe dur(ça redevient a peu prés normal quand ça reroule)

 

diaphragme du mécanisme d'embrayage fatigué :jap:

 

je parie aussi que ta pédale d'embrayage est assez ferme voir béton et que ta garde d'embrayage est presque au plancher quand les vitesses forcent et que la garde remonte un peu dés que tes vitesses passent mieux,j'ai tort? :ange:

 

seul solution,faire changer le kit d'embrayage ou continuer a rouler ainsi,y'a pas grand risque,suffit de passer les rapports quand ils veulent bien rentrer c'est tout :lol:

Lien à poster
Partager sur d’autres sites
Invité §tof434JZ

Donc à froid les vitesses passent bien,par contre à chaud les vitesses moins bien,réponse stupide quelque chose se dilate-t-il à l'intérieur de la boite.

je sais pas quoi dire ? c'est des pignons je crois pas que sa ce dilate je connais pas trop

Lien à poster
Partager sur d’autres sites
Invité §tof434JZ

j'ai la réponsse puisque ma 19dt me fait la meme tout les été en ville quand ça chauffe dur(ça redevient a peu prés normal quand ça reroule)

 

diaphragme du mécanisme d'embrayage fatigué :jap:

 

je parie aussi que ta pédale d'embrayage est assez ferme voir béton et que ta garde d'embrayage est presque au plancher quand les vitesses forcent et que la garde remonte un peu dés que tes vitesses passent mieux,j'ai tort? :ange:

 

seul solution,faire changer le kit d'embrayage ou continuer a rouler ainsi,y'a pas grand risque,suffit de passer les rapports quand ils veulent bien rentrer c'est tout :lol:

bonjour la pedale d'embrayage est normal c'est juste le passage des vitesses

Lien à poster
Partager sur d’autres sites
Invité §tof434JZ

"j'ai fait une vidange boite et rien"

 

L'huile était comment, couleur?

 

Limaille?

 

Quantité?

bonjour non rien de changer

un peu de limaille sur le bouchon de vidange

couleur un peu plus foncé que la nouvelle huile

et un peu plus de 1l

Lien à poster
Partager sur d’autres sites

bonjour non rien de changer

un peu de limaille sur le bouchon de vidange

couleur un peu plus foncé que la nouvelle huile

et un peu plus de 1l

 

 

un peu plus de 1L? Si je ne m'abuse, normalement on doit être quasiment à 2l en replissant jusqu'au débordement?

Lien à poster
Partager sur d’autres sites

ok merci je l'ai demonter nettoyer et toujours la meme chose

 

un truc de con t'es sur d'avoir remis l'huile de boite dans la boite , me rappel mon beauf a froid la r15 nickel a chaud a deux mains pour les passés :q donc il change l'huile résultat y' avait pas 1 demie litre dedans :lol:

Lien à poster
Partager sur d’autres sites
Invité §tof434JZ

bonsoir je tenais tous a vous remercier pour vos idée sur mon probleme de boite de vitesse le probleme a ete reglé ma boite de vitesse etait hs car plus sa allait et la boite de vitesse durcissait jusqu'a ce bloqué totalement et c'est mis a couler de l'huile un copain a regarder sa de plus pret et a demonté le carter de boite sur le coté et a decouvert de la limaille de dents de pignon et lhuille de boite etait devenu grise donc j'ai changer ma boite et tout va bien maintenant en vous remerciant encore et encore cordialement

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page