Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Problème fermeture centralisée sur une Toyota


Invité §uiu333ta

Question

Invité §uiu333ta

Bonjour,

J'ai un problème sur ma Toyota. La fermeture centralisée (avec bip et avec la clé) ne fonctionne plus. L'horloge se remet à 1:00 à chaque redémarrage. Au démarrage, les aiguilles des cadrans bougent dans tous les sens pendant plusieurs secondes avant de revenir à leur point de départ. Il me semble aussi que l'avertisseur des phares allumés ne fonctionne pas.

 

Pensant à un problème électrique, j'ai regardé les fusibles. Tous les petits fusibles avaient l'air bon. Après, il y a des gros carrés opaques que je n'ai pas retirés et testés.

 

Si vous avez une idée, merci !

 

Voiture : Toyota Avensis Verso Essence de 2002

Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0
Invité §uiu333ta

Je ne connais pas son âge. C'est une 12V. Tensions

A l'arrêt : 12,89V

Moteur tournant : 14,22V

 

Est-ce qu'il pourrait y avoir un mauvais contact et que je nettoie un peu le tout avec du papier de verre ?

 

Merci

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Donc le circuit de charge est OK. Et si la batterie était HS, la voiture ne démarrerait pas....

C'est comme si le neiman coupait le + permanent (alimentation électrique pour la montre etc quand le contact est coupé) ou qu'il n'y avait plus de + permanent

 

Quand le contact est coupé, vérifie si le plafonnier, la radio, le klaxon, ... et les phares fonctionnent. Histoire d'en savoir un peu plus.

 

Y t'il eu une réparation récemment sur la voiture (carrosserie, mécanique) ou l'installation d'un équipement particulier (attelage, autoradio, etc) ??

 

@+

Lien à poster
Partager sur d’autres sites
  • 0
Invité §uiu333ta

Pas de réparation récente si ce n'est le changement des pneus, mais le problème est survenu plus tard.

Quand le contact est coupé, le klaxon fonctionne, le plafonnier, les feux aussi. L'autoradio ne fonctionne pas, l'horloge non plus (mais je n'arrive pas à me souvenir si c'est le cas d'habitude). Il me semble que l'horloge fonctionne d'habitude, même si le contact n'est pas mis.

 

Merci

Lien à poster
Partager sur d’autres sites
  • 0

Ne connaissant pas cette voiture et n'ayant ni la doc constructeur ni le schéma électrique, je ne vais pas pouvoir beaucoup plus t'aider...

 

Etape suivante : contrôle des fusibles.

Regarde le manuel et cherche le ou les fusibles en rapport avec la radio, la fermeture centralisée et la montre. L'idéal serait de trouver le fusible qui gère l'ensemble du circuit + permanent.

Il y a sans doute plusieurs boites à fusibles : une dans le compartiment moteur, une à l'intérieur.

Sors un à un ces fusibles, et vérifie les avec un ohmmètre (le contrôle visuel n'est pas fiable en cas de fissure du métal)

 

Si tu n'as pas de doc, fais les tous un par un...

 

Tiens nous au courant (c'est le cas de dire... :lol: )

Lien à poster
Partager sur d’autres sites
  • 0

Tu dois avoir le fusible des mémoires grillé.

Dans le compartiment moteur, il doit y avoir un fusible nommé " ECU-B "

 

C'est le fusible qui n'est pas monté d'usine pour éviter de décharger les batteries lorsque les voitures sont stockées.

 

Il gère le verrouillage central, la montre, mémoire radio etc

Lien à poster
Partager sur d’autres sites
  • 0

Si c'est bien ça (et ça y ressemble très fortement), il faudra comprendre pourquoi le fusible est HS.

Soit il s'est fissuré et c'est de l'usure ne pose pas de problème particulier. Soit il a fondu, alors il y a sans doute eu un court-circuit. Allume-cigare, moteur de fermeture centralisée, ... ??

Lien à poster
Partager sur d’autres sites
  • 0
Invité §uiu333ta

Merci pour toutes vos réponses. Malheureusement, j'ai testé ledit fusible ainsi que tous les autres petits du compartiment moteur et ils sont tous bons. J'ai même essayé de le remplacer, mais ça ne change rien.

Lien à poster
Partager sur d’autres sites
  • 0

GRRRRRRR.....

 

2 investigations supplémentaires à faire :

- il doit y avoir une autre boite à fusibles dans l'habitacle (c'est le cas pour ma Yaris et ma Focus donc sans doute aussi sur l'Avensis). Il faut la trouver et tester les fusibles.

- est-ce tout marche au niveau électrique dans la voiture quand le moteur tourne. Je pense notamment à l'allume cigare, la fermeture centralisée (4 portes et le coffre à vérifier fenêtres ouvertes)

 

Ce qui m’interroge c'est que le calculateur central a l'air de se réinitialiser car tes aiguilles bougent quand tu mets le contact. Cela veut dire qu'il ne reçoit plus le + permanent. Et je ne vois pas pourquoi le fusible correspondant au calculateur serait dans l'habitacle... A moins que couper le courant au combiné produise aussi cet effet... Curieux de laisser le combiné sous tension au repos...

 

Bref, le pb n'est peut-être pas au niveau des fusibles mais peut-être un fil coupé ou débranché. Si cela se corse, il faudra récupérer le schéma électrique... ou poser la question à Toyota...

 

@+

Lien à poster
Partager sur d’autres sites
  • 0
Invité §uiu333ta

Je vais essayer de tester les fusibles de l'habitacle, mais ils ne sont pas faciles d'accès et j'ai peur de les faire tomber. Il y a pas mal de trucs électriques bizarres. Mais j'ai pris un rendez-vous chez Toyota parce que c'est complexe. En tous cas, merci de votre aide.

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour, je rencontre la même panne en cette fin de 2018 : plus de plafonnier du tout, réinitialisation d'horloge à chaque démarrage, pas d'avertisseur de phares restés allumés.

Quelle solution ? Merci d'avance

 

(je cherche un mécano Toyota en Lorraine qui pourrait m'arranger ça.)

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour, je rencontre la même panne en cette fin de 2018 : plus de plafonnier du tout, réinitialisation d'horloge à chaque démarrage, pas d'avertisseur de phares restés allumés.

Quelle solution ? Merci d'avance

 

(je cherche un mécano Toyota en Lorraine qui pourrait m'arranger ça.)

 

Bonjour !

Nous rencontrons les mêmes problèmes, pouvez vous m'éclairer sur la solution que vous avez trouver !

Merci beaucoup

Lien à poster
Partager sur d’autres sites
  • 0

Je vais essayer de tester les fusibles de l'habitacle, mais ils ne sont pas faciles d'accès et j'ai peur de les faire tomber. Il y a pas mal de trucs électriques bizarres. Mais j'ai pris un rendez-vous chez Toyota parce que c'est complexe. En tous cas, merci de votre aide.

 

Bonjour !

Je le permets de déterrer un vieux sujet, mais nous rencontrons le même soucis. Aucun rdv avec Toyota de possible avant plusieurs jours... Merci !

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour !

Je le permets de déterrer un vieux sujet, mais nous rencontrons le même soucis. Aucun rdv avec Toyota de possible avant plusieurs jours... Merci !

 

 

 

:jap: les personnes qui ont résolu le problème, reviennent que le jour du autre panne

 

@Alager

 

Ont voir si il revient

 

Sinon ouvre un post.

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour !

Nous rencontrons les mêmes problèmes, pouvez vous m'éclairer sur la solution que vous avez trouver !

Merci beaucoup

 

 

Salut , démarre un autre post en suivant les règle de la charte type de véhicule , année et autre info.

 

Contrôle des fusible sous le capot et dans l'habitacle et contrôle de la tension de la batterie , as tu aussi fait d'autre intervention sur le vehicule?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...