Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
106

probleme bruit de vibration (tole) quand j' embraye ?????


Invité §PAS717fa

Messages recommandés

Invité §PAS717fa

Donc voila je possede une 106 color line de 1998 96000 KM essence et le probleme est en apuyant sur l' embrayage un bruit de tole qui vibre retentit en accelerant le bruit disparait quelque chose doit touché dans la cloche d' embrayage (c' est grave docteur) faut il demonté obligatoirement ????, ou je peut roulé malgré se bruit de tole qui vibre quand je relache le bruit disparait , merci pour votre avis :ange:

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mik800mp

ton embrayage est a changé j'ai eu exactement les memes "symptomes" il y a 2 semaines (c'était le camoin d'entreprise, il a 15000km !!) verdict garagiste, embrayage mort, le disque avait des "coups de feu", soit tu a tracté trop souvent avec ta voiture ou tu n'est pas tres doux avec ton embrayage.

Lien vers le commentaire
Partager sur d’autres sites

Invité §PAS717fa

efectivement l' embrayage est mort a 98000 km le garage me la confirmé je viens de la racheté donc la personne qui la possaidait selon le garagiste etait un vieux qui roulais avec le pied sur l' embrayage ou un jeune qui faisait ciré le gars me le fait au noir pour 280 EUROS en fait un petit morceau de tole c' est detaché et les deux etait pret a tombé egalement .

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...