Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

fumée d echappement


Invité §rya754ry

Messages recommandés

Invité §rya754ry

bonjour

j ai une audi q7 3.0 tdi

j ai un probleme de fumée bleu blanc (je n arrive pas a faire la difference)avec une odeur forte acide

j ai fait verifier les injecteur il sont ok

j ai fait verifier le turbo ok

j ai changer le reniflard

je comprend plus rien meme mon garagiste ne comprend pas

je suis perdu

pourriez vous m aider

merci pour votre attention et vos reponse

 

Lien à poster
Partager sur d’autres sites
  • Réponses 51
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bah y a une grosse différence entre de la fumée bleue (huile qui crame) ou de la fumée blanche (vapeurs d'eau / de liquide de refroidissement).

 

Avec une forte odeur acide, je dirais peut être un joint de culasse... Tu as le niveau de liquide de refroidissement qui baisse ou pas ? Est-ce que tu as de la mayonnaise dans ton huile (vérifie au niveau de ton bouchon d'huile) ? Ca voudrait dire que tu as du liquide de refroidissement qui passe dans l'huile et crée une émulsion, ce qui confirmerait le joint de culasse...

Lien à poster
Partager sur d’autres sites
Invité §mef763Cd

bonjour

j ai une audi q7 3.0 tdi

j ai un probleme de fumée bleu blanc (je n arrive pas a faire la difference)avec une odeur forte acide

j ai fait verifier les injecteur il sont ok

j ai fait verifier le turbo ok

j ai changer le reniflard

je comprend plus rien meme mon garagiste ne comprend pas

je suis perdu

pourriez vous m aider

merci pour votre attention et vos reponse

 

 

salut a tu trouver le probleme de ton q7 je pense avoir le mem soucis

merci

Lien à poster
Partager sur d’autres sites
Invité §sbi543SR

bonjour,

je viens d'acheter mon Q7 il y a deux mois, ce n'est pas mon premier mais c'est la première fois que j'ai ce problème

il sort de la fumée blanche épaisse mais pas d'odeur au niveau de l'échappement pas de voyant qui s'allume, le ralenti reste le même

pas d'augmentation de t°, je viens de faire plus de 2000km sans soucis et hier elle a recommencé est ce quelqu'un

a une réponse a me donné

Merci

Lien à poster
Partager sur d’autres sites
Invité §mef763Cd

bonjour

j ai le meme soucis actuellement

je ne sais pas ce que c est

le niveau du liquide et le niveau de l huile ne baisse pas

je pense que ca peut etre un injecteur ou un probleme avec le fap

je suis pas sur

il fume quand le moteur est au ralenti a l arret

il commence a fumée a partir de 5 minute environ

si tu as des nouvelles tiens moi informé merci

Lien à poster
Partager sur d’autres sites
Invité §sbi543SR

alors, concernant le turbo mon véhicule est neuf, pour le fap suite à la distance que je viens de parcourir pour les vacances 2000km

le filtre a été régénéré ( pour info :Une régénération complète nécessite deux à trois minutes. Elle s'effectuera tous les 400 à 500 km.)

 

La voiture doit prochainement aller au garage pour ce problème d'échappement, à suivre!!!

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §sbi543SR

Salut,

 

enfin, une solution vient d'être apportée au problème de cette fameuse fumée blanche qui sort de

l'échappement. D'après un spécialiste de chez Audi qui a bien voulu se déplacer, ce problème vient

du carburant mis dans la voiture, je m'explique... la teneur en souffre contenu dans le gazoil là ou

je fais le plein est trop importante, il faut que je change de station service car en locurance je met

mon diesel toujours à la même station, il est conseillé d'aller chez Total qui a un diesel prenium qui

convient plus, le gazoil est plus équilibré en souffre ce qui agresse moin la voiture. Il a répondu au

problème parce que l'intérieur des pots d'échappement avait un filtre blanc poussiéreux, malgré qu'il

n'y a pas d'odeur lorsque la voiture fumait cela vient du souffre contenu dans le gazoil. Je récupère

ma voiture cette semaine et je met en pratique, voir si en effet cela résout le problème.

 

Micka

Lien à poster
Partager sur d’autres sites
Invité §dud357wH

Bonjour a tous

Je me permet de remonter ce post pour peut être avoir une réponse ...

 

Descriptif véhicule

Audi Q7 3.0 tdi 4L 233cv de 2007 achete d occase en septembre 2013

Voici les faits

-fumée blanche au niveau échappement

- uniquement au ralenti a froid et a chaud au bout de 1 a 2 mns de ralenti

- pas de perte de puissance

- pas de vibration au ralenti

-pas d'augmentation du niveau huile dans le carter qui pourrait être du a un injo fuyard

Diagnostique fait par moi

- nettoyage de la vanne papillon des tubulures d admission et de la vanne egr puis condamnation de celle ci ( c'est de la daube ce truc d écolo )

- changement filtre a gazole qui n était de la première jeunesse et nettoyage de la cuve

- prise des mesure des injecteur via vag com d'un ami résultat correct

Dépose du véhicule au garage car je n'ai pas trouvé la cause de cette satanée fumée

-reprise des mesures injo résultat toujours correct

-orientation du diagnostique garage vers le circuit d'huile car ca sent l'huile et pas le gazole

Le garage ne trouve rien pas de défaut a la valise

Il s oriente vers les joints de queue de soupape...

La fumée serait présente tout le tps non??

La vidange est a faire est il possible que le degrés de viscosité de l'ancienne huile soit basse et que cette huile passe par les soupapes ??

Voila où j en suis et ca me casse la tête de pas trouver de réponse a ce problème

Merci de votre aide a venir

Lien à poster
Partager sur d’autres sites
Invité §dud357wH

bonjour a tous

pour ceux que cela interesse j ai semble t'il trouvé la solution

j ai fais ma vidange mis une huile correspondant aux préconisation constructeur

castrol edge 100% synthese 5W30 changé tous les filtres et pouf plus de fumée un peu a froid lors du premier demarrage mais plus a chaud

voili voilou

a plus

Lien à poster
Partager sur d’autres sites
Invité §fre458UI

Bonjour a tous

Je me permet de remonter ce post pour peut être avoir une réponse ...

 

Descriptif véhicule

Audi Q7 3.0 tdi 4L 233cv de 2007 achete d occase en septembre 2013

Voici les faits

-fumée blanche au niveau échappement

- uniquement au ralenti a froid et a chaud au bout de 1 a 2 mns de ralenti

- pas de perte de puissance

- pas de vibration au ralenti

-pas d'augmentation du niveau huile dans le carter qui pourrait être du a un injo fuyard

Diagnostique fait par moi

- nettoyage de la vanne papillon des tubulures d admission et de la vanne egr puis condamnation de celle ci ( c'est de la daube ce truc d écolo )

- changement filtre a gazole qui n était de la première jeunesse et nettoyage de la cuve

- prise des mesure des injecteur via vag com d'un ami résultat correct

Dépose du véhicule au garage car je n'ai pas trouvé la cause de cette satanée fumée

-reprise des mesures injo résultat toujours correct

-orientation du diagnostique garage vers le circuit d'huile car ca sent l'huile et pas le gazole

Le garage ne trouve rien pas de défaut a la valise

Il s oriente vers les joints de queue de soupape...

La fumée serait présente tout le tps non??

La vidange est a faire est il possible que le degrés de viscosité de l'ancienne huile soit basse et que cette huile passe par les soupapes ??

Voila où j en suis et ca me casse la tête de pas trouver de réponse a ce problème

Merci de votre aide a venir

Bonjour ,

 

J'ai le même problème avec mon Audi Q7 de 2006 233CV .

De la fumée blanche qui sort de l’échappement quand je roule au ralenti .

Le garagiste ne trouve aucun défaut .

Le truc le plus fou c'est que quand je met la clim , il n'y a plus de fumée .

Faites le test sur un parking . Je ne comprend pas le rôle de la clim dans cette affaire . Peut-être que cela influe sur le régime moteur .

Si vous avez une idée ...

Lien à poster
Partager sur d’autres sites

Bonjour ,

 

J'ai le même problème avec mon Audi Q7 de 2006 233CV .

De la fumée blanche qui sort de l’échappement quand je roule au ralenti .

Le garagiste ne trouve aucun défaut .

Le truc le plus fou c'est que quand je met la clim , il n'y a plus de fumée .

Faites le test sur un parking . Je ne comprend pas le rôle de la clim dans cette affaire . Peut-être que cela influe sur le régime moteur .

Si vous avez une idée ...

Oui, çà modifie un peu le ralenti, mais de là à faire ce que tu dis, c'est bizarre cette histoire de fumée!! :??:

Lien à poster
Partager sur d’autres sites
Invité §fre458UI

J'ai fait faire la vidange complète + régénération du fap mais rien à faire ça continue ( sauf avec la climatisation) j'ai contacté un garage pour la faire reprogrammer samedi.le garagiste me dit qu'il faut peut être reprogrammer le q7. Sans doute qu'il y a un problème de richesse au ralenti ou calculateur...

Lien à poster
Partager sur d’autres sites

J'ai fait faire la vidange complète + régénération du fap mais rien à faire ça continue ( sauf avec la climatisation) j'ai contacté un garage pour la faire reprogrammer samedi.le garagiste me dit qu'il faut peut être reprogrammer le q7. Sans doute qu'il y a un problème de richesse au ralenti ou calculateur...

Si tu as touché au fap, je dirais plutôt que le problème vient de là, entre deux régénérations ou régé mal faite!

Lien à poster
Partager sur d’autres sites
Invité §Did358jj

Bah y a une grosse différence entre de la fumée bleue (huile qui crame) ou de la fumée blanche (vapeurs d'eau / de liquide de refroidissement).

 

Avec une forte odeur acide, je dirais peut être un joint de culasse... Tu as le niveau de liquide de refroidissement qui baisse ou pas ? Est-ce que tu as de la mayonnaise dans ton huile (vérifie au niveau de ton bouchon d'huile) ? Ca voudrait dire que tu as du liquide de refroidissement qui passe dans l'huile et crée une émulsion, ce qui confirmerait le joint de culasse...

 

bonjour, j'ai le meme pb de fumé et consomation du liquide de refroidissement est ce ke quelqu'un sait si une réponse a été trouvé merci

Lien à poster
Partager sur d’autres sites

bonjour, j'ai le meme pb de fumé et consomation du liquide de refroidissement est ce ke quelqu'un sait si une réponse a été trouvé merci

Là on sort du problème de simple fumée, tu dois être en train de faire un joint de culasse et tu craches de la flotte par l'échappement! :non:

Lien à poster
Partager sur d’autres sites
Invité §Did358jj

merci pour ta reponse je n'ai pas beaucoup de fumée mais elle pique par contre baisse liquide de refroidisssemnt aujourd'hui il ya eu le voyant moteur qui s'allume et s'éteint ??+ plus une petit contre temps au démarrage

je suis passé chez audi (Paris Murat), diag vanne EGr et tubulures aspiration à faire cout 2100 eu !!!!!! c'est chére mais comme je dois partir en vacance dans 10 jours je compte faire changer la vanne egr 1000 eu environ est ce suffisant pour partir tranquille ?? merci

Lien à poster
Partager sur d’autres sites

merci pour ta reponse je n'ai pas beaucoup de fumée mais elle pique par contre baisse liquide de refroidisssemnt aujourd'hui il ya eu le voyant moteur qui s'allume et s'éteint ??+ plus une petit contre temps au démarrage

je suis passé chez audi (Paris Murat), diag vanne EGr et tubulures aspiration à faire cout 2100 eu !!!!!! c'est chére mais comme je dois partir en vacance dans 10 jours je compte faire changer la vanne egr 1000 eu environ est ce suffisant pour partir tranquille ?? merci

Si tu es dans le sud, sur leboncoin tu as des garages qui te suppriment la vanne egr pour moins de 500€ mécaniquement et électroniquement, idem pour le fap!! :D

 

Sinon il faut savoir que la vanne egr de notre 3.0L TDI est plutôt costaud, il se peut qu'un simple démontage/nettoyage suffise à repartir pour 100.000km, donc c'est à étudier de près quand tu vois ce que demande audi!! :ange:

 

Tu as aussi sur leboncoin des ventes de tubulures d'aspiration pour V6 TDI à 2, 3 et 400€ la paire, c'est surement plus intéressant aussi!! ;)

 

Perso je me méfierais d'un départ en vacances avec un engin qui mange de l'eau, mon jumpy à tenu comme çà pendant un an, mais le jour où le joint de culasse lâche complètement c'est la panne instantanée, et çà peut arriver en 2 jours comme en 2 ans!!! :non:

Lien à poster
Partager sur d’autres sites
Invité §Did358jj

donc si je comprend bien remplacer tubulures est prioritaire pour partir tranquille (perte de puissance ou panne immobilisation), la vanne étant + solide je ferais aprés sachant que pour le stubulres Audi les change 395 par tubulure + MO 1000 eu environ je ne sias opas koi faire

en tout cas depuis le diag vendredi dernier je n'ai plus de perte de liquide et gaz echapement normale, pas de voyant allumé sur distance courte !!!

Lien à poster
Partager sur d’autres sites

donc si je comprend bien remplacer tubulures est prioritaire pour partir tranquille (perte de puissance ou panne immobilisation), la vanne étant + solide je ferais aprés sachant que pour le stubulres Audi les change 395 par tubulure + MO 1000 eu environ je ne sias opas koi faire

en tout cas depuis le diag vendredi dernier je n'ai plus de perte de liquide et gaz echapement normale, pas de voyant allumé sur distance courte !!!

Non, la priorité est de savoir pourquoi tu manges du liquide de refroidissement, même si pour l'instant c'est calme sur petits parcourts, c'est quand tu vas chauffer dans les bouchons que çà va craindre!!!! ;)

Lien à poster
Partager sur d’autres sites
Invité §Did358jj

je pense que la perte du liquide est lié à la vanne EGR selon le diag? le probleme je connais personne compétante dont je pourrais laisser faire changer en achetant la piéce sur le bon coin vous en avez des contacts ?

Lien à poster
Partager sur d’autres sites

je pense que la perte du liquide est lié à la vanne EGR selon le diag? le probleme je connais personne compétante dont je pourrais laisser faire changer en achetant la piéce sur le bon coin vous en avez des contacts ?

Non, pas de rapport entre vanne egr et circuit de refroidissement!! :D

 

Si ton radiateur de chauffage fuit, tu devrais avoir de la condensation dedans le matin, et les tapis mouillés!?? ;)

 

Tu es de quelle région?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...