Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
PT Cruiser

voyant moteur allumé sur pt cruiser crd


Invité §gul331Ps

Messages recommandés

Invité §gul331Ps

bonjour j'ai le voyant moteur qui c'est allume mai la voiture roule tres bien j'ai la puissance normal pas de trous a l'acceleration qu'es ce qui peut faire que se voyant reste allumé merci pour vos reponse

Lien vers le commentaire
Partager sur d’autres sites

Invité §tru473JC

A t'as place j'irai direct au garage Chrysler.

Sa peut être une multitude de manne différente (peut été juste une sonde H.S), vaut mieux en être sûr et ne plus continuer à rouler.

Lien vers le commentaire
Partager sur d’autres sites

Invité §gul331Ps

oki merci pour ta reponse mai le voyant c'est eteind je crois que le moteur etait encrasser j'ai mis du bardhal pour injecteur poussé un peu et apparament sa va

Lien vers le commentaire
Partager sur d’autres sites

Invité §cha402ve

Bonjour

j'ai un probleme identique

perte de puissance instantané accompagné du voyant moteur allumé.

impossible de passé les 3000tr/mn.

aprés avoir coupé le contact, je le redémarre, accélére un peu pui le voyant s'étaind, ainisi je retrouve toute la puissance de mon PT.

Ce défaut peu apparaitre plusieurs fois sur 10km, ou trés bien ne pas apparaitre sur plusieurs trajet de 30km voir plus.

En me renseignant sur différents forum, j'ai pu voir que la durite de turbo pouvait etre mis en cause, je l'ai démontée, mais aucune fissure...

ainsi j'aimerais isoler ma vanne EGR, mais je ne suis pas sure de sa position exact.

Si que'lqu'un peut m'aider a résoudre ce probleme .....

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...