Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Serena

Grosse fumée blanche + liquide de refroidissement


Invité §inv278Uz

Messages recommandés

Invité §inv278Uz

Bonjour à tous,

 

Voici mon problème, déjà traité des centaines de fois mais comme chaque cas est différent je souhaiterai l'avis d'experts.

 

Cela à commencé il y a quelques mois mon nissan serena 2,3 D SLX, fumait bleu au démarrage à froid, j'ai depuis parcouru plus de miles Km, et le phénomène s'est amplifié. Aujourd'hui, il démarre assez mal, tremble, et dégage des paquets de fumée blanche (non bleu comme au début) donc j'accélère pour ne pas que la voiture cale et vient un immense nuage blanc couplé d'une odeur nauséabonde (on dirait un gasoil non brûlé ou peut être l'odeur du LDR). A la sortie de l'échappement il y a quelques gouttes noires, et depuis peu je viens de me rendre compte que le LDR baisse dans le vase du trop plein et non dans le vase d'expansion.

 

Tout ça pourrait faire penser à un joint de culasse HS ou la culasse elle même, mais je voulais ajouter quelques autre choses qui vont peut être apporter une info.

Le démarrage difficile ainsi que la fumée se font simplement à froid, jamais à chaud (un JDC HS fume t-il à chaud aussi)

Depuis quelques mois je n'ai plus de ventilation à l'avant (ni chauffage, ni air), bizzarement derrière ça marche.

Pas de mayo dans l'huile, et j'ai l'impression qu'il n'y a pas non plus de bulles dans le vase d'expansion.

 

Donc est-ce réellement le joint de culasse ou cela pourrait être une sonde, radiateur de chauffage... (comme je n'ai plus de ventilo)

une sonde peut-elle amener de la fumée blanche seulement au démarrage.

 

Le véhicule n'a jamais chauffé, j'ai parcouru 1000 km avec (pouvais pas faire autrement).

J'ai tout essayer bougies préchauffage, produits " miracles "... mais je pense que maintenant il n'y a plus que le scalpel.

 

Vu que ce n'est pas un véhicule courant je m'en remet aux quelques experts de la marque.

Merci à tous ce qui vont prendre le temps de me répondre.

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

Invité §las011RS

Bonjour à tous,

 

Voici mon problème, déjà traité des centaines de fois mais comme chaque cas est différent je souhaiterai l'avis d'experts.

 

Cela à commencé il y a quelques mois mon nissan serena 2,3 D SLX, fumait bleu au démarrage à froid, j'ai depuis parcouru plus de miles Km, et le phénomène s'est amplifié. Aujourd'hui, il démarre assez mal, tremble, et dégage des paquets de fumée blanche (non bleu comme au début) donc j'accélère pour ne pas que la voiture cale et vient un immense nuage blanc couplé d'une odeur nauséabonde (on dirait un gasoil non brûlé ou peut être l'odeur du LDR). A la sortie de l'échappement il y a quelques gouttes noires, et depuis peu je viens de me rendre compte que le LDR baisse dans le vase du trop plein et non dans le vase d'expansion.

 

Tout ça pourrait faire penser à un joint de culasse HS ou la culasse elle même, mais je voulais ajouter quelques autre choses qui vont peut être apporter une info.

Le démarrage difficile ainsi que la fumée se font simplement à froid, jamais à chaud (un JDC HS fume t-il à chaud aussi)

Depuis quelques mois je n'ai plus de ventilation à l'avant (ni chauffage, ni air), bizzarement derrière ça marche.

Pas de mayo dans l'huile, et j'ai l'impression qu'il n'y a pas non plus de bulles dans le vase d'expansion.

 

Donc est-ce réellement le joint de culasse ou cela pourrait être une sonde, radiateur de chauffage... (comme je n'ai plus de ventilo)

une sonde peut-elle amener de la fumée blanche seulement au démarrage.

 

Le véhicule n'a jamais chauffé, j'ai parcouru 1000 km avec (pouvais pas faire autrement).

J'ai tout essayer bougies préchauffage, produits " miracles "... mais je pense que maintenant il n'y a plus que le scalpel.

 

Vu que ce n'est pas un véhicule courant je m'en remet aux quelques experts de la marque.

Merci à tous ce qui vont prendre le temps de me répondre.

Cordialement

 

un injecteur qui foire et qui se serait mis à pisser peut être plutôt que de vaporiser, et bien sûr à chaud comme le moteur est dejà chaud dans les cylindres donc la combution et l'explosion se ferait mieux d'où des meilleurs demarrage à chaud,où sinon une où plusieur compressions trop faibles et la cause en reste à déterminer (soupapes peut être) ce qui me fait penser à ces deux causes là ? Fumée bleutée = carburan mal brulé et fumée blanche = joint de culasse et vapeur LCR . Portes là à un bon diéseliste qui te prendra les compressions dans les cylindres et fera un contrôle du tarrage des injecteurs ! Mais un bon conseil règles vite ton problème de ventilo qui se met pas en route, si tu veux pas avoir de gros pépins , car si tu n'as pas déjà passé le joint de culasse au travers, tu le dois surtout aux températures assez basses en ce moment, tu aurai déjà dû réparer cela avant tout, si je peux me permettre sans vouloir te vexer , c'est de la négligence ! Bonne chance à toi !

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv278Uz

Salut, merci de me répondre, ne t'en fais pas il en faut plus pour me vexer ;)

Au début, avec la fumée bleu je ne m'inquiétais pas trop, et je pense que les produits que j'ai mis, métal 5 et les autres non pas fais trop de mal. Par contre oui maintenant la fumée blanche avec la perte de LDR m'inquiète.

La vetillation n'a jamais bien marché depuis que j'ai acheté ce véhicule d'occaze. Seulement la position 4 et encore, à un endroit bien précis.

Maintenant plus du tout à l'avant (l'arrière marche encore, donc au bout de 15 km je commence à sentir un peu de chaleur).

 

Les éléments que tu m'a indiqué, sont des contrôles sans démontage. Certains parlent qu'ils avaient de la fumée blanche et le LDR qui baissait à cause d'un problème de fuite, de sonde, de radiateur de chauffage...

Je devrai passer voir le garagiste ce soir afin de lui expliquer mon problème, et je tiendrai au courant tous le monde car quand on tape serena dans le moteur de recherche on a ou trois pauvres article sur cette voiture ou les sœurs williams :lol:

 

Par contre peux tu répondre à la question suivante :

est-il possible de déterminer avec précision (grace à des tests) si le JDC est claqué sans démonter le moteur (quand il y a ni mayo, ni bules dans vase d'expension) ? Ceci pour ne pas payer un réparation onéreuse pour rien.

 

Merci

Cdlt

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv278Uz

Jusqu'à présent j'avais du mal à juger la couleur, c'était un blanc bleuté on va dire.

Je pense qu'en fait je bouffe de l'huile. Sur la RTA je pense qu'il y a une connerie, aux spécialistes de confirmer.

Pour une vidange est marqué 3,5 L d'huile...ça semble un peu juste mais c'est bon, mais pour le moteur diesel est marqué plus de 8 litres !!!

Comme j'ai une fuite au carter d'huile, j'ai du en ajouter souvent. L'axe du boulon est tordu donc j'ai fais 5 vidanges d'affilé, ça goutait toujours (c'est là ou ça sert les grands-pères) il me dit met deux rondelles au lieu d'une et là...miracle ça marche.

Donc la fumée bleu ne viendrai pas d'un trops plein d'huile ???

et la perte du LDR du radiateur chauffage ??? comme je n'ai plus de ventillation ?

 

Merci pour votre réponse.

Lien vers le commentaire
Partager sur d’autres sites

Invité §jaz845UY

Hello tout le monde, j'ai une vanette cargo 2.3l D depuis 3 ans, elle est de 1996 et totalise 176000km.

Depuis que je la possède, elle a toujours fumé à froid et pas a chaud, une épaisse fumée blanche qui nécessite d'écraser l'accélérateur pour ne pas caler, comme si un des cylindres ne voulait pas démarrer.

Du côté de la ventilation de l'habitacle, elle n'a jamais marché sur les positions 1/2/3 , le moteur lui, est quasiment impossible à faire chauffer, d'où un chauffage d'habitacle inexistant la plupart du temps. Le moteur étant très reculé, je pense que la prise de chaleur a tout simplement été mal conçue..

Du côté LDR aucun problème, du côté huile RAS (j'ai mis 5 litres d'huile au lieu des 7,9l annoncés!).

Si ça peut aider ou rassurer qqun..? Si la solution est donnée je serai heureux de la connaître.

A+!

 

Jonathan

Lien vers le commentaire
Partager sur d’autres sites

Invité §jaz845UY

Bonjour cher voisin alsacien, je te remercie vivement pour ces infos, je vais m'empresser de contrôler mes bougies.

 

Pour revenir à la chauffe moteur, (je ne sais pas si tu connais la configuration des vanette / serena?), le moteur chauffe normalement lorsque je fais de la route, donc lorsque je roule à une moyenne de 90 km/h, ou alors moins vite mais chargé, mais en dessous, quel glaçon!(j'ai descendu un grand col durant la période froide, arrivé en bas le moteur reclaquait comme si je venais de démarrer! Ok il faisait -12 ;o)) D'où mon interrogation sur le fait que si le moteur est en position centrale sous les sièges et la prise d'air chaud placée vers avant, la récupération des calories ne doit pas être optimale..Ca confirme ton diagnostique ou devrait-je limiter la surface de contact air/radiateur, comme sur les anciennes voitures?

J'ai une autre question puisque ce formu a l'air vivant ;o) , en descente, moteur retenant, le moteur fume pas mal, mon beau-père qui a monté un moteur 403 indenor dans sa jeep me dit que ces moteur rustiques ont tendance à toujours fumer en retenue, 1/ est-ce vrai? 2/ Celà est-il dû à une coupure d'injection moins efficace que sur les moteurs recents?

Merci beaucoup à tous les gens qui nous aident avec leur expérience!

 

Jonathan

Lien vers le commentaire
Partager sur d’autres sites

en fait pour le chauffage de ton habitacle, c'est un échangeur air / eau, mais encore faut il que l'eau (sui est celle du refrodissement du moteur) soit elle mme assez chaude pour evacuer les calories que tu souhaites pour rechauffer l'habitacle, d'ou ma deduction d'un calorstat bloqué en position ouvert, donc le circuit d'eau de refroidissement au lieu de laiser chauffer d'abord ton moteur puis de s'ouvrir, ben cette eau file droit au radiateur de refroidissement moteur et voila pourquoi sauf a rouler en charge ou en longue distance ton moteur reste "froid" et ton habitacle idem

 

la fumée moteur .... j'avais une punto TD (11/93) et si je démarrais en haut d'un col et faisais la descente, le moteur restait quasi froid et arrivée en bas a la premiere accélération c'est vrai que cela fumait bien derriere, pourtant c'etait un diesel bien plus recent que l'indenor

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...