Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème refroidissement golf 7 gtd


Invité §mat812So

Messages recommandés

Invité §mat812So

bonjour je me présente je suis nouveau sur le forum je m'appel mathias 24 ans de Nice (heureux) prioritaire d'une golf 7 gtd dsg6

je vienne d’acquérir ma golf 7 en allemagne très content du cote esthétique. Je part d Allemagne et au bout de 500 km le voyant du liquide de refroidissement qui s'allume bon je m arrêt et j en remet, bon jusqu’à en nice je me suis arrêter environ 4 fois.J'ai regarde pas de fuite apparente le véhicule ne chauffe pas il ne dépasse pas les 90 degrés.je ne comprend pas d'ou sa peux venir

Si vous avez déjà eu ce problème sur votre golf je suis preneur de vos information merci beaucoup

Lien à poster
Partager sur d’autres sites
  • Réponses 38
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §mat812So

bonjour le véhiculé n'est plus garantie je suis aller chez vw il ont mis le circuit sous pression et il m on dit que cela peux venir de la pompe a eau ou de la culasse mais une voiture qui a que deux ans avec problème de culasse sa me parais louche.certaine personne m;ont parle aussi de egr donc je sais plus quoi croire j; ai peur que si je fais la pompe a eau que c'est pas ca

Lien à poster
Partager sur d’autres sites
Invité §mat812So

re bonjour ma voiture resort d un specialiste vw et il a pas trouver la fuite il ma dit que il y a du liquide de refroidissement dans le moteur il pense car elle a eu un peux de mal a demarer lors du teste et il ma dit que elle sent le liquide de refroidissement a l échappement.Cette fuite peut venir de : vanne egr en pus il y en a deux dessu (joint de culasse ) mais sa se en dernier recours pipe d'eau et aussi il ma parle de la pipe d'admission qui est refroidit par eau ou un truk comme ca j ai pas bien tout saisie et celle ci peut fuire et faire rentrre de l eau par le clapet des gaz,Il y en a beaucoup de hypothese et si il dois commencer a tout verifier je pense que sa va me couter plus cher que la voiture vous en pensez quoi ? merci beaucoup

Lien à poster
Partager sur d’autres sites

bonjour il l'ont mis sous pression et pas de fuite mon vehicule ne chauffe pas ne dépasse pas les 90° toi quand ils ont mis sous pression elle fuie par ou car moi aucun fuite

 

 

bonjour ,

 

Si c'est le radiateur egr , ça fuite a l'intérieur de l'échappement et parfois l'intensité de la fuite peut dépendre de la température de l'ensemble ...

 

un peu comme un début de culasse ou joint de culasse donc pas facile à trouver.

 

ca sent l'arnaque de vendeur...

Lien à poster
Partager sur d’autres sites
Invité §mat812So

Bonjour merci de votre conseille comment on peux savoir si c'est sa exactement et est ce que sa peux venir de cela que chez le mecano elle a eu un peux de mal à démarrer il m'a dit que pour lui il y avais de l'eau qui rentre dans le moteur se pour sa que elle avais eu du mal

Lien à poster
Partager sur d’autres sites
Invité §Ano572Go

bonjour,

 

je fais réponse à maty 06 et à ceux qui ont des pb de refroidissement sur les golf VII gtd.

peut être devrait il demander au concessionnaire WV de nettoyer le radiateur de chauffage et de nettoyer la totalité du circuit de refroidissement?(200€)

Cela pourrait temporairement régler le PB.(par ce que le PB se reposera dans 30 ou 40000 KM)

Petit défaut de conception?

En tout cas ça ne vient pas de l'échangeur, ni de la culasse, ni d'un PB de porosité quelconques, ni du turbo……...

Lien à poster
Partager sur d’autres sites
Invité §Ano524xV

bonjour,j ai le même problème sur G7 150, egr a changer pour moi après que le cc est démonter culasse pour éprouver celle ci . Mais tout ça aprèsavoir changer la pompe a eau pour rien car défaut revenu aussitôt !!! En litige avec CC!! car facture de 750 pour pompe a eau + facture 850 pour egr !!!

Lien à poster
Partager sur d’autres sites

Si ce devait etre la culasse, tu aurait probablement des bulles dans le bocal d'expension, ou de la mayonnaise dans l'huile, mais je pense que le garage as regardé....

Je ne connais pas le système de réchauffement de la vanne EGR, mais si c'est faisable, boucher la durité d'arrivée de réchauffement de la vanne EGR (entrée et sortie), si fuite vanne EGR tu ne devrais plus avoir de consommation de LDR une fois bouché

Lien à poster
Partager sur d’autres sites
Invité §Ano374pI

Bonjour, je sais sa date un peu... mais quelqu’un aurait trouver la solution ? ( j’ai un ami qui a EXACTEMENT le même soucis )

 

Sportivement,

 

 

Bonjour,

 

Nous avons le même problème et je peux te dire que ce n'est pas la pompe à eau, nous l'avons fais 700 euros de facture et le problème est revenu des la semaine suivante. Nous ne savons toujours pas ce que ça peut être.

Si quelqu'un a la réponse on est preneur

Lien à poster
Partager sur d’autres sites
Invité §Ano406JF

 

Bonjour,

 

Nous avons le même problème et je peux te dire que ce n'est pas la pompe à eau, nous l'avons fais 700 euros de facture et le problème est revenu des la semaine suivante. Nous ne savons toujours pas ce que ça peut être.

Si quelqu'un a la réponse on est preneur[/bonjour j’ai également le meme problème sur ma golf 7 2.0 tdi 150 de 2015 si vous avez une solution je suis preneur merci

[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité §Ano374pI

Nous allons bientôt la déposer au garage pour faire vérifier la vanne egr et radiateur comme évoqué plus haut au cas où ce serait ce problème

Mais en regardant même sur plusieurs forum aucune solution jusqu'à aujourd'hui... courage

Lien à poster
Partager sur d’autres sites

Nous allons bientôt la déposer au garage pour faire vérifier la vanne egr et radiateur comme évoqué plus haut au cas où ce serait ce problème

Mais en regardant même sur plusieurs forum aucune solution jusqu'à aujourd'hui... courage

 

Bonjours j’ai le même problème sur mon golf 7 2.0 150 tdi 2013 concernant la perte de liquide de refroidissement et de puissance ,en effet, j’ai remarqué il y a quelques temps une perte de liquide de refroidissement énorme lors de mes contrôles j’ai donc fait le kit distribution,je viens de faire 300 km moyenne 5.3l .J’ai eu d’une perte de puissance énorme sur mes derniers km lors d’une accélération, comme si le turbo ne partez pas une fois arrivé j’ai entendu comme des cliquetis au niveau du pot Je soupçonne donc la vanne EGR de refroidissement , pouvez-vous me dire si vous avez des infos .

Lien à poster
Partager sur d’autres sites
Invité §Ano000cS

Bonjour,

 

J'ai le même problème sur un moteur 1l6 105cv de 2013 suite a un entretien la voiture à 74000km.

 

Je dépose la voiture pour entretien des 90000km ou 6ans et je récupère la voiture avec une fuite suspension, une fuite joint de cache culbuteur et un problème de liquide de refroidissement.

 

Jamais le voyant ne c'était allumé avant d'avoir déposé la voiture.

 

La voiture est encore chez le cc depuis une semaine et j'ai appelé aujourd'hui il ne trouve aucune panne.

Lien à poster
Partager sur d’autres sites

Bonsoir : ça peut venir de plein de choses !!! Durit poreuse, ou partiellement déboitée, ou bien pire ! N'attends pas : direction le cc vw le plus proche, tu ne peux pas rester comme celà ... Au fait, quid de la garantie ?

j'ai une voiture golf 7 gtd manuel et j'ai un probleme que je depasse 200 Km/h il depasse 90° ila arrive 110° c quoi le probleme ????

Lien à poster
Partager sur d’autres sites
Invité §Ano522gn

bonjour je me présente je suis nouveau sur le forum je m'appel mathias 24 ans de Nice (heureux) prioritaire d'une golf 7 gtd dsg6

je vienne d’acquérir ma golf 7 en allemagne très content du cote esthétique. Je part d Allemagne et au bout de 500 km le voyant du liquide de refroidissement qui s'allume bon je m arrêt et j en remet, bon jusqu’à en nice je me suis arrêter environ 4 fois.J'ai regarde pas de fuite apparente le véhicule ne chauffe pas il ne dépasse pas les 90 degrés.je ne comprend pas d'ou sa peux venir

Si vous avez déjà eu ce problème sur votre golf je suis preneur de vos information merci beaucoup

à tu trouver le problème merci

Lien à poster
Partager sur d’autres sites
Invité §Ano704XB

bonjour je me présente je suis nouveau sur le forum je m'appel mathias 24 ans de Nice (heureux) prioritaire d'une golf 7 gtd dsg6

je vienne d’acquérir ma golf 7 en allemagne très content du cote esthétique. Je part d Allemagne et au bout de 500 km le voyant du liquide de refroidissement qui s'allume bon je m arrêt et j en remet, bon jusqu’à en nice je me suis arrêter environ 4 fois.J'ai regarde pas de fuite apparente le véhicule ne chauffe pas il ne dépasse pas les 90 degrés.je ne comprend pas d'ou sa peux venir

Si vous avez déjà eu ce problème sur votre golf je suis preneur de vos information merci beaucoup

 

Bonjour Mati as-tu trouver le problème merci est-ce que quelqu'un a trouvé le problème j'ai le même problème que Mati

Lien à poster
Partager sur d’autres sites
Invité §Ano507HH

j'ai une voiture golf 7 gtd manuel et j'ai un probleme que je depasse 200 Km/h il depasse 90° ila arrive 110° c quoi le probleme ????

 

 

Bonsoir,

Moi aussi cela m arrive à cette vitesse et pendant un moment j ai j aimais eu de problème jusqu a il y a 2 jours sur autoroute, fumée blanche donc je m arrête dans une station 2 kilomètres après et la le voyant s allume ! Je vais acheter du liquide et remet à nouveau dans le bac qui est vide et la je démarre la voiture et sa coule en dessous comme une fontaine... J ai le devis de vv lundi donc je ne sais pas encore si c la pompe a eau...

Entretien toujours chez vv et 122 000 kilomètres gtd de 2014 ....

Lien à poster
Partager sur d’autres sites
Invité §Ano558Og

Idem..fuite de refroidissement.

Le radiateur de chauffage a été changé depuis 5000kms suite à un refoulement du liquide via le vase d'expansion.

Rebelote, fuite de refroidissement par contre je n'ai pas vu de traces de liquide. Peut etre le radiateur egr? Joint de culasse? :\

Les Tdi 150/184 commencent a etre problématique pour certains.

Merci pour vos propres retours, cela pourrrait donner des pistes.

Lien à poster
Partager sur d’autres sites
Invité §Ano865Sg

Idem..fuite de refroidissement.

Le radiateur de chauffage a été changé depuis 5000kms suite à un refoulement du liquide via le vase d'expansion.

Rebelote, fuite de refroidissement par contre je n'ai pas vu de traces de liquide. Peut etre le radiateur egr? Joint de culasse? :\

Les Tdi 150/184 commencent a etre problématique pour certains.

Merci pour vos propres retours, cela pourrrait donner des pistes.

 

J ai presque le même probleme sur ma Seat fr 150 2l elle vien de sortir du cc y’a une semaine et ils ont changer pompe à eau courroie join de culasse ils ont vérifier la culasse rien à signaler et une semaine après je regarde le vase d expension changement de couleur comme s’il il ont rien fait dessus et j en parle à un garagiste en dehor du cc ils m’a parler d un défaut de la vanne egr c est une piece qui se trouve dans la vanne egr qui est défectueuse et lorsque je parle au cc ils me disent que la vanne egr a été vérifier

Lien à poster
Partager sur d’autres sites
Invité §Ano558Og

Des incapables... j espere qu'il y a eu une prise en charge totale. Combien de kms as tu parcouru? Pour ma part fin 2013 105k kms.

Je vais essayer de trouver la fuite moi-même, j espère que c est bien le refroidisseur egr et non la culasse ni la pompe à eau ?

Lien à poster
Partager sur d’autres sites
Invité §Ano653Bb

Des incapables... j espere qu'il y a eu une prise en charge totale. Combien de kms as tu parcouru? Pour ma part fin 2013 105k kms.

Je vais essayer de trouver la fuite moi-même, j espère que c est bien le refroidisseur egr et non la culasse ni la pompe à eau ?

 

Slt c’est que les gtd 2014 qui on se problème? je vouler m’acheter un gtd

Lien à poster
Partager sur d’autres sites
Invité §Ano653Bb

bonjour je me présente je suis nouveau sur le forum je m'appel mathias 24 ans de Nice (heureux) prioritaire d'une golf 7 gtd dsg6

je vienne d’acquérir ma golf 7 en allemagne très content du cote esthétique. Je part d Allemagne et au bout de 500 km le voyant du liquide de refroidissement qui s'allume bon je m arrêt et j en remet, bon jusqu’à en nice je me suis arrêter environ 4 fois.J'ai regarde pas de fuite apparente le véhicule ne chauffe pas il ne dépasse pas les 90 degrés.je ne comprend pas d'ou sa peux venir

Si vous avez déjà eu ce problème sur votre golf je suis preneur de vos information merci beaucoup

 

Slt du coup c’était quoi le problème ? Et l’année de la voiture stp

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page