Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme ecran multifonction et autoradio


Invité §E-t526Xe

Messages recommandés

Invité §E-t526Xe

bonjour :)

 

j'ai une Peugeot 607 de 2002 je crois qui a 115 000 km depuis peut l'écran multifonction ne s'allume pas ou alors reste gris et l'autoradio ne fonctionne pas correctement :( : impossible de changer de station de radio ... en fait les commandes ne répondent plus le rendant inutilisable !

Est-ce-que cela est déja arrivé a quelqu'un ? et que faire ?

Merci :)

Lien à poster
Partager sur d’autres sites
  • Réponses 201
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §idC804OL

bonjour

J'ai eu le meme probleme peugeot ma dit que l'ecran etait mort (2300euros) je ne l'ai pas changé et huit jour apres il s'est r'allumé et il me marquait vous etre en mode veille alors j'ai changé la batterie de service qui est dans le coffre et depuis impeccable

cordialement

Lien à poster
Partager sur d’autres sites
Invité §pib045Fo

BONJOUR, j'ai une 607 hdi de 2002, avec le même problème l'année dernière l'écran ne s'allumait plus, impossible de changer de radio ou cd, il est équipé d'un combiné gps-radio-t éléphone rt2.

 

Peugeot me conseillait de changer le régulateur pour commercer : 1900 €, après visite d'un inspecteur pas de prise en charge même partielle.

 

pouvez-vous me dire la marque et le type de votre calculateur, il est situé derrière la boite à gants coté passager, le mieux c'est prendre un photo des références du calculateur, si c 'est un VDO j'ai la solution.

 

Coût des réparations 80 €, depuis aucun soucis. Peugeot préfère changer les pièces (plus rentable) que de les réparer. Lorsqu'il y a problème sous garantie : ils connaissent l'adresse du réparateur, mais après ils ne désirent pas la commmuniquer. Lorsque j'ai parlé de cela avec un inspecteur : pas de réponse, ce n'est pas leur problème.

 

Donnez-moi les références ou la photo du calculateur : mouesca.alain@wanadoo.fr

Lien à poster
Partager sur d’autres sites
Invité §mil321CS

bonjour a tous,j'ai parcouru le net pour trouver des infos concernant la reparation du calculateur d'image de 607, j'ai lu plusieur foi lu que des personne l'avait fait reparer mai je ne sai pas ou. partout ou j'ai ete les gens m'on dit qu'il n'etait pas capable de reparer le boitier trop complexe..

donc si quelqu'un pouvait me dire ou je peut le faire reparer cela me serai d'une aide precieuse,ou tout du moin savoir quel composant est defectueu merci d'avance bonne continuation

Lien à poster
Partager sur d’autres sites
Invité §E-t526Xe

Slt milouze441

 

Et bien pour le calculateur il suffit de le renvoyer au fabriquant donc VDO, si tu veut plus d'info j'essayerais de retrouver la facture de la réparation de mon calculateur.

 

 

Lien à poster
Partager sur d’autres sites
Invité §mil321CS

salut E-type tout d'abord merci de ton aide oui les cordonee m'interresse et le prix de la reparation si c'est possible ou tout du moin si tu sais quelle composant est hs merci beaucoup de ton aide

Lien à poster
Partager sur d’autres sites
Invité §E-t526Xe

Slt milouze441

 

ton calculateur est bien, le calculateur d'écran, celui qui se trouve derrière la boite a gant ? si c'est bien le cas, moi le montant de ma réparation ( fait il y a tout juste un ans ) s'élève a 200 € ce qui est bien plus acceptable que les 3500 € proposer par peugeot ... et cette réparation marche niquel !

je t'envoie les coordonnée du réparateur en MP, si d'autre sont intéresser, contactez moi !

Lien à poster
Partager sur d’autres sites
Invité §dim628Ko

Salut E-type,

 

Je me permets de venir vers toi car je rencontre le même problème que toi. Peugeot m'a dit que le problème venait de l'écran, suite à cela je l'ai remplacé par un d'occasion mais cela n'a rien changé au problème. Étant donné que l'hypothèse de l'écran est éloigné, Peugeot me recommande de remplacer le calculateur VDO situé dans la boîte à gants comme tu l'explique ci-dessus. J'aimerais si cela ne te dérange pas, que tu m'envoie les coordonnées du réparateur (VDO si j'ai bien compris), le nom du contact si tu en a eu un et que tu m'explique la démarche à suivre.

 

Merci de ton aide.

Lien à poster
Partager sur d’autres sites
Invité §Inv454xi

ok pas de soucis a bientôt

 

 

Salut E-Type,

 

J'ai le même problème que nos amis, ecran éteint, problème autoradio.

 

Est-ce possible de mettre les informations du SAV VDO sur le forum ?

 

Merci.

Lien à poster
Partager sur d’autres sites
Invité §E-t526Xe

Slt Invitswatfab

 

Bien les info du SAV VDO j'en ai pas trop, mais vu les symptômes que tu décris ce doit surment etre ton calculateur, donc voila, la réparation coûte environ 200€ voir moins en envoyant le calculateur au SAV de VDO et sa remarche nikel, contre pres de 3000€ chez pigo qui te change tout ...

dis moi si tu veut que je t'explique la marche a suivre !

Lien à poster
Partager sur d’autres sites
Invité §Inv454xi

Slt Invitswatfab

 

Bien les info du SAV VDO j'en ai pas trop, mais vu les symptômes que tu décris ce doit surment etre ton calculateur, donc voila, la réparation coûte environ 200€ voir moins en envoyant le calculateur au SAV de VDO et sa remarche nikel, contre pres de 3000€ chez pigo qui te change tout ...

dis moi si tu veut que je t'explique la marche a suivre !

 

 

Salut E-Type,

 

Oui je veux bien les informations.

 

Merci.

Lien à poster
Partager sur d’autres sites
Invité §E-t526Xe

Ok, donc il faut que tu démonte toi même le calculateur, il se trouve derrière la boite a gant ( c'est très simple a faire ). Le SAV VDO ne traite pas avec les particuliers donc il faut que tu te rapproche d'un petit garage qui accepte de poster ton colis en son nom. Tu envoi donc ton calculateur, VDO va retourner un devis a ton garage, et si tu l'accepte ils te renvoient le calculateur après l'avoir réparer et tester sous 15 jours.

Moi mon devis était de environ 180€, et plus de problèmes ...

SIEMENS VDO automotive rambouillet

Service après vente

1, rue de clairefontaine bp 65

fr-78512 Rambouillet cedex

 

Voila si tu veux le no de téléphone je te l'enverrai en MP ! tien moi au courant et bonne chance !

Lien à poster
Partager sur d’autres sites
Invité §dje357OT

salut.... voila moi je suis nouveau sur ce cite et

Je me permets de venir vers vous car je rencontre le même problème

sur ma 607 2.2 hdi.2001....sur mon auto ra dio rt2. voila j ai chercher sous la boite a gand est je n est pas trouvais le calculateur....qui a été l'image sur le forum merci de mindiqué qu se trouve

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §nos632Cn

Bonjour mesieurs ,

 

J'ai une question bête, vous parlez d'ecran , mais lequel ? celui de l'ordinateur de bord ? (sur la partie haute) ou celui avec les infos du chargeur de CD (a coté des boutons de clim) ?

moi l'écran avec les infos de conso etc est presque effacé on lis très mal , mais on m'a dit que c'était a cause du soleil qui a tapé dessus trop longtemps (car c'est une voiture qui viens du sud !)

 

merci de m'éclairer :)

Lien à poster
Partager sur d’autres sites
Invité §inv002qC

Bonjour a tous,

j'ai une panne etrange en faite tout s'eteint et se met a zero les aiguilles du compteur ne fonctionne plus l'autoradio s'arrete le kilometrage se met a zero en faite tout ce qui est en automatique ne fonctionne plus, l'esp se deconnecte tout seul et un bip bip ne cesse de resonner pourtant les feux, les clignotant fonctionne en manuel

de quopi cela peut il provenir ?

Lien à poster
Partager sur d’autres sites
Invité §E-t526Xe

Le kilometrage se met a zero ?! trop bien tu a une voiture neuve alors :ange:

Blague a part c'est très étrange comme panne sa, a mon avis essaye d'aller chez Peugeot pour qu'ils la passent a la valise ...

Lien à poster
Partager sur d’autres sites
Invité §607745UV

Bonjour a tous,

j'ai une panne etrange en faite tout s'eteint et se met a zero les aiguilles du compteur ne fonctionne plus l'autoradio s'arrete le kilometrage se met a zero en faite tout ce qui est en automatique ne fonctionne plus, l'esp se deconnecte tout seul et un bip bip ne cesse de resonner pourtant les feux, les clignotant fonctionne en manuel

de quopi cela peut il provenir ?

 

 

Salut invitfififi60 :) ,

 

Est-ce que tu as une deuxième batterie dans le coffre, derrière la garniture du coffre, à l'arrière droit de celui-ci ?, car si c'est le cas, alors cela ressemble beaucoup à une batterie de service en fin de vie, c'est souvent les symptômes que l'on rencontre sur la 607 quand la batterie de service rend l'âme, surtout après les températures négatives de ces derniers temps, donc normalement si tu la remplace, tout rentrera très vite dans l'ordre :);)

 

@++++

 

607_Obsidien

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...