Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Sujet Officiel] Renault Scenic III (2009-2016)


Messages recommandés

Bonsoir,

 

Sur mon scénic3 Tce de 69000Km la protection avant gauche est aussi cassée 'caoutchouc" Renault ma proposé de changer les amortisseurs :??::lol: . J'ai répondu à la dame gentiment que je n'avais vu que l'on remplaçait des amortisseurs pour un caoutchouc et à 70000km, je vais aller voir un petit garage savoir si je peux changer cette semelle.

Lien à poster
Partager sur d’autres sites
  • Réponses 45,9K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

  • Phil 28

    2832

  • jbc78

    1163

  • jonancy

    1157

Participants fréquents à ce sujet

Je ne veux pas dire de bêtises, mais pour changer ces protections, il faut déposer les amortisseurs, donc un coût de main d'oeuvre certain. Et comme il n'y a pas de risque a rouler avec ces protections endommagées, autant attendre le changement des amortisseurs...

Le mien a 140 000km, rien a bougé.

 

Xavier

Lien à poster
Partager sur d’autres sites

Merci bien pour le conseil c'est ce que je vais faire attendre qu'il soit mort même si j'imagine qu'il doivent bien servir à quelque chose sûrement préserver la durée de vie de l'amortisseur

 

Sinon j'en ai pour 900€ de carrosserie mais je suis encore dans mon enveloppe ?

Lien à poster
Partager sur d’autres sites
  • mike29b a changé le titre [Sujet Officiel] Renault Scenic III (2009-2016)

Petit retour d'expérience après 1000km depuis octobre

- satisfait de la consommation pour du mixte 5,4L/100lm

-deçu de l'espace à l'arrière les sièges se règlent en profondeur mais j'ai l'impression que le but c'est plus d'agrandir le coffre que d'améliorer l'habitabilité à l'arrière-

- l'insonorisation est moyenne beaucoup de bruit de roulement sur autoroute

- le roulis m'a quand même surpris plusieurs fois (j'avais une petite berline et je m'attendais pas à autant de différence haha) 

 

 

Lien à poster
Partager sur d’autres sites

Bonjour,

Petit retour de mon expérience :

Scénic 1.6 DCI 130cv. de décembre 2012

119 000 km, conso 5,8 l/100 en moyenne saisonnière pour des trajets essentiellement campagnards

Je n'ai pas lu toutes les pages de ce topic, 1312!, alors je vous donne mon sentiment sans savoir s'il n'a pas déjà été évoqué auparavant.

Je trouve la voiture très bien, assez fiable pour l'instant. Mais ce moteur, quelle bouse!

Il n'a aucun couple. En dessous de 1700 tr/min, c'est plus qu'un veau, et au dessus de 2200tr/min, il gueule. Cela fait donc une plage d'utilisation de 500tr/min. C'est pas lourd!

A tel point qu'il manque de couple : dans un parking souterrain, dans une sortie très pentue, en première, j'ai calé! Avec un diesel! Si vous n'êtes pas sur la "bonne" vitesse, et que la route est en pente, votre vitesse va chuter indéfiniment jusqu'à faire hoqueter le moteur. Le couple ne prendra pas le relais! Lorsque vous roulez à 90km/h en 6ème, si vous accélérez pour doubler, il faut compter environ 2 secondes entre le moment ou vous appuyez sur la pédale d'accélérateur et l'accélération réelle. Lorsque je démarre d'un stop, si je ne fais pas légèrement patiner l'embrayage jusque 1100 - 1200 tr/min, elle peut donner des à-coups mais pas à chaque fois.

J'avais une 306HDi 90cv, je n'ai jamais eu le cas. Dès que le régime était bas, vers 900tr/min, soit le régime de ralenti,, le couple prenais le relais, et le côté tracteur du diesel faisait le nécessaire. Pas ce moteur. En fait, il a un comportement d'un moteur essence, mais sans puissance exploitable "normalement". Je me demande d'ailleurs si les casses moteurs, les problèmes d'embrayage, de turbo, ne viennent pas en partie de ce manque total de couple. Les propriétaires pensent conduire un moteur essence, et se comporte ainsi avec lui, alors qu'un diesel, en règle général, n'aime pas trop les hauts régimes.

Bon, certain me diront : change de voiture si elle ne te plait pas. Et je répondrai que ce n'est pas si facile financièrement parlant. Et puis maintenant que je l'ai depuis 3,5 ans, je me dis que je l'userai pour voir si les Renault ont véritablement amélioré leur fiabilité.

Pour l'instant je n'ai eu "que" une "ligne volet EGR échappement + volet d'échappement " pour 616€ à 87 000km.

Bonne fin de journée à tous

Lien à poster
Partager sur d’autres sites

Salut, 

 

Mon scenic 3 1,6 130cv de 2012 affiche depuis un moment le message "stop and start à contrôler".

J'ai branché un boitier ODB pour lire les défauts mais il n'y a rien. Ca fait un moment que j'ai le message.

La première fois, c'était après le confinement. La voiture était restée plusieurs jours sans rouler.

Je pense que ça peut venir peut être de la batterie qui devient faiblarde? Pourtant, la voiture démarre au quart de tour.

 

Ensuite, j'ai l'impression d'entendre un bruit metallique lorsque je met la clim. Le bruit disparait si je laisse la ventilation mais que je désactive uniquement la clim. Apparemment ça peut venir du détendeur de clim?

 

Merci

Lien à poster
Partager sur d’autres sites

Bonsoir à tous ! :hello:

 

Je vous présente tout d'abord mes meilleurs vœux pour 2021!

 

J'espère que parmi vous il y a quelques photographes qui n'hésitent pas à mettre en scène leur auto. Sur la section il y a un concours photos mensuel ouvert à tous les membres et évidemment, il n'est pas nécessaire d'être un photographe professionnel. Le thème est différent tous les mois, c'est le gagnant qui a le privilège de choisir le prochain thème.

 

Je vous laisse le lien de celui de janvier où les propositions sont acceptées jusqu'au 25 janvier. Il suffit de trouver une copine à votre voiture. Les modalités sont sur le 1er message.

 

https://forum-auto.caradisiac.com/topic/468614-concours-photos-renault-janvier-2021-votre-renault-et-sa-copine

 

Une dernière chose et je vous laisse ; il y a aussi en ce début d'année la finale pour élire la photo 2020 de notre concours. Tout membre peut venir voter et même chose, la date butoir est fixée au 25 janvier.

 

https://forum-auto.caradisiac.com/topic/468942-concours-photos-renault-finale-2020-la-plus-belle-photo-du-concours-renault

 

À très bientôt !

Lien à poster
Partager sur d’autres sites
Invité HemirS3
Le 05/01/2021 à 13:29, kepohe a dit :

Ensuite, j'ai l'impression d'entendre un bruit metallique lorsque je met la clim. Le bruit disparait si je laisse la ventilation mais que je désactive uniquement la clim. Apparemment ça peut venir du détendeur de clim?

 

Merci

J'ai le même soucis pour la clim, si tu as trouvé l'origine du problème je veux bien l'info.

Lien à poster
Partager sur d’autres sites

Bonjour à tous

 

A quel endroit faites vous l'entretien de votre Scenic ?

 

Moi je vais chez Renault mais je me demande si je n'aurai pas moins cher en allant dans les centres auto (Norauto, Feux Vert etc.) ou chez un garagiste indépendant. Est ce que Renault est plus fiable ?

 

Qu'en pensez vous ?

 

merci pour votre aide

Lien à poster
Partager sur d’autres sites
il y a une heure, Leonid a dit :

Bonjour à tous

 

A quel endroit faites vous l'entretien de votre Scenic ?

 

Moi je vais chez Renault mais je me demande si je n'aurai pas moins cher en allant dans les centres auto (Norauto, Feux Vert etc.) ou chez un garagiste indépendant. Est ce que Renault est plus fiable ?

 

Qu'en pensez vous ?

 

merci pour votre aide

 

 

Bonjour.

 

Renault pas plus fiable qu'un autre , par contre , l'importance et l'intérêt de faire ses révisions chez Renault en tant et en heures , c'est qu'au moindre gros pépins , même hors garantie , on peut argumenter une prise en charge .

Lien à poster
Partager sur d’autres sites

Salut,

 

Petit retour concernant mon soucis de message « star and stop » à contrôler, j’ai vu sur un autre forum que cela pouvait venir d’un fusible 5A se trouvant sur un boîtier fixé derrière le bac de la batterie.

 

Ce matin, j’ai donc passé 1 heure à tout démonter pour y accéder mais le fusible est bon. Comme ma batterie à 9ans (c’est celle d’origine), je vais la remplacer pour voir si cela vient de là.

 

Pour le bruit du « glouglou » lorsque la Clim est en marche, j’ai lu sur de nombreux forum que certains avaient ce soucis et qu’ en emmenant la voiture au garage, on leur a dit que c’était normal. Comme la Clim fonctionne bien, je vais la laisser comme ça.

Modifié par kepohe
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page