Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Présentation] Audi Coupe 2.2 de 1989


gege156

Messages recommandés

cela tombe bien que l'on parle de mon audi elle recommence a me faire des miseres et ne veut plus demarrer,

 

c'est incomprehensible et c'est la meme panne que j'ai eu y a quelques mois, je commence a en avoir un peu

 

marre de jeter mon argent par les fenetres...

 

j'explique le soucis, je mets le contact elle veut demarrer mais ne se lance pas j'ai verife tous les fusibles, le relais

 

et la bobine et ils sont bons. je vois pas d'ou vient la panne...

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 1,3K
  • Créé
  • Dernière réponse

ok je vais regarder si les bougies sont completement seches

c'est quand meme curieux comme panne car 10 minutes avant elle a

demarre du premiers coup de cle contact.

 

ah oui tout a l'heure j'ai refait un essai

sur le mano de tension batterie avant contact moins de 12 v

quand je mets le contact chute a 8 v.

Lien vers le commentaire
Partager sur d’autres sites

j'ai verifie la tension a la batterie directe j'ai 11,60 v avant contact

 

j'ai tire sur le demarreur de l'audi d'ailleurs je l'entends au passage

 

apres j'ai senti sous le moteur et pas d'odeur d'essence (comme si on noyait le moteur). j'ai demonte une bougie pour verifier son etat elle est blanche et seche

 

http://img15.hostingpics.net/pics/802940SDC12024.jpg

Lien vers le commentaire
Partager sur d’autres sites

Probleme resolu pas d'etincelle aux bougies

apres changement des bougies petit soucis on a tout verifie et on voyait pas

l'autre personne a pris la cle de contact et a tire dessus direct elle a tousse

il a recommence et a demarre d'apres lui il pense qu'il y a un courant de fuite quelque part qui fait baisser

la tension de la batterie car on le voit bien au niveau du mano...

donc apres que l'audi a demarre on a fait deux trois essais pour confirmer que cela etait bon.

apres j'ai fait une petite viree de 20 bornes en lui tirant un peu dessus et la memere a la patate et

chante bien apres 3500 trs/min...

 

quand j'y pense un truc tout con que je pouvais pas voir seul vu que pour le test il faut etre deux au sujet des bougies...

 

stalker pour l'histoire du plateau merci pour l'info si un jour j'ai un soucis je serai quoi faire...

Lien vers le commentaire
Partager sur d’autres sites

bon ce matin ne sachant pas trop quoi faire je me suis amuse a nettoyer mon protege carter et au retour des courses

j'ai essaye la jante de 17 pouces sur l'audi pour voir si tout passait (apparemment cela va etre chaud avec la rotule juste au dessus il

ne doit pas rester grand chose une fois le pneu 215-45-17 monte....

 

donc place aux photos (quand j'ai gratte la merde sur le protege carter j'ai du enlever l'equivalent d'au moins deux kilos de terre!!!!!).

 

voila le protege carter pendant le nettoyage

http://img4.hostingpics.net/pics/474567SDC12026.jpg

 

et une partie de la terre enlevee la poubelle etait bien pleine a la fin.

http://img4.hostingpics.net/pics/487192SDC12028.jpg

 

voici la reference du protege carter si cela peut aider des personnes

http://img4.hostingpics.net/pics/752833SDC12033.jpg

 

une fois le protege carter nettoye au mieu c'est deja beaucoup plus presentables meme si cela se voit pas une fois monte.

http://img4.hostingpics.net/pics/999023SDC12038.jpg

 

bon maintenant passons aux jantes

les jantes que je pense mettre l'annee prochaine sur l'audi (ne vous inquietez pas je garde mes aero en 15 sous le coude)

l'ET des nouvelles 35 l'ET des aeros 37 preuve en photo

http://img4.hostingpics.net/pics/666435SDC12040.jpg

 

l'espace restant avec la nouvelle jante

http://img4.hostingpics.net/pics/472118SDC12041.jpg

 

une vue des jantes pour comparer

http://img4.hostingpics.net/pics/597147SDC12043.jpg

 

http://img4.hostingpics.net/pics/998400SDC12045.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bonjour tout le monde

 

j'ai recu un mail de mecatechnic je devrai recevoir mon joint de couvre culbuteur debut semaine prochaine devrait arriver

 

lundi ou mardi et irai le recuperer a la poste le mercredi apres le boulot et sera monte dans la foulee sur l'audi.

 

par contre le serrage le couple est de 10 N.m autant dire que des que cela commence a forcer un peu il faut arreter de

 

serrer.

Lien vers le commentaire
Partager sur d’autres sites

bonsoir tout le monde

je viens de faire la liste de mes codes options a l'origine mon audi avait un autoradio

quand je l'ai achete y avait rien, dommage.

 

si un code qui m'a fait sourire HOP : pneu 275/40 ZR 20 103Y bizarre

JOJ : batterie 300A (63 Ah)

COJ : jante 8J x 18 pouces encore plus curieux

1AB : puissance de freingage (j'ai pense a l'abs) pouvez vous m'en dire plus ou c'est les 4 disques

8GD : alternateur 90 amperes

Lien vers le commentaire
Partager sur d’autres sites

bonjour tout le monde

bon ce matin de bonne humeur je decide de changer mon joint de couvre culasse commandee chez mecatechnic recu en debut de

semaine apres une attente de 3 semaines car eux memes etaient en rupture de stock.

donc ce matin je monte mon joint et en le montant je trouve bizarre que les anneaux metalliques ne soient pas plaques sur il y a comme un jour comme

les rondelles du joint etaient plus petites que l'espace de ma vis. enfin bref je me dis quand montant le tout cela devrait le faire. donc je sorts la premiere voiture pendant que la mienne chauffe. je sorts l'audi et je la mets ensuite dans l'allee et par acquis de conscience je verifie si y a pas de fuite et la GRAND STUPEUR CELA FAIT PISCINE et pisse l'huile cote gauche normal moteur penche. donc soucis soit qu'ils ne m'ont pas livre le bon joint ou alors j'ai pas le bon moteur au choix. donc cette semaine j'irai chez audi commander le bon joint et qu'il verifie si le moteur correspond a ma voiture en meme temps. donc la je ne touche plus a l'audi en esperant ne pas avoir abime le moteur avec l'huile moteur (s'en exagerer j'ai du perdre au moins un litre d'huile). pas de bol pour moi sur ce coup la....

Lien vers le commentaire
Partager sur d’autres sites

bah apparemment sur le site mecatechnic ils ont reussi a se planter pour la commande joint y a une particularite au niveau des vis je posterai les photos pour me faire comprendre. mais je te confirme cela ne correspond pas. j'irai chez audi

commander le joint de couvre culasse comme ca je suis sure d'avoir la bonne piece.

Lien vers le commentaire
Partager sur d’autres sites

bonjour tout le monde

voici mon travail divers qui a mal fini (livraison du mauvais joint)

boulot qui sera bon a recommencer (commander nouveau joint chez audi)

donc je m'etais mis dans la tete de mon joint de couvre culbuteur

didi avant travaux

http://img15.hostingpics.net/pics/679823SDC12053.jpg

 

cote tenebre du couvre culbuteur... ***

http://img15.hostingpics.net/pics/736009SDC12055.jpg

 

le haut du moteur... a poil... roll.gif.6672a7e644a904a0c99d5f788c1e09a6.gif

http://img15.hostingpics.net/pics/217672SDC12056.jpg

 

l'aspect de mon joint avant demontage de celui ci

http://img15.hostingpics.net/pics/899215SDC12060.jpg

 

lors du demontage bien reperer l'odre du remontage pour le nouveau joint et l'autre joint

http://img15.hostingpics.net/pics/955029SDC12064.jpg

 

on met la nouvelle piece (demi lune) avant de poser le nouveau joint par dessus

http://img15.hostingpics.net/pics/786886SDC12066.jpg

 

regarder bien la bas des goujons (ou vis) il y a une collerette.

la ou le bas blesse c'est que sur mon nouveau joint les anneaux metalliques vont par dessus et que le diametre est inferieur

ce qui fait le joint n'est pas plaque sur le plan plat du rebord du moteur.... http://forum-auto.caradisiac.com/static/icones/smilies/cry.gif

http://img15.hostingpics.net/pics/915820SDC12066.jpg

 

dans le doute je remonte tout en serrant correctement s'en y aller comme un sauvage non plus.

http://img15.hostingpics.net/pics/120632SDC12070.jpg

 

donc le temps de sortir le scenic je mets l'audi en route je la sorts et avant de la remettre dans le garage j'ouvre le capot moteur

et la stupeur... *** :o cela fait piscine et l'huile pisse a meme sur le cote du moteur... donc je coupe tout et verifie

et malheureusement mes doutes se confirment ils ne m'ont pas livre le bon joint... donc je suis quitte pour tout redemonter

et une grosse seance de nettoyage car j'ai pas envie que l'huile aille bruler sur le collecteur d'echappement...

http://img15.hostingpics.net/pics/486695SDC12075.jpg

 

http://img15.hostingpics.net/pics/182710SDC12076.jpg

 

http://img15.hostingpics.net/pics/455909SDC12077.jpg

Lien vers le commentaire
Partager sur d’autres sites

c'est marrant le magasinier de chez audi m'a fait la meme remarque quand j'ai commande le joint

 

il m'a demande si c'etait le moteur d'origine "bah oui un 2.2 kv produit la premiere annee (a peine un an si ma memoire est bonne)

 

a quelques mois pres et il y a eu une evolution du moteur. donc j'en ai eu pour 30 euros je le receptionne vendredi apres mon boulot

 

et sera monte samedi matin. mais avant gros nettoyage de tout le cote gauche du moteur...

Lien vers le commentaire
Partager sur d’autres sites

Invité §hab428cK

sa va puer et fumer un moment avec l'huile sur le collecteur ,

pour un couvre culasse tu peux mettre de la pate a joint spécial ( le top est bardall ) mais l'inconvéignant dès que tu ré ouvre le moteur faut recommencer .

Lien vers le commentaire
Partager sur d’autres sites

bah en ce moment j'ai les neuronnes en ebulitions.

entre l'entretien sans discontinuite de l'audi (plus de temps dans le garage familial

que sur la route), j'ai un espoir que cela change avant la fin de l'annee. j'ai une autre passion le velo vtt. la je m'en suis rachete un nouveau assez lourd que je vais modifier pour l'allege. cela va m'occuper pour un petit moment.

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.



80 / 90
×
×
  • Créer...