Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Q7 problème coupure MMI,radio cd gps toutes les 2sec


Invité §bab232ml

Messages recommandés

Invité §bab232ml

Bonjour,

J'ai un problème de coupure de son radio chaque 2sec,cd et gps ne marchent plus.J'ai lu qu'il fallait faire une réinitialisation du MMI.je l'ai fait et ce n'est toujours pas reglé.s'agit il d'une autre réinitialisation ou existe il une autre solution?merci de me donner une réponse car ce prob me rend fou!

Lien à poster
Partager sur d’autres sites
  • Réponses 48
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §bab232ml

j'ai retiré les fusibles pendant 2jours puis je les ai remis mais le prob est tjrs la.

ma version actuelle est: AU-HU 22.0.0 O544 pour Q7 2006

quel cd de maj je devrais acheter au cas ou pour ceux qui le propose svp? merci

Lien à poster
Partager sur d’autres sites
Invité §dje442bP

Bonjour Babak40.

J'ai exactement le même problème que toi depuis aujourd'hui sur mon Audi a6 de 2006 (mmi 2G)

Coupure toutes les 2 secondes de la radio et le menu téléphone qui reste bloqué pour la détection de mon tel portable.

J'ai l'impression que le blocage vient du téléphone....

As tu contacté Audi ?

Pour moi je le ferai demain ....

 

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §dje442bP

Oui bien sur. Il s'agit d'après mon concessionnaire audi du boitier électronique de pilotage du téléphone.

Il a branché le diag ce matin pour me donner le verdict

 

RDV est pris la semaine prochaine pour le faire changer....Je ne connais pas encore le cout d'intervention. D'ailleurs si quelqu'un peut me renseigner sur le cout pièce +MO je suis preneur.

 

Mais de toute façon la coupure intermittente est insupportable au quotidien pour ne pas faire rapidement l'intervention.

Avez vous entendu parlé qu'une défaillance sur ce boitier tel peut entrainer d'autre dommages (dixit le concessionnaire) à la chaine (à voir)

 

Merci

Lien à poster
Partager sur d’autres sites
Invité §bab232ml

prob confirmé:c le boitier téléphone

as tu réparé ton boitier , djejesic stp?

combien coutrait la réparation ?

j'aimerai bien que ceux qui ont eu le même prob, se manifestent sur ce forum puis le réclamer à Audi!

merci

Lien à poster
Partager sur d’autres sites
Invité §dje442bP

Salut Babak

J'ai fait changé le boitier de téléphone vendredi par Audi. Cout de l'intervention 580euros.

J'ai immédiatement appelé le service Audi France pour une prise en charge de l'intervention. Refus catégorique d'Audi de rendre une partie de l'intervention.

Le problème n'est as connu chez eux!

 

Si d'autres personnes ont eu à changer leur boitier de téléphone récemment , il est je pense intéressant de se regrouper rapidement pour remonter collectivement le problème et être dédommagé.

 

Lien à poster
Partager sur d’autres sites
Invité §bab232ml

le boitier se trouve sous le siege passager qu'il faut déposer puis reposer!!!

j'ai préféré laisser Audi s'en charger.le prob est reglé,Audi France n'a accepté aucune prise en charge malheureusement.

j'espere que d'autres personnes se manifesteront pour reclamer en groupe au moins une partie des frais à Audi France.

Lien à poster
Partager sur d’autres sites
Invité §kaz124gQ

Bonsoir,

j ai un soucis avec mon audi q7 j ai plus de son qui vient et j ai remarqué qu il ecrit pause quand je met un cd aucun son ne sort et je sais pas desactivé le pause

pourriez vous m aider j ai réinitialiser toujour le meme aucun son sur la radio gps et media???

aider moi svp

Lien à poster
Partager sur d’autres sites
Invité §hor673Zb

Bonjour,j'ai un Q7 de 2007 avec système bose, et je rencontre le même problème que kazzak je n'est plus de son comme ci j'etait sur MUTE Et rien ni fait, j'ai pris rendez vous chez Audi le 5 novembre et oui plusieurs semaine après!!! Je vous tiendrai au courant! Par contre j'ai eu aussi la panne du MMI qui fait que de s'éteindre et s'allumer par intermittence mais cela le fait que quelque fois restant très gênant!!! Et pas fiable!!! Est ce que quelqu'un sait si Audi a reconnu se problème et pris en charge les réparations??? Merci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...