Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Scenic 3 1.6 dci 130] Localiser le capteur pression gaz echappement ?


Messages recommandés

Bonjour alex380.gif.b13b66a4cd10490670f8140d6f21a63c.gif

 

Ma femme possède un Scénic 3 1.6 dci 130 de décembre 2011, environ 110.000km.

 

Depuis quelques semaines, la voiture sent le gasoil au démarrage à froid. Il y a également eu l'apparition du message ''risque casse moteur'', sans que le comportement de la voiture ne change.

 

J'ai une interface diagnostic, le message d'erreur est: P0470 Circuit du capteur de pression d'échappement ''A''

Je l'ai effacé plusieurs fois, il revient après environ 200km de roulage.

 

J'ai commandé ce capteur (ref 0 281 002 772), mais impossible de le localiser, même en regardant par dessous le moteur.

 

Une âme charitable pourrait-elle m'aider? J'ai retourné l'internet, mais sans trouver de réponse malgré la large diffusion de ce moteur.

 

Pour info je ne pense pas que le fap / egr soient encrassés, la voiture fait de l'autoroute quotidiennement.

 

Merci d'avance! badhead.gif.62cc5217997f27998743607c297dedca.gif

Lien à poster
Partager sur d’autres sites
  • Réponses 100
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

caloumthai.gif.b308421a657d8da7222f09f6c2d729df.gif

 

Quelle valeur donnée par le capteur, en lecture de paramètre ?

Le plus simple pour le localiser, tu pars du FAP et tu suis les durites, profites en en même temps pour voir si elles ne sont pas HS.

 

 

Je ne suis pas spécialiste, j'ai une delphi ds150e chinoise, je m'en sers juste pour effacer les défauts.

 

Le fap m'a l'air coincé entre le tablier et le moteur, impossible de voir quoi que ce soit 274232597_dricc.gif.66ae036d3d42c46d72f4856e3c0c3706.gif

Lien à poster
Partager sur d’autres sites
Invité §Ano150LK

Bonjour alex380.gif.b13b66a4cd10490670f8140d6f21a63c.gif

 

Ma femme possède un Scénic 3 1.6 dci 130 de décembre 2011, environ 110.000km.

 

Depuis quelques semaines, la voiture sent le gasoil au démarrage à froid. Il y a également eu l'apparition du message ''risque casse moteur'', sans que le comportement de la voiture ne change.

 

J'ai une interface diagnostic, le message d'erreur est: P0470 Circuit du capteur de pression d'échappement ''A''

Je l'ai effacé plusieurs fois, il revient après environ 200km de roulage.

 

J'ai commandé ce capteur (ref 0 281 002 772), mais impossible de le localiser, même en regardant par dessous le moteur.

 

Une âme charitable pourrait-elle m'aider? J'ai retourné l'internet, mais sans trouver de réponse malgré la large diffusion de ce moteur.

 

Pour info je ne pense pas que le fap / egr soient encrassés, la voiture fait de l'autoroute quotidiennement.

 

Merci d'avance! badhead.gif.62cc5217997f27998743607c297dedca.gif

 

 

Bonsoir,

le capteur se trouve au bout des tuyaux (5) sur le FAP

1507314520-moteur-r9m.png

Lien à poster
Partager sur d’autres sites

ze-tuner-33.gif.71e59810c1d55f41840f2df25efc964e.gif

 

Voila ce qui se passe lorsque l'on remplace des pièces au hasard, sans contrôle...

Maintenant, il faut aussi t'assurer que les durites et les tuyaux métalliques ne soient pas obstrués.

Ensuite relève la valeur donnée par le capteur, moteur à l'arrêt, au ralentit et en roulant...

Lien à poster
Partager sur d’autres sites

Bonjour,

je vois un remplacement de capteur de pression différentielle, avec ton diag tu vas dans les paramétres tu trouve donc pression différentielle, tu l'affiche en lecture directe et tu nous dis les valeurs.

 

Par contre j'ai eu un probléme similaire au tiens sur un véhicule comme le tiens, j'ai trouvé un tuyau qui vas vers la sonde en 2 sur l'éclaté que nous as posté anonymechristiano plus haut donc c'est le tuyau en nr 4 qui finit par un petit coude en caoutchuc qui était bouffé par gaz d'échappement.

 

Paul

Lien à poster
Partager sur d’autres sites

Bonjour,

je vois un remplacement de capteur de pression différentielle, avec ton diag tu vas dans les paramétres tu trouve donc pression différentielle, tu l'affiche en lecture directe et tu nous dis les valeurs.

 

Par contre j'ai eu un probléme similaire au tiens sur un véhicule comme le tiens, j'ai trouvé un tuyau qui vas vers la sonde en 2 sur l'éclaté que nous as posté anonymechristiano plus haut donc c'est le tuyau en nr 4 qui finit par un petit coude en caoutchuc qui était bouffé par gaz d'échappement.

 

Paul

 

Aaaaaah ! Merci

 

IMG_20171015_113052_HDR.jpg

Lien à poster
Partager sur d’autres sites

Et bien je te propose de faire une modif (comme je l'ai fait) parce que ce bout de tuyau est inconnu seul au bataillon chez le constructeur.

 

Tu te débrouille de placer le capteur différemment afin de mettre un bout de tuyau droit en mettant celui qui est rigide bout à bout avec le capteur.

 

Un petit effacement diag et c'est reparti

 

Bon dimanche

Lien à poster
Partager sur d’autres sites
Invité §Ano733oz

Un grand merci aux participants de ce post :love:

Après avoir acheté et changé le capteur de pression différentiel pour rien (accès déplorable), j'ai solutionné le problème d'erreur P0470 en remplaçant le coude du tuyau numéro 4 du schéma ci-dessus par un bout de durite d'essence renforcé pour tondeuse.

Pour info je suis passé chez Renault : le coude caoutchouc incriminé fait partie d'un ensemble indissociable vendu 130 € :ange:

Lien à poster
Partager sur d’autres sites
Invité §Ano613vc

Merci à vous grâce à votre tuto j'ai pu réparer ma megane 130 Bose en remplaçant la durite sur le capteur de pression à gauche du moteur (pas vu au premier coup qu'elle était fendu)

Lien à poster
Partager sur d’autres sites

bonjour, j'ai le même défaut je pense sauf que le petit tuyau est intact. Cependant j'ai effacé mais il n'est pas revenu en 100 kms; a suivre. Je me demande si c'est pas le plein de gasoil fait la veille et j'étais en phase de régénération du FAP quand le défaut est apparu.

Lien à poster
Partager sur d’autres sites
Invité §Ano438kq

Merci à vous grâce à votre tuto j'ai pu réparer ma megane 130 Bose en remplaçant la durite sur le capteur de pression à gauche du moteur (pas vu au premier coup qu'elle était fendu)

 

 

Bonjour,

 

J'ai exactement le même problème que vous, ou peux t'on e procurer cette fameuse durite ?

 

Merci

Lien à poster
Partager sur d’autres sites

Bonsoir

 

Peux-tu me dire le diamètre intérieur de la durite ? J’ai le même problème sur mon 1,5 d’ci avec message risque de casse moteur. La durite est complètement percée !

 

Un grand merci aux participants de ce post :love:

Après avoir acheté et changé le capteur de pression différentiel pour rien (accès déplorable), j'ai solutionné le problème d'erreur P0470 en remplaçant le coude du tuyau numéro 4 du schéma ci-dessus par un bout de durite d'essence renforcé pour tondeuse.

Pour info je suis passé chez Renault : le coude caoutchouc incriminé fait partie d'un ensemble indissociable vendu 130 € :ange:

 

Lien à poster
Partager sur d’autres sites

Bonjour,

Après avoir été surpris par l'indication subite "STOP" "risque de Casse Moteur" sur mon scénic 3, quelques minutes après une très mauvaise odeur ressentie en roulant sur un parking, j'avais pris malgré tout le risque de rentrer chez moi (à 20 km) en ayant pris soin de vérifier l'huile.

 

Dans un premier temps, j'avais pensé à une énième régénération qui avait foiré (et dont je n'avais pas eu connaissance) mais après avoir lu un peu plus sur les forums, j'ai trouvé que ça pouvait être en rapport avec le capteur de pression du FAP, jusqu'au moment où je suis tombé sur votre lien et le fameux coude caoutchouc brûlé... et c'était bien celui-ci malgré que ça ne se voyait pas au premier coup d'oeil : je rappelle que ce coude se trouve à l’extrême gauche en haut du moteur (visible après avoir enlevé les tôles sous essuie glaces sur scénic 3) donc à peu prés accessible si on a des petites mains.

Pour répondre au dernier post avant moi, il s'agit de diamètre 6mm (mais est ce pareil sur le 1.5 DCI ???). Moi, j'ai remplacé avec un bout de durite renforcée droite de tondeuse à gazon en tirant un peu sur la durite métallique afin de s'éloigner un peu de la pipe d'échappement.

Le défaut est toujours présent puisqu'il faut, semble t-il, l'enlever avec un diag. A ce sujet, je voudrais demander à ceux qui lisent ce forum, quel serait leur conseil pour acheter un diag pas cher (vers 30-60 euro) mais qui soit performant pour mon scénic3 avec le 1.6 dci 130 cv ? afin de vérifier les petits soucis qui pourraient arriver sur le véhicule. Pour info, je viens d'acheter mon scénic bose avec 170000 km, le moteur est bien plus alerte que mon scénic 2 avec le 1.9 dci 120 cv, avec le petit handicap de l'absence de chevaux en dessous 1500t/mn : les dépassements rapides ne posent pas vraiment de problème dans les vitesses autorisées.

Merci d'avance

Grand scénic Bose 1.6 DCI 130 cv 2011

Lien à poster
Partager sur d’autres sites

Bonjour, mon scénic m'affiche injection à contrôler depuis peu et j'ai une odeur de gasoil dans ma voiture.

Je viens de regarder la fameuse durite coudée et elle est déchirée. Je vais appeler Renault afin de la racheter.

 

Edit: J'ai appelé Renault, 130€ le kit avec la durite en acier. Je suis passé à un magasin de tondeuses mais il n'avait pas de durites épaisse.

Finalement, chez norauto, j'ai trouvé une durite renforcée pour 10€ en 6mm. J'ai coupé un morceau d'environ 10CM.

J'ai fixé le capteur plus haut sur la fixation avec un collier rislan en atendant de trouver quelquechose de plus propre.

 

J'ai commandé un boitié 18€ sur Amazon pour effacer le code. Je le reçois ce soir. Ensuite je le renvoie et j'en achète un 2 fois moins cher sur Aliexpress.

 

Merci!

Lien à poster
Partager sur d’autres sites

Salut,

 

je n'ai jamais testé de boitier OBD2 donc je ne pourrais te conseiller.

Le mieux c'est de trier par nombre de commandes, pour tomber sur les produits les plus vendus.

Tu peux ensuite, si tu as le temps, regarder les commentaires.

 

Ensuite tu peux trier par prix (je choisis toujours livraison gratuite car certains vendeurs s'amusent à mettre des prix très bas mais gonflent les frais de port). En mettant les frais de port gratuits, on a un vrai classement des prix.

 

Je suis tombé sur ce modèle qui a quand même 76 avis et prix encore moins cher: https://fr.aliexpress.com/item [...] st=ae803_5

 

Par contre, je ne sais pas s'il y a des modèles plus performants que d'autres.

 

Ensuite, il faut utiliser l'application Eobd facile qui est en francais. Par contre, avec la version gratuite, on ne peut pas effacer les défauts, on peut juste les lire.

Donc, on peut passer par une application en anglais pour les effacer comme dans cette vidéo:

 

Sinon, il doit y avoir moyen de trouver l'appli payante en craquée je vais chercher.

Lien à poster
Partager sur d’autres sites

C'est bon j'ai réussi à enlever le défaut. J'ai fais un tour avec la voiture, RAS.

 

Concernant le boitier Obd2, j'ai un peu galéré à le connecter avec mon smartphone.

-Avec l'application EOBD facile, j'ai réussi à me connecter deux fois. Mais à plusieurs reprises, ça moulinait à la connexion wifi et rien ne se passait.

-Avec inCarDoc, il ne trouvait pas le réseau wifi.

-Enfin, avec OBDclick, je me suis connecté très facilement et j'ai pu effacer le défaut avec cette appli!

Lien à poster
Partager sur d’autres sites
Invité §Ano472IH

Merci pour ce post qui m'a bien été utile! :)

 

Pour ma part j'ai enlevé le premier collier de serrage et me suis servi du trou pour fixer la sonde.

En tordant légèrement le tuyau métallique du FAP la durite droite épouse une forme sans trop de contrainte... ;)

Lien à poster
Partager sur d’autres sites
Invité §Ano472IH

Merci pour ce post qui m'a bien été utile! :)

 

Pour ma part j'ai enlevé le premier collier de serrage et me suis servi du trou pour fixer la sonde.

En tordant légèrement le tuyau métallique du FAP la durite droite épouse une forme sans trop de contrainte... ;)

 

1567614989-p9040031.jpg

Lien à poster
Partager sur d’autres sites

"Pour ma part j'ai enlevé le premier collier de serrage et me suis servi du trou pour fixer la sonde.

En tordant légèrement le tuyau métallique du FAP la durite droite épouse une forme sans trop de contrainte... ;) "

 

En effet, j'avais fait pareil!

 

 

Concernant les diags,

 

J'ai supprimé le défaut avec un petit diag

J'avais un peu peur que ça ne s'adapte pas avec le scénic 1.6l dci mais aucun problème, il a reconnu le problème de la même façon qu'un "ecu 500". L'avantage de ce petit diag, c'est qu'il y a un petit écran intégré (donc pas besoin de se promener avec son pc sous le bras), mais aussi qu'il est hyper simple à utiliser. En fait, il fait OBD 2 tout azimut (pour la plus grande partie des véhicules existants).... et aussi, vu qu'il ne prend pas de place, je le garde en permanence dans la voiture, dans le rangement sous le siège conducteur, comme ça, s'il y a un jour un défaut moteur "majeur" qui s'affiche, je peux regarder tout de suite de quoi il retourne. Par contre, il ne regarde que le système moteur, pas les autres systèmes !

 

 

J'ai quand même acheté par la suite un diag plus complet mais un peu plus cher,,, qui me permet de vérifier tous les calculateurs de presque tous les véhicules : du coup je me suis aperçu que comme l'ecu 500, on ne trouve pas notre modèle "scénic 3 1.6l dci 130",,, il faut donc le passer avec le obd général pour le système moteur... mais par la suite, je me suis posé la question _ "moteur Nissan ?"_ et en effet on trouve notre moteur dans la bibliothèque sur le qashkaï par exemple mais depuis je ne l'ai pas utilisé pour voir ce que ça donnait.

Lien à poster
Partager sur d’autres sites
Invité §Ano472IH

En discutant de ma panne avec quelqu'un, il m'a dit qu'il lui était arrivé la même chose.

Scenic chez Renault et trois jours après il le récupére: 2200€ de reparation!

 

Du coup il en parle à un mécano retraité et lui montre la facture:

- capteur de pression

- vanne EGR

- pot catalytique

- kit durite

 

En fait le "technicien" a lu la procédure et commencé à changer le capteur. Le défaut persistant il a changé la vanne EGR et de même le pot catalytique.

Pour s'apercevoir après coup que c'était une durite percée.

 

Du coup le gars a menacé de porter plainte et on lui a réduit la facture au remplacement du capteur et du kit durite.

 

Pour la modique somme de 450€ tout de même... :(

Lien à poster
Partager sur d’autres sites

Bonjour, même problème avec cette petite durite coudée percée sur mon grand scenic 3 1.6 dci 130cv, qui me cause bien des soucis!!! Odeur d’échappement dans l'habitacle, message injection à contrôler etc.

 

Vous avez fait comment pour remplacer la durite percée (celle en caoutchouc), car moi j'arrive pas à accéder, j'ai retirer l'écope centrale sous le parebrise mais toujours pas assez d'espace pour mes mains... Des conseils de ceux qui ont réussi seraient vraiment les bienvenus. Merci d'avance

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page