Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Scenic 3 1.6 dci 130] Localiser le capteur pression gaz echappement ?


Messages recommandés

bonjours à toi concernant le défaut c'était bien la durite qui était percer avec cet odeur de gas oil dans l'habitacle on à mis 30minutes environ pour démonter et remettre une durite renforcer ça m'as couter 50 euros tout compris avec la main d'œuvre yas des bon petit garagiste faut les trouver avec effacement du défaut merci à toi

Lien à poster
Partager sur d’autres sites
  • Réponses 101
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Salut Titi276.

Du nouveau concernant ton défaut ? Même problème pour moi, jamais réussi à démonter cette durite inox...

J'ai aussi coupé une clé, mais pas assez de prise pour la débloquer. Je vais retenter le coup avec dégrippant.

Si quelqu'un à un tuyau je suis preneur... j'ai coupé ma clé à moitié, mais impossible à débloquer ce p... de tuyau inox!!! orthopedux.gif.2b013f2e9300c220d72c00b5d4066067.gif

je m'acharne pourtant, mais on doit plonger l'avant bras entier sur l’arrière du moteur et manipuler la clé à la force des doigts... je dois mal m'y prendre, mais c'est pourtant jouable @Mike7671 et @Titi276 ont réussi... j'attends que mes bras dégonflent et n'aient plus de bleus et j'y retourne. :)

Lien à poster
Partager sur d’autres sites

Salut, tu ripe sur l'écrou c'est ca ? ou il est complètement grippé ?

 

Si c'est grippé, je n'insisterai pas trop, tu prend du fil de fer assez rigide mais assez maniable, tu pousse la suie qui bouche le tuyau, au bout d'un moment ca va sortir. C'est comme ca que j'ai débouché même si j'avais sorti le tuyau...

Lien à poster
Partager sur d’autres sites

Salut, tu ripe sur l'écrou c'est ca ? ou il est complètement grippé ?

 

Si c'est grippé, je n'insisterai pas trop, tu prend du fil de fer assez rigide mais assez maniable, tu pousse la suie qui bouche le tuyau, au bout d'un moment ca va sortir. C'est comme ca que j'ai débouché même si j'avais sorti le tuyau...

Salut, je fais gaffe de pas ripper trop pour pas endommager l’écrou, mais il est serré à mort!!! et c'est vrai qu'une fois en place pour manipuler la clé, l'avant bras est bloqué en pression par les différents éléments, ce qui bouffe pas mal de force... j'ai essayé vite fait avec un fil de fer, ça bloque au deuxième coude, plus j'enfonce, moins le fil est maniable, mais le bout du fil ressort noir, c'est bien la panne j'en suis sûr.. je vais insister... merci Mike.

Lien à poster
Partager sur d’autres sites

Salut, tu ripe sur l'écrou c'est ca ? ou il est complètement grippé ?

 

Si c'est grippé, je n'insisterai pas trop, tu prend du fil de fer assez rigide mais assez maniable, tu pousse la suie qui bouche le tuyau, au bout d'un moment ca va sortir. C'est comme ca que j'ai débouché même si j'avais sorti le tuyau...

Salut, je fais gaffe de pas ripper trop pour pas endommager l’écrou, mais il est serré à mort!!! et c'est vrai qu'une fois en place pour manipuler la clé, l'avant bras est bloqué en pression par les différents éléments, ce qui bouffe pas mal de force... j'ai essayé vite fait avec un fil de fer, ça bloque au deuxième coude, plus j'enfonce, moins le fil est maniable, mais le bout du fil ressort noir, c'est bien la panne j'en suis sûr.. je vais insister... merci Mike.

 

:bounce: HOURRA, je l'ai eu ce tuyau!!! Peut être grâce au dégrippant que j'y ai mis avec un tuyau, j'en ai vraiment chié !!!

Il est complètement bouché, ce qui ne m'étonne pas, le bout de durite en coude est comme neuf...

Bon je nettoie, remonte et reviens vous dire. Encore merci les gars, en particulier Mike.18-05-2020_20:14:14.png

Lien à poster
Partager sur d’autres sites

salut à tous,

et bien au départ j'avais un code erreur " vérifier régulateur de vitesse" ou "limiteur" et verdict du garagiste capteur de pression echappement + tuyau

 

en gros 700€

 

je vais donc essayer la durit de norauto, pouvez-vous me donner une référence un diametre ?

ensuite je n'ai pas d'ODB le creater 319C est -il bien ?

 

combien de temps faut il que je compte 2 h , je suis très bon bricoleur mais j'y connais rien en mécanique...

Lien à poster
Partager sur d’autres sites
Invité §Ano366Ut

bonjours à toi concernant le défaut c'était bien la durite qui était percer avec cet odeur de gas oil dans l'habitacle on à mis 30minutes environ pour démonter et remettre une durite renforcer ça m'as couter 50 euros tout compris avec la main d'œuvre yas des bon petit garagiste faut les trouver avec effacement du défaut merci à toi

 

 

 

Bonjour, je rencontre malheureusement le même problème, au démarrage une odeur de gaz côté gauche du moteur...

Je cherche donc un bon mécanicien sur la région parisienne. De quelle région êtes vous, si de paris avez vous un à conseiller. Merci d’avance cdlt

Lien à poster
Partager sur d’autres sites

J'ai remplacé le capteur, voici l'ancien il était bien calaminé je pense que le défaut venait de la. Mon tuyau par contre ne montre aucun signe de faiblesse, c'est donc aléatoire ce défaut de durit qui se perce.

IMG_20181109_172841.jpg

 

 

 

Bonjour à tous

Je possède un scenic 3 phase 2 Bose 1.5 dci 110 de 2012

 

 

Totalise à ce jour 190 000km

 

 

Depuis quelques jour j’ai par intermittence le voyant stop casse moteur

 

 

 

Et en casi permanence Injection à contrôler anti pollution à contrôler

 

 

Je ressent une perte de puissance

En premier lieux j’ai vérifier chaque injecteur et nettoyer chacun

Changer filtre à gasoil

Changer bougie de préchauffage

Nettoyer et contrôler chaque durite du moteur ( les durite turbo etc enfin tout ce qui est accessible)

Suivie d un Diag a la bosh kts 650

 

Diag fait code erreur p0471 P0470 et p1525 capteur gaz échappement

 

Cependant j’ai commencer par changer cette durite qui les premier jour avait l’air intacte et a fini par éclater sur l autoroute

Durite changer coup de valise pour tout effacer il a rouler nickel 200km et la re belote injection à contrôler antipollution et perte de puissance j’ai contrôler la durite tout est ok

 

Même code au diag p0471 p0470

 

Ma question est pensez vous que c est le capteur du haut celui qui est accrocher à la foutu durite ou celui du bas ( que je n arrive pas à trouver... )

 

En vous remerciant d avance

Si quelqu’un aurait un tarif de cette pièces et me conseil ou l acheter se serai super merci

Lien à poster
Partager sur d’autres sites

Bonjour à tous !

 

Meme soucis hier sur ma megane 3 en 1.6 dci 130 de mars 2015

113000km passés

 

Message "regulateur/limiter à controler" + "injection à controler"

Défaut possiblement apparu lors d'une regen FAP (90kmh)

Impossible d'utiliser le regulateur depuis

P0470 à l'OBD2

 

La durite coudée entre la le capteur et la durite métall est bien éventrée sur 10/15 mm avec fuite de gaz d’échappement

 

Ceux qui l'ont remplacée --> apres plusieurs mois/années aucun soucis avec la durite Norauto?

J'imagine que c'est celle la ? https://www.norauto.fr/p/tuyau [...] 3266.html#

 

merci

Lien à poster
Partager sur d’autres sites

Petit retour sur les événements

 

Achat de la durite norauto 10euro le metre

( pas convaincu de la qualité ) défaut toujours présent aucun changement

 

Durite changer par une durite renforcer dans un magasin de reprog offert gracieusement par le vendeur top durite spécial hydrocarbure qui a l'air solide taille diamètre etc nickel

 

Apres installation défaut parti pendant 80 bornes puis réapparu !!!

Injection à contrôle

Anti pollution a contrôle

Perte de puissance

Bref la galère

P0471

P0470

Etc

 

Par la suite tjr les code erreur et message sur odb

Donc passage chez Renault ce matin achat du capteur pression gaz echappement ( celui du bas qui gère aussi la pression de turbo 64euro ) vu que j ai une perte de puissance je tente celui si en premier surtout qu'il est moins chère autant faire du moins chère au plus chère en croisant les doigt

 

installation malheureusement aucun changement

Apres une journée à chercher dans tout les renault du coin

Achat du second fameux capteur de gaz echappement ( celui du haut qui est sur la durite ) surprise ce n'est pas le même que d origine sur mon véhicule

( origine 3 pôle aligner qui ne ce fabrique plus bien évidement et qui est remplacer par le un légèrement plus gros connectique 3 pôle en triangle génial !!! Merci Renault ) donc obligation d acheter le bout de faisceau pour modifier ma connectique d origine pour la modique somme de 152euro plus capteur 50euro...

 

 

Remplacement de ma prise d origine par leur foutu nouvelle prise ( il suffi de couper les 3 fil raccorder un coup de gaine thermo) et remplacement du capteur

Le message a disparu passage valise pour effacer les défauts en mémoire pour le moment fait que 30 bornes depuis remplacement des 2 capteurs de gaz d echappement et du bout de faisceau sans réapparition du message en espérant que il ne reviendra pas...

 

Si le problème est résolue tout sa aura quand même coûté pas loin de 300euros pour des fichu capteurs

Si problème réapparait je crois que le scenic restera comme il est et fera le temps qu'il fera ce qui est sur la prochaine ne sera pas une renault !

 

En tout cas merci au personne de ce forum en espérant que mon problème soit régler et que sa aidera d autres

Lien à poster
Partager sur d’autres sites

Si le problème est résolue tout sa aura quand même coûté pas loin de 300euros pour des fichu capteurs

Si problème réapparait je crois que le scenic restera comme il est et fera le temps qu'il fera ce qui est sur la prochaine ne sera pas une renault !

 

En tout cas merci au personne de ce forum en espérant que mon problème soit régler et que sa aidera d autres

 

Bien si c'est résolu!

Ce type de capteur de pression sur les circuits de gaz échappements (sortie moteur, proche FAP, recyclage EGR) sachant qu'ils se "colmatent" forcement un minimum avec les particules/huiles ça vaut le coup de les nettoyer avant de les remplacer voir si ça résous le problème.

 

De mon coté j'ai fait la modif (megane 3 en 1.6dci) et supprimé le défaut. RAS depuis 30kms et le régulateur/limiteur est de nouveau utilisable.

 

Sur voiture :

 

-Débrancher connectique capteur

-Dépose vis M8 du support capteur

-Désolidariser l’ensemble « durite caoutchouc/capteur/support capteur » de la durite métal

(perso j’ai pu sortir la durite juste en la faisant glisser/tourner sans toucher au collier

« argenté »)

 

Sur table :

-Dépose collier auto serrant entre durite caoutchouc et capteur (collier noir)

-Désolidariser durite HS du capteur

-Découpe durite norauto de la longueur voulue (j'ai choisi de découper exactement la même longueur que celle d’origine)

-Pose/serrage durite neuve sur le capteur (réutilisation du collier noir auto serrant dans mon

cas)

-Prépa second collier coté opposé sur la durite caoutchouc (j’ai utilisé un des 2 colliers fourni

avec la durite norauto)

 

Sur voiture :

-Repose de l’ensemble et serrage vis M8

-Solidariser durite caoutchouc et durite metal + serrage collier norauto pré monté

-Rebrancher connectique capteur

 

Effacer code défaut à l’OBD2

 

old.jpgdurite old.jpgold vs new.jpgnew.jpginfo tuyaut.jpg

Lien à poster
Partager sur d’autres sites

IMG_20171006_105434.jpgIMG_20171006_105459.jpg

 

Par dessus comme par dessous, je ne trouve rien.

 

 

Salut je viens de changer la pièce que tu as mis en photo plus haut.

Le diagnostic m'a été fait par renault la semaine dernière.

Je l'ai emmené pour un voyant "controle injection" et comme un bruit de fuite d'air à l'accélération.

Étant donné qu'ils m'assassinaient pour changer la pièce et que je n'ai aucune confiance dans les garages je me suis lancé.

Au final toujours ce bruit à l'accélération...peux tu me dire ou trouver votre durite qui est souvent percée car je ne vois pas laquelle c'est.

Merci

Lien à poster
Partager sur d’autres sites

Bonsoir à tous petit retour après changement de tout les capteur et durite pour le gaz d échappement après 300 borne depuis toujours pas de voyant on croise les doigts elle a eu le droit aussi à une bonne vidange en même temps et depuis à l’air de mieux respirer pourtant la dernière vidange était faite l été dernier... sa ne lui fera pas de mal à bientôt 200 000 bornes de toute manière

 

En tout cas la durite est pour ma part côté passager quand on ouvre le capot vers la baie de par brise très simple à localiser (1.5 dci 110 de 2012 )

Lien à poster
Partager sur d’autres sites

Aaaaaah ! Merci

 

IMG_20171015_113052_HDR.jpg

 

Merci à vous pour ce forum et cette info trop utile.

 

Même problème que vous : injection à contrôler et odeur d'échappement dans l'habitacle. Grâce à vos précieux conseils, on évite de perdre du temps et beaucoup d'argent au garage. J'ai fait la réparation avec une durite de tondeuse et c'est parfait.

 

 

Je rajoute quelques photos pour ceux qui viendront après, afin de bien localiser le capteur et la pièce défaillante :

 

IMG_6307.jpg

localisation

 

IMG_6308.jpg

Vue du capteur

 

big-1507314520-moteur-r9m.jpg

durite coudée sous le repère 3

IMG_6305.jpg

durite explosée

IMG_6306.jpg

 

tuyau métallique une fois la durite démontée

IMG_6311.jpg

réparation éffectuée

Lien à poster
Partager sur d’autres sites

@Roostificateur

 

 

Merci pour les photos !

 

J'ai les mêmes codes erreur qui remontent ... va falloir que je m'y colle :cry:

 

Par contre je n'ai pas d’odeur de gaz d'échappement, cela ressemble plus au tuyau inox bouché :pfff:

 

Mon moteur est le 1.5L DCI, j'espère que ce capteur est au même endroit que le 1.6. (ou plus accessible, mais faut pas rêver :ange: )

Lien à poster
Partager sur d’autres sites

Hello ! Même problème sur un espace V 1.6 dci 130 de 2016.

J'ai un soufflement audible depuis l'habitacle au dessus de 2000trmin. En passant ma min sous la durit, elle a l'air bien fendue. Moteur tournant, elle expulse de l'air. J'ai le code P0470 avec l'obd2.

 

J'ai peur que l'accessibilité y soit encore pire. Quelqu'un l'a t il déjà fait sur l'espace 5 ?

 

Sinon, je n'ai pas compris, a quoi est attachée l'autre extrémité de la durit ?

Lien à poster
Partager sur d’autres sites

Hello ! Même problème sur un espace V 1.6 dci 130 de 2016.

J'ai un soufflement audible depuis l'habitacle au dessus de 2000trmin. En passant ma min sous la durit, elle a l'air bien fendue. Moteur tournant, elle expulse de l'air. J'ai le code P0470 avec l'obd2.

 

J'ai peur que l'accessibilité y soit encore pire. Quelqu'un l'a t il déjà fait sur l'espace 5 ?

 

Sinon, je n'ai pas compris, a quoi est attachée l'autre extrémité de la durit ?

J'avais effectivement ce code d'erreur aussi. La durite est fixée d'un côté au capteur et de l'autre à une durite métallique qui vient du collecteur d’échappement (voir vue éclatée dans mes photos). les gaz d'échappement en sortie de collecteur circulent dans cette durite et le capteur enregistre la pression avant le turbo. Ils auraient pu faire toute la durite en métal mais ils ont préférer nous mettre une petite pièce d'usure histoire de nous envoyer au garage plus souvent ;)

Depuis la réparation et la réinitialisation des codes erreur, plus de soucis.

 

Pour l'accessibilité bon courage.

Lien à poster
Partager sur d’autres sites

Merci pour ta réponse Roostificateur. J'ai pu faire la manip' sur mon espace 5. Dans mon cas (durit éventrée), voici les étapes :

1/ Débrancher la cosse du capteur à l'aide d'un tournevis plat

2/ Dévisser le support métallique du capteur avec une clé à pipe de 8mm

3/ On peut alors accéder plus facilement à la durit fixée sur le tuyau métallique. En la tournant plusieurs fois dans un sens puis dans l'autre, elle finit par sortir du tube métallique

4/ Une fois le capteur et la durit sortis, on peut remplacer la durit par de la durit de 6mm norauto comme suggéré précédemment. J'ai utilisé les colliers serflex fournis avec pour les deux côtés

5/ Reste à mettre en place l'ensemble capteur + durit sur le tuyau métallique. C'est peut-être l'opération la moins facile. Il faut réussir à couder la durit et à la pousser en la tournant dans le tuyau métallique. Au final, ça se fait bien quand même

6/ Visser le serflex qui sert la durit sur le tuyau

7/ Remettre la vis qui maintient le support du capteur avec une clé à pipé de 8mm

8/ Rebrancher le connecteur du capteur

 

Une fois redémarré, ca fonctionne bien ! Par contre, je n'ai pas encore réussi à effacer le code défaut avec mon OBD2 ELM 327. J'ai essayé avec deux applis : EOBD facile et Car Scanner.

EOBD Facile ne permet pas d'effacer dans sa version gratuite et Car Scanner efface (en apparence) le code mais il revient aussitôt.

 

Des conseils pour une bonne appli gratuite ? Ou alors c'est mon ELM 327 qui n'est pas bon ?

 

Merci à tous pour ce tuto ! Ca permet vraiment de faire un bon diagnostic sans se faire plumer2.jpg

Lien à poster
Partager sur d’autres sites

Merci pour ta réponse Roostificateur. J'ai pu faire la manip' sur mon espace 5. Dans mon cas (durit éventrée), voici les étapes :

1/ Débrancher la cosse du capteur à l'aide d'un tournevis plat

2/ Dévisser le support métallique du capteur avec une clé à pipe de 8mm

3/ On peut alors accéder plus facilement à la durit fixée sur le tuyau métallique. En la tournant plusieurs fois dans un sens puis dans l'autre, elle finit par sortir du tube métallique

4/ Une fois le capteur et la durit sortis, on peut remplacer la durit par de la durit de 6mm norauto comme suggéré précédemment. J'ai utilisé les colliers serflex fournis avec pour les deux côtés

5/ Reste à mettre en place l'ensemble capteur + durit sur le tuyau métallique. C'est peut-être l'opération la moins facile. Il faut réussir à couder la durit et à la pousser en la tournant dans le tuyau métallique. Au final, ça se fait bien quand même

6/ Visser le serflex qui sert la durit sur le tuyau

7/ Remettre la vis qui maintient le support du capteur avec une clé à pipé de 8mm

8/ Rebrancher le connecteur du capteur

 

Une fois redémarré, ca fonctionne bien ! Par contre, je n'ai pas encore réussi à effacer le code défaut avec mon OBD2 ELM 327. J'ai essayé avec deux applis : EOBD facile et Car Scanner.

EOBD Facile ne permet pas d'effacer dans sa version gratuite et Car Scanner efface (en apparence) le code mais il revient aussitôt.

 

Des conseils pour une bonne appli gratuite ? Ou alors c'est mon ELM 327 qui n'est pas bon ?

 

Merci à tous pour ce tuto ! Ca permet vraiment de faire un bon diagnostic sans se faire plumer2.jpg

Bonjour,

 

Content que tu aies pu résoudre le problème. La durite était bien explosée. Curieux que tu n'aies pas eu d'odeur dans l'habitacle. Un conseil, vérifie la tronche du filtre habitacle car j'ai du changer le mien après la réparation. Il était couleur charbon alors qu'il n'avait que 6 mois. Les particules sans doute puisque la fuite était avant le FAP.

Pour le logiciel, il n'existe à ma connaissance aucune version gratuite pour ELM 327 qui permette de réinitialiser les codes défauts. Uniquement lecture de code en mode démo. Le seul moyen est de passer sur une version payante, ils sont pas fous. Ou alors avoir une version pir-atte (je n'ai rien dit)mais je ne conseille pas. Personnellement j'ai utilisé la delphi de mon oncle et on a du s'y prendre à deux fois.

Au pire, lors de la prochaine révision, ils le feront.

Lien à poster
Partager sur d’autres sites

Merci pour le conseil pour le filtre d'habitacle. Je n'ai pas encore eu le temps de vérifier.

 

Après changement de la durit donc, les voyants au tableau de bord ont fini par disparaître sans aucune action !

Je pense qu'au bout de quelques kilomètres et quelques démarrages, le système a dû refaire les vérifications de pression du turbo et le message "Vérifier injection" a disparu. Ensuite, c'est la clé à molette et le message "Vérifier filtre à particules" qui a disparu. Surement à la vérification du FAP suivante ou lors d'une régénération.

 

Merci à tous pour vos précieux conseils !

Lien à poster
Partager sur d’autres sites

Merci infiniment les gars!!

 

Même problème sur ma Scenic 3 1.6 130cv.

- Odeur à gaz d'échappement depuis quelques semaines.

- Bruit de soufflement à l’accélération depuis quelques semaines.

- Voyant orange et message: injection à contrôler depuis hier soir (aussi limiteur et régulateur à contrôler)

 

J'ai regardé un peu partout jusqu’à trouver la fameuse durite et elle était bien cassée. L’accès est un peu compliqué, elle est tout au fond. J'ai pris de photos à l’aveugle avec mon portable pour la voir.

Pour y accéder il faut enlever le cache moteur qui est sous les essuie glaces, il y a 2 écrou hexagonal 10 mm à deviser et après il faut tirer doucement (pas besoin de deviser les torxs). Attention à pas l'enlever complètement car il y a le câble et le conduit du réservoir du liquide frein. Il suffit juste de le décaler pour avoir accès.

J'ai acheté le tuyau 6 mm chez Norauto, je l'ai remplacé et apparemment ça marche nickel.

Il n'y a plus d'odeur, ni plus de bruit, ni plus de voyant orange :)

 

Si vous voulez vous pouvez acheter la pièce "origine", ça se trouve chez aliexpress, amazon ou ebay (15€). Ref: 223214784R

Lien à poster
Partager sur d’autres sites
Le 18/05/2020 à 20:36, John946 a dit :

 

 

:bounce: HOURRA, je l'ai eu ce tuyau!!! Peut être grâce au dégrippant que j'y ai mis avec un tuyau, j'en ai vraiment chié !!!

Il est complètement bouché, ce qui ne m'étonne pas, le bout de durite en coude est comme neuf...

Bon je nettoie, remonte et reviens vous dire. Encore merci les gars, en particulier Mike.18-05-2020_20:14:14.png

bonjour , meme souci sur mon qasqhai dci 1.6 130 de 2016  ,je cherche a déposer le tuyau inox qui est a déboucher en plus de changer la sonde . avec quel clé  faut-il pour débloquer l,écrou  visible sur la photo ?

cordialement 

Lien à poster
Partager sur d’autres sites

Je tenais à vous remercier tous grâce à vous je viens de faire une économie de plus de 500€.

problème injecteur plusieurs litre de décapant pour le fap aucun résultat diagnostic chez Renault = tuyau de pression d’échappement 105€ la pièce et 5 heures de main d’œuvre ( à 80€ l’heure) soit un total de 600€ TTC !!!

chômage partiel  depuis plus d’un oblige je cherche et je trouve la solution grâce à vous !!

tuyau chez Norauto (9,99€)

et 2 heures pour régler le problème j’en ai même profité pour nettoyer les bouches d’évacuation d’eaux et le filtre à air !!!

je vais postuler chez Renault parce qu’ils sont vraiment pas compétents ou alors ce sont de sacrés voleurs je suis limite de porter plainte !!!

encore une fois mille mercis à vous tous un peu de solidarité dans ce monde de brute ça fait du bien !!!!!!

Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Rico3881 a dit :

Je tenais à vous remercier tous grâce à vous je viens de faire une économie de plus de 500€.

problème injecteur plusieurs litre de décapant pour le fap aucun résultat diagnostic chez Renault = tuyau de pression d’échappement 105€ la pièce et 5 heures de main d’œuvre ( à 80€ l’heure) soit un total de 600€ TTC !!!

chômage partiel  depuis plus d’un oblige je cherche et je trouve la solution grâce à vous !!

tuyau chez Norauto (9,99€)

et 2 heures pour régler le problème j’en ai même profité pour nettoyer les bouches d’évacuation d’eaux et le filtre à air !!!

je vais postuler chez Renault parce qu’ils sont vraiment pas compétents ou alors ce sont de sacrés voleurs je suis limite de porter plainte !!!

encore une fois mille mercis à vous tous un peu de solidarité dans ce monde de brute ça fait du bien !!!!!!

Bonjour, chez Renault le tuyau est vendu complet avec le tuyau metalique, le remplacement est autrement plus compliqué que de simplement rempl le conduit souple.

Lien à poster
Partager sur d’autres sites
Invité Simo mécano 78

Je tiens vraiment à  vous remercier les mecs , chapeaux pour tout les participants sur le forums ; moi j’ai un Espace 5 1.6 dci 160 ch ; aucun voyant au tableau de bord mais une perte de puissance , ou bien dire une perte de cheveux et une surconsommation voir des accoups a l’accélération ; grâce à votres discutions je me suis lancer à faire ma réparation moi même ; car j’ai trop galérer dans les garage Renault, qui trouve rien vu que y’a pas de voyants. Donc j’ai démonté la sonde , le bout de tuyau en caoutchouc qui avait l’air en très bon état ; mais la surprise c’était sur le tuyau en inoxydable qui était calaminé juste avant la vis , j’ai galéré pour démonter ce tube en inox. C’était pas facile sur l’espace 5 1.6 dci 160 Chx . J’ai plus de force pour remonter ; je ferai le remontage ce week-end et je reviendrai donner de mes news . Encore merci vous êtes Pro 

Lien à poster
Partager sur d’autres sites

Bonjour, j'ai eu le tuyau bouche sur mon 1.6dci de 2011 ça m'affichait stop risque casse moteur. Débouché et effacé le défaut, ça fait 2 ans à peu près (j'ai répondu dans les pages précédentes à l'epoque). Le weekend dernier j'ai réparé la durit percé sur un 1.5 dci et la surprise le petit tuyau se vend au détail pour ce moteur mais pas sur le 1.6. Perso je conseille de monter celui du 1.5, je ne vois pas en quoi il doit être différent, juste qu'il est rouge mais il est dans la même zone donc doit résister à la chaleur ! Il coûte dans les 10 euros, contre 150 le tuyau complet ! 

Lien à poster
Partager sur d’autres sites

bonjour,

Au hasard d'un nouveau problème sur mon Scénic 3 phase 1.6 tdi 130cv. je suis tombé sur le sujet de la pression gaz échappement. moi c'était en juillet 2020. La concession RENAULT DE LORMONT 33 m'a pris 760€ ttc avec 5h30mn de main d'œuvre à 115€ ttc de l'heure, la pièce c'est 126€ ttc. Aucune valeur ajouté de cette intervention qui avait suivi le problème de l'infiltration d'eau sur la baie de pare brise qui avait grillé la ventilation. Sur ce dernier point j'ai eu une prise en charge de 50% de Renault . Pour le tube, rien, j'ai pas eu la chance de trouver ce tuto . est ce que quelqu'un peut me dire si il a pu bénéficier d'une remise Renault car c'est purement scandaleux. merci 

Lien à poster
Partager sur d’autres sites
Invité Julien3712

Merci beaucoup,

J'ai emmener mon scénic III 1.6 130ch 170000km, pour odeur d'echapement dans l'habitacle, code: injection à controlé, limiteur à controlé, cher le garagiste, il m'a fait payer 1/2 heure de travail (au lieu de 1h30) pour recherche de panne (26€) sans trouver d'ou cela venait (colecteur d'échapement ou cata... ) en me disant d'aller chez Renault car il ne savait pas le temps qu'il aller il passé ....  Et je suis tombé sur ce post et bingo même probmème de durite, donc merci 10€ chez norauto 1h30 après plus d'odeur, il ne manque plus que supprimer le code erreur...

 

Lien à poster
Partager sur d’autres sites
Invité Anonyme990

Merci pour les infos, j'ai réussi à le remplacer avec une durite Norauto à 9 euro.

Effectivement il était explosé.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page