Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Hyundai

Hyundai Getz 1.5 CRDI 82 ch phase 1 démarrage impossible après démontage filtre


Fabien3956
 Partager

Messages recommandés

Hello Raph merci pour le message.

Du coup plus de souci de pression ça roule.

Plus de bruit de pompe de gavage.

Par contre gros claquements cycliques et calage à la fin.

Je suspecte la vanne EGR car quand je débranche la durite qui va dessus ça claque.

D'ailleurs erreur p0401 débit EGR insuffisant remonté à la valise après avoir démonté lapetite durite qui va dessus.

Sinon un des injecteurs.

En tout cas j'ai vidangé le filtre à gazole car voyant allumé de présence d'eau.

Bon le voyant ne s'allume plus et la voiture n'a pas calé mais claquements cycliques vers les 3 500 trs/min.....

Je regarde ça et je te tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 51
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Hello et merci pour le message.

Alors j'ai reverifié la pression de la partie basse pression pas de soucis 2,5Bars à 3 Bars ça ne bouge pas à bas où haut régime.

 

Par contre les claquements cycliques si ça ne vient pas de la vanne doivent venir d'un ou plusieurs injecteurs.

Ça fait le bruit de poussoirs hydrauliques défectueux alors que c'est pas le cas.

 

Bizarrement le véhicule n'a pas recalé tant que ça ne claque pas.

 

Une bonne chose également pas de fumées anormales (elle fumait pas mal avant de changer la pompe électrique de gazole).

 

Il faudrait que je fasse un test de fuite des injecteurs.

 

Moi je pense que si de l'eau est passé dans la partie haute pression ça craint.

 

Je vais par aquis de conscience essayer un nettoyant lubrifiant injecteurs on verra bien.

Lien vers le commentaire
Partager sur d’autres sites

Pompe changée toujours des calages.

 

Maintenant plus de bruits affreux de claquements de soupapes avant calage.

 

Du coup pression basse : 2.8 bars stables pompe non bruyante réservoir tamis propres et filtre neuf.

 

Toujours p1184 (voyant diagnostic allumé) et p1187 en furtif.

 

J'avais déposé le régulateur de pression il y avait un peu de limaille mais sans plus.

Merci d'avance en tout cas.

Lien vers le commentaire
Partager sur d’autres sites

Hello.

Juste pour dire que le problème semble résolu.

Alors après vérification de la stabilité de la pression de refoulement de la pompe de gavage (nickel au demeurant et bien stable) et vérification de la soupape de décharge sur le support porte filtre à gazole toujours p1187 et calages aléatoires.

 

Dépose de la vanne de décharge en bout de rail nez très sale.

Nettoyage et remontage à nouveau calages avec toujours le p1187.....

Redémontage de cette dernière et à nouveau sale.

Cette fois-ci avant remontage j'ai actionné plusieurs fois la pompe de gavage et beaucoup de gazole est sorti de l'emplacement de la vanne en bout de rail.

Test de la vanne résultat nickel.

Nettoyage à nouveau de cette dernière et plus de soucis depuis environ 200km à voir dans le temps.

Lien vers le commentaire
Partager sur d’autres sites

500km petits trajets grands trajets peu importe la vitesse pas de calages.

Elle démarre bien aussi bien à chaud qu'à froid je crois que je vais laisser comme ça.

Pas de claquements pas de bruits bizarres la pompe de gavage ne fait aucun bruit bizarre le voyant de présence d'eau ne s'allume plus.

Seul le p1184 est en défaut furtif plus de p1187.

Lien vers le commentaire
Partager sur d’autres sites

Invité alain como

bonjour, vieux sujet mais bon, je pense qu il vas m aider moi aussi, je vais vérifier moi aussi les branchement des 2 durites situer en haut sur le porte filtre, car moi aussi jai démonté ceux ci afin de les nettoyer et surement que je les est inversè, je vais relire pour comprendre si le retour est en haut ou en bas , et comprendre comment être certain qu il s’agisse du retour.

jai pas bien compris l histoire de la bille qui effectivement se voi bien, elle doit donc etre (mobile) si un moment elle pousse une soupape, la aussi je me demande bien si cette soupape ne serait pas par hasard un petit ressort munie d une rondelle en caoutchouc ? et si oui dans quelle sens elle vas, je dis cela au cas ou quelqu un aurais démonter cette partie du porte filtre et pourrais me confirmer ;)

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...