Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Qashqai : Voyant rouge allumé + régulateur/Limiteur ne fonctionne pas


Question

Type de problème / symptômes

Bonjour, avant hier je fais une vidange simple filtre à huile chez speedy, sur mon qashqai connect edition 130 dci de 2012. 112000km

Ok pas plus test OK tout va bien aucuns défauts à la sortie.

 

Hier matin je l'a prend pour faire 40 bornes, je m'aperçois en route que je ne peux plus mettre le regulateur/limiteur de vitesse,

que 2 voyants ABS en bas à droite reste allumés, et de plus le voyant moteur ROUGE et pas orange reste allumé également.

Sur le retour il me reste le voyant rouge moteur et l'impossibilité de mettre le régulateur/limiteur de vitesse.

Je décide de retourner chez speedy, pour lui dire qu'il a dû oublier de faire quelque chose, il l'a passe à la balise et il me dit il y a 3 défauts :

 

P0504 contacteur de pédale de frein - Plausibilisation signal erronée

P0504 contacteur de pédale de frein - Erreur de calibrage/paramètre

P1525 Régulateur/limiteur de vitesse - Erreur signal d'entrée.

 

Il me dit qu'il a rien touché mise à part vidanger la voiture, et remettre un filtre à huile neuf. Qu'il peut pas faire plus, Qu'il va voir avec Nissan lundi.

Quel est le problème ? Le mec a mal fait son taf ? Ou vraiment il y a un autre soucis ?

Si vous pouvez m'aider merci d'avance.

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Type de problème / symptômes

Bonjour, avant hier je fais une vidange simple filtre à huile chez speedy, sur mon qashqai connect edition 130 dci de 2012. 112000km

Ok pas plus test OK tout va bien aucuns défauts à la sortie.

 

Hier matin je l'a prend pour faire 40 bornes, je m'aperçois en route que je ne peux plus mettre le regulateur/limiteur de vitesse,

que 2 voyants ABS en bas à droite reste allumés, et de plus le voyant moteur ROUGE et pas orange reste allumé également.

Sur le retour il me reste le voyant rouge moteur et l'impossibilité de mettre le régulateur/limiteur de vitesse.

Je décide de retourner chez speedy, pour lui dire qu'il a dû oublier de faire quelque chose, il l'a passe à la balise et il me dit il y a 3 défauts :

 

P0504 contacteur de pédale de frein - Plausibilisation signal erronée

P0504 contacteur de pédale de frein - Erreur de calibrage/paramètre

P1525 Régulateur/limiteur de vitesse - Erreur signal d'entrée.

 

Il me dit qu'il a rien touché mise à part vidanger la voiture, et remettre un filtre à huile neuf. Qu'il peut pas faire plus, Qu'il va voir avec Nissan lundi.

Quel est le problème ? Le mec a mal fait son taf ? Ou vraiment il y a un autre soucis ?

Si vous pouvez m'aider merci d'avance.

 

 

Oh grave erreur !

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano077Ai

Type de problème / symptômes

Bonjour, avant hier je fais une vidange simple filtre à huile chez speedy, sur mon qashqai connect edition 130 dci de 2012. 112000km

Ok pas plus test OK tout va bien aucuns défauts à la sortie.

 

Hier matin je l'a prend pour faire 40 bornes, je m'aperçois en route que je ne peux plus mettre le regulateur/limiteur de vitesse,

que 2 voyants ABS en bas à droite reste allumés, et de plus le voyant moteur ROUGE et pas orange reste allumé également.

Sur le retour il me reste le voyant rouge moteur et l'impossibilité de mettre le régulateur/limiteur de vitesse.

Je décide de retourner chez speedy, pour lui dire qu'il a dû oublier de faire quelque chose, il l'a passe à la balise et il me dit il y a 3 défauts :

 

P0504 contacteur de pédale de frein - Plausibilisation signal erronée

P0504 contacteur de pédale de frein - Erreur de calibrage/paramètre

P1525 Régulateur/limiteur de vitesse - Erreur signal d'entrée.

 

Il me dit qu'il a rien touché mise à part vidanger la voiture, et remettre un filtre à huile neuf. Qu'il peut pas faire plus, Qu'il va voir avec Nissan lundi.

Quel est le problème ? Le mec a mal fait son taf ? Ou vraiment il y a un autre soucis ?

Si vous pouvez m'aider merci d'avance.

 

 

As tu trouver une solution à ton problème, je suis dans le même cas.

Cela fait 3 fois que ma voiture retourne chez nissan

à cause de ce problème,

J actionne le limiteur de vitesse et la voyant rouge qui s allume et nissan ne fait jamais rien de bon.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...