Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème de chauffe moteur sur 911 SC 3L (1982)


Messages recommandés

Cela fait maintenant longtemps que je fais fasse à un problème de chauffe moteur. Aujourd’hui, je pense que nous avons tout essayé ! Bref, le problème survient lorsque que l'on charge l'accélération pendant une longue période, ex durant une montée, un col, une sortie sur circuit (en bout ligne droite) et surtout sur autoroute !!! On a bien vérifié le refroidissement et même changé le thermostat. Info, l'allumeur a été changé entre temps mais le problème reste le même. En discutant avec d'autres porschistes processeurs d'anciennes, il est possible que ceci soit un problème de combustion… Maintenant, mes doutes se portent sur l’allumage et plus particulièrement le boîtier car il faut savoir que lorsque le moteur chauffe, il pétarade un peu lors de la décélération et il ne tire absolument plus du tout (inquiétant) !!!

Quelqu’un aurait-il un tuyau ? Une expérience ? Un conseil ?

Un grand merci.

Lien à poster
Partager sur d’autres sites
Invité §neu770cZ

sauf si j'ai pas compris mon seul souvenir de mon ex 3L2 il se trouvait a l'arriere droit sou la caisse un clapé grippé qui empeche l'air chaud donc il faut dégripé ce clapet .voila.

Lien à poster
Partager sur d’autres sites

sauf si j'ai pas compris mon seul souvenir de mon ex 3L2 il se trouvait a l'arriere droit sou la caisse un clapé grippé qui empeche l'air chaud donc il faut dégripé ce clapet .voila.

 

Clapet? Air chaud?

Tu parles du chauffage, là.. :ange:

 

Lien à poster
Partager sur d’autres sites
Invité §neu770cZ

oui ce clapet forme de couronne il faut aller le degriper c lui qui empeche l'ouverture du cable de chauffage il est a coté de la roue arr droite sous la caisse (voit sur le pont)

Lien à poster
Partager sur d’autres sites

oui ce clapet forme de couronne il faut aller le degriper c lui qui empeche l'ouverture du cable de chauffage il est a coté de la roue arr droite sous la caisse (voit sur le pont)

 

OK mais comment expliques-tu que le moteur surchauffe dans les conditions décrites ci-dessus ?

Notament lorsque l'on monte une côte sans pour autant tirer sur les rapports...

En tout cas, je prends le conseil car là où j'en suis, je nai rien à perdre

Merci :jap:

Lien à poster
Partager sur d’autres sites

Je ne vois pas trop le rapport avec le chauffage :bah:

 

Bon je vais peut-être poser des questions que vous vous êtes déjà posées... mais on ne sait jamais ;)

Je suppose que le radiateur (ou serpentin) à l'avant est chaud...

Avez-vous vérifié celui côté moteur ?

Jusqu'où monte l'aiguille de temp° ?

Tu peux aussi vérifier plusieurs points :

- tension de la courroie, problème de charge et batterie faible.

- état du déflecteur d'air derrière l'alternateur, ailette(s) cassée(s) pouvant obstruer le débit d'air.

- état du faisceau d'allumage, tête, doigt et anti-parasites.

- couleurs des bougies pouvant déterminer une mauvaise combustion.

- as-tu un HKZ d'origine ou un permatune ? si tu peux, essais de te faire prêter un HKZ et une bobine... si tu as un permatune, vérifies que ce n'est pas une bobine d'origine mais une compatible avec le boitier.

 

Voilà quelques idées qui me sont passées par la tête :)

Lien à poster
Partager sur d’autres sites
Invité §neu770cZ

OK mais comment expliques-tu que le moteur surchauffe dans les conditions décrites ci-dessus ?

Notament lorsque l'on monte une côte sans pour autant tirer sur les rapports...

En tout cas, je prends le conseil car là où j'en suis, je nai rien à perdre

Merci :jap:

 

 

ok donc j'ai rien compris j'avais juste confondu avec le chauffage. concernant ton probleme je sais pas je ne l'ai jamais eu,en tout cas une 3L2 G50 87.bon courage :)

Lien à poster
Partager sur d’autres sites
Invité §6TA436dH

salut à toi

 

une chose simple à verifier, si ce n'est déjà fait,c'est l'état de tes tuyaux d'huile (écrasement ou pincement) ou un mélange trop pauvre :cry:

Lien à poster
Partager sur d’autres sites

Tu sembles avoir d'excellentes idées

De mon côté, je peux te dire que j'ai changé:

l'allumage qui est effectivement un HKZ ainsi que la bobine (échange avec une autre SC)

j'ai changé le filtre à essence, j'ai changé les bougies qui avaient un aspect "normal"

j'ai vérifié la tension de la courroie, le faiseau avait été changé réssament semble OK,

bref avant de me porter sur l'injection, je vais faire un bon traitement

avec un produit de nettoyage pour les soupages et les injecteurs.

C'est vraiment un truc de fou !!!

Lien à poster
Partager sur d’autres sites

Merci, j'ai vérifié les tuyaux, le radiateur et déjà changé le thermostat d'huile

quant au mélange, les bougies que j'ai changé n'avaient pas de traces particulières

de mélange trop riche ou trop pauvre.

Lien à poster
Partager sur d’autres sites
Invité §isb374At

Bonjour a tous j'ai le même problème sur ma 911 SC de 1983 le moteur chauffe un peux plus que la normal a chaud l'huile circule normalement du moteur au radiateur la pression d'huile est ok je me comprend pas elle pétarade a la décélération elle a peux être un problème de réglage soupape se qui expliquerais qu'elle chauffe alors un petit conseil me serais bien venu

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...